<!doctype html > <!--[if IE 8]><html class="ie8" lang="en"> <![endif]--> <!--[if IE 9]><html class="ie9" lang="en"> <![endif]--> <!--[if gt IE 8]><!--><html lang="en-GB"> <!--<![endif]--><head><script src="/cdn-cgi/apps/head/Q5liMVQZUJXIXiR4a2no27cSGpg.js"></script><link rel="stylesheet" href="//fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C400%2C600%2C700%7CRoboto%3A500%2C400italic%2C700%2C500italic%2C400%2C300" /><link rel='stylesheet' id='bfa-font-awesome-css'  href='//cdn.jsdelivr.net/fontawesome/4.7.0/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' /><link rel="stylesheet" href="http://www.deadlinenews.co.uk/wp-content/cache/min/1/0819fc4b7e4e5881a88d3e01760e35a7.css" data-minify="1"/><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script src="http://www.deadlinenews.co.uk/wp-content/cache/min/1/c5906cd7b11daf3e6f2d7d1a940d233d.js" data-minify="1"></script> <title>Eco-travel set to dominate Scottish tourism, finds latest Trends - Deadline News</title> <script>(adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-1035490118382813",
          enable_page_level_ads: true
     });</script> <meta charset="UTF-8" /><meta http-equiv="Content-Type" content="text/html; charset=UTF-8"><meta name="viewport" content="width=device-width, initial-scale=1.0"><link rel="pingback" href="http://www.deadlinenews.co.uk/xmlrpc.php" /><meta property="og:image" content="http://www.deadlinenews.co.uk/wp-content/uploads/2020/02/inveruglas-04-1.jpg" /><meta name="author" content="Joe Hutchison"><meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/><link rel="canonical" href="http://www.deadlinenews.co.uk/2020/02/26/transforming-tourism/" /><meta property="og:locale" content="en_GB" /><meta property="og:type" content="article" /><meta property="og:title" content="Eco-travel set to dominate Scottish tourism, finds latest Trends - Deadline News" /><meta property="og:description" content="Climate change and sustainability is set to dominate Scottish tourism, led by a rise in the eco-traveller, says VisitScotland. Visitors, aware of the environmental cost to travel, now seek to immerse themselves in a destination whilst limiting their impact and even “giving something back”, in what is being described as “transformational tourism”. The concept forms" /><meta property="og:url" content="http://www.deadlinenews.co.uk/2020/02/26/transforming-tourism/" /><meta property="og:site_name" content="Deadline News" /><meta property="article:publisher" content="http://www.facebook.com/DeadlineNews" /><meta property="article:tag" content="climate change" /><meta property="article:tag" content="Tourism" /><meta property="article:tag" content="travel" /><meta property="article:tag" content="Scotland" /><meta property="article:section" content="Business" /><meta property="article:published_time" content="2020-02-26T12:28:05+00:00" /><meta property="article:modified_time" content="2020-02-26T12:31:49+00:00" /><meta property="og:updated_time" content="2020-02-26T12:31:49+00:00" /><meta property="og:image" content="http://www.deadlinenews.co.uk/wp-content/uploads/2020/02/inveruglas-04-1.jpg" /><meta property="og:image:width" content="1000" /><meta property="og:image:height" content="667" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:description" content="Climate change and sustainability is set to dominate Scottish tourism, led by a rise in the eco-traveller, says VisitScotland. Visitors, aware of the environmental cost to travel, now seek to immerse themselves in a destination whilst limiting their impact and even “giving something back”, in what is being described as “transformational tourism”. The concept forms" /><meta name="twitter:title" content="Eco-travel set to dominate Scottish tourism, finds latest Trends - Deadline News" /><meta name="twitter:site" content="@deadlinenews" /><meta name="twitter:image" content="http://www.deadlinenews.co.uk/wp-content/uploads/2020/02/inveruglas-04-1.jpg" /><meta name="twitter:creator" content="@deadlinenews" /> <script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"http://www.deadlinenews.co.uk/#website","url":"http://www.deadlinenews.co.uk/","name":"Deadline News","inLanguage":"en-GB","description":"News and pictures from Scotland and beyond","potentialAction":{"@type":"SearchAction","target":"http://www.deadlinenews.co.uk/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"http://www.deadlinenews.co.uk/2020/02/26/transforming-tourism/#primaryimage","inLanguage":"en-GB","url":"http://www.deadlinenews.co.uk/wp-content/uploads/2020/02/inveruglas-04-1.jpg","width":1000,"height":667},{"@type":"WebPage","@id":"http://www.deadlinenews.co.uk/2020/02/26/transforming-tourism/#webpage","url":"http://www.deadlinenews.co.uk/2020/02/26/transforming-tourism/","name":"Eco-travel set to dominate Scottish tourism, finds latest Trends - Deadline News","isPartOf":{"@id":"http://www.deadlinenews.co.uk/#website"},"inLanguage":"en-GB","primaryImageOfPage":{"@id":"http://www.deadlinenews.co.uk/2020/02/26/transforming-tourism/#primaryimage"},"datePublished":"2020-02-26T12:28:05+00:00","dateModified":"2020-02-26T12:31:49+00:00","author":{"@id":"http://www.deadlinenews.co.uk/#/schema/person/83c58d167fa05f86a936a68def0faa4e"},"breadcrumb":{"@id":"http://www.deadlinenews.co.uk/2020/02/26/transforming-tourism/#breadcrumb"}},{"@type":"BreadcrumbList","@id":"http://www.deadlinenews.co.uk/2020/02/26/transforming-tourism/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"http://www.deadlinenews.co.uk/","url":"http://www.deadlinenews.co.uk/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"http://www.deadlinenews.co.uk/category/business/","url":"http://www.deadlinenews.co.uk/category/business/","name":"Business"}},{"@type":"ListItem","position":3,"item":{"@type":"WebPage","@id":"http://www.deadlinenews.co.uk/2020/02/26/transforming-tourism/","url":"http://www.deadlinenews.co.uk/2020/02/26/transforming-tourism/","name":"Eco-travel set to dominate Scottish tourism, finds latest Trends"}}]},{"@type":["Person"],"@id":"http://www.deadlinenews.co.uk/#/schema/person/83c58d167fa05f86a936a68def0faa4e","name":"Joe Hutchison","image":{"@type":"ImageObject","@id":"http://www.deadlinenews.co.uk/#authorlogo","inLanguage":"en-GB","url":"http://1.gravatar.com/avatar/4d6272b8413bede01e4c18d1dccdebf2?s=96&d=mm&r=g","caption":"Joe Hutchison"},"sameAs":[]}]}</script> <link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//cdn.jsdelivr.net' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="Deadline News &raquo; Feed" href="http://www.deadlinenews.co.uk/feed/" /><link rel="alternate" type="application/rss+xml" title="Deadline News &raquo; Comments Feed" href="http://www.deadlinenews.co.uk/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="Deadline News &raquo; Eco-travel set to dominate Scottish tourism, finds latest Trends Comments Feed" href="http://www.deadlinenews.co.uk/2020/02/26/transforming-tourism/feed/" />  <script type="text/javascript" data-cfasync="false">var em_version         = '6.0.2';
	var em_track_user      = true;
	var em_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-8097383-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}

	if ( 'undefined' === typeof gaOptout ) {
		function gaOptout() {
			__gaTrackerOptout();
		}
	}
	
	if ( em_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

window.ga = __gaTracker;		__gaTracker('create', 'UA-8097383-1', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('send','pageview');
		__gaTracker( function() { window.ga = __gaTracker; } );
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + em_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
			window.ga = __gaTracker;		})();
		}</script>  <script type="text/javascript">window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.deadlinenews.co.uk\/wp-includes\/js\/wp-emoji-release.min.js?ver=a209dfc76cab561d92693e5602a7816c"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);</script> <style type="text/css">img.wp-smiley,img.emoji{display:inline !important;border:none !important;box-shadow:none !important;height:1em !important;width:1em !important;margin:0
.07em !important;vertical-align:-0.1em !important;background:none !important;padding:0
!important}</style> <script type='text/javascript'>/*  */
var exactmetrics_frontend = {"js_events_tracking":"true","download_extensions":"zip,mp3,mpeg,pdf,docx,pptx,xlsx,rar","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"http:\/\/www.deadlinenews.co.uk","hash_tracking":"false"};
/*  */</script> <link rel='https://api.w.org/' href='http://www.deadlinenews.co.uk/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.deadlinenews.co.uk/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.deadlinenews.co.uk/wp-includes/wlwmanifest.xml" /><link rel='shortlink' href='http://www.deadlinenews.co.uk/?p=1138471' /><style type="text/css" media="screen">.g{margin:0px;padding:0px;overflow:hidden;line-height:1;zoom:1}.g
img{height:auto}.g-col{position:relative;float:left}.g-col:first-child{margin-left:0}.g-col:last-child{margin-right:0}.g-6{margin:0
auto}@media only screen and (max-width: 480px){.g-col,.g-dyn,.g-single{width:100%;margin-left:0;margin-right:0}}</style><style type="text/css" media="all">.shortcode-star-rating{padding:0
0.5em}.dashicons{font-size:20px;width:auto;height:auto;line-height:normal;text-decoration:inherit;vertical-align:middle}.shortcode-star-rating [class^="dashicons dashicons-star-"]:before{color:#FCAE00}.ssr-int{margin-left:0.2em;font-size:13px;vertical-align:middle;color:#333}</style><script type="text/javascript">/*  */ jQuery.post("http://www.deadlinenews.co.uk/wp-admin/admin-ajax.php", { action: "wmp_update", id: 1138471, token: "00610b51ec" }); /*  */</script><!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]--><meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/> <!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.deadlinenews.co.uk/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://www.deadlinenews.co.uk/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]--><link rel="amphtml" href="http://www.deadlinenews.co.uk/2020/02/26/transforming-tourism/amp/">  <script>var tdBlocksArray = []; //here we store all the items for the current page

//td_block class - each ajax block uses a object of this class for requests
function tdBlock() {
    this.id = '';
    this.block_type = 1; //block type id (1-234 etc)
    this.atts = '';
    this.td_column_number = '';
    this.td_current_page = 1; //
    this.post_count = 0; //from wp
    this.found_posts = 0; //from wp
    this.max_num_pages = 0; //from wp
    this.td_filter_value = ''; //current live filter value
    this.is_ajax_running = false;
    this.td_user_action = ''; // load more or infinite loader (used by the animation)
    this.header_color = '';
    this.ajax_pagination_infinite_stop = ''; //show load more at page x
}

    
    
        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_ajax_url="http:\/\/www.deadlinenews.co.uk\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=6.6";
var td_get_template_directory_uri="http:\/\/www.deadlinenews.co.uk\/wp-content\/themes\/Newspaper";
var tds_snap_menu="snap";
var tds_logo_on_sticky="";
var tds_header_style="2";
var td_please_wait="Please wait...";
var td_email_user_pass_incorrect="User or password incorrect!";
var td_email_user_incorrect="Email or username incorrect!";
var td_email_incorrect="Email incorrect!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#732c7b";
var tds_smart_sidebar="enabled";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Previous (Left arrow key)";
var td_magnific_popup_translation_tNext="Next (Right arrow key)";
var td_magnific_popup_translation_tCounter="%curr% of %total%";
var td_magnific_popup_translation_ajax_tError="The content from %url% could not be loaded.";
var td_magnific_popup_translation_image_tError="The image #%curr% could not be loaded.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";</script> <style>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</style><noscript><style type="text/css">.wpb_animate_when_almost_visible{opacity:1}</style></noscript><script data-no-minify="1" data-cfasync="false">(function(w,d){function a(){var b=d.createElement("script");b.async=!0;b.src="http://www.deadlinenews.co.uk/wp-content/plugins/wp-rocket/inc/front/js/lazyload.1.0.5.min.js";var a=d.getElementsByTagName("script")[0];a.parentNode.insertBefore(b,a)}w.attachEvent?w.attachEvent("onload",a):w.addEventListener("load",a,!1)})(window,document);</script> </head><body class="post-template-default single single-post postid-1138471 single-format-standard transforming-tourism single_template_5 wpb-js-composer js-comp-ver-4.11.2.1 vc_responsive td-full-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage"><div class="td-scroll-up"><i class="td-icon-menu-up"></i></div><div id="td-outer-wrap"><div class="td-transition-content-and-menu td-mobile-nav-wrap"><div id="td-mobile-nav"><div class="td-mobile-close"> <a href="#">CLOSE</a><div class="td-nav-triangle"></div></div><div class="td-mobile-content"><div class="menu-main-container"><ul id="menu-main" class=""><li id="menu-item-1075090" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-1075090"><a href="http://www.deadlinenews.co.uk/">Deadline News Agency</a></li><li id="menu-item-1075094" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1075094"><a href="http://www.deadlinenews.co.uk/category/news/">News</a><ul class="sub-menu"><li id="menu-item-0" class="menu-item-0"><a href="http://www.deadlinenews.co.uk/category/news/scottish-news/">Scottish News</a></li><li class="menu-item-0"><a href="http://www.deadlinenews.co.uk/category/news/local-news/">Local News</a></li><li class="menu-item-0"><a href="http://www.deadlinenews.co.uk/category/news/court-crime/">Court &amp; Crime</a></li><li class="menu-item-0"><a href="http://www.deadlinenews.co.uk/category/news/uk-world/">UK &amp; World</a></li><li class="menu-item-0"><a href="http://www.deadlinenews.co.uk/category/news/community/">Community</a></li><li class="menu-item-0"><a href="http://www.deadlinenews.co.uk/category/news/health/">Health</a></li></ul></li><li id="menu-item-1075329" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1075329"><a href="http://www.deadlinenews.co.uk/category/sport/">Sport</a><ul class="sub-menu"><li class="menu-item-0"><a href="http://www.deadlinenews.co.uk/category/sport/hearts/">Hearts</a></li><li class="menu-item-0"><a href="http://www.deadlinenews.co.uk/category/sport/hibs/">Hibs</a></li><li class="menu-item-0"><a href="http://www.deadlinenews.co.uk/category/sport/scottish-premiership/">Scottish Premiership</a></li><li class="menu-item-0"><a href="http://www.deadlinenews.co.uk/category/sport/scottish-championship/">Scottish Championship</a></li><li class="menu-item-0"><a href="http://www.deadlinenews.co.uk/category/sport/cup-competitions/">Cup Competitions</a></li><li class="menu-item-0"><a href="http://www.deadlinenews.co.uk/category/sport/league-one-and-two-sport/">League One &amp; Two</a></li><li class="menu-item-0"><a href="http://www.deadlinenews.co.uk/category/sport/english-football/">English football</a></li><li class="menu-item-0"><a href="http://www.deadlinenews.co.uk/category/sport/international-football/">International Football</a></li><li class="menu-item-0"><a href="http://www.deadlinenews.co.uk/category/sport/other-sports/">Other sports</a></li></ul></li><li id="menu-item-1075153" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1075153"><a href="http://www.deadlinenews.co.uk/category/entertainment/">Entertainment</a><ul class="sub-menu"><li class="menu-item-0"><a href="http://www.deadlinenews.co.uk/category/entertainment/news-entertainment/">News</a></li><li class="menu-item-0"><a href="http://www.deadlinenews.co.uk/category/entertainment/reviews/">Reviews</a></li><li class="menu-item-0"><a href="http://www.deadlinenews.co.uk/category/entertainment/travel/">Travel</a></li><li class="menu-item-0"><a href="http://www.deadlinenews.co.uk/category/entertainment/festival-fringe/">Festival Fringe</a></li></ul></li><li id="menu-item-1075291" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1075291"><a href="http://www.deadlinenews.co.uk/category/business/">Business</a></li><li id="menu-item-1075303" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1075303"><a href="#">Get in Touch</a><ul class="sub-menu"><li id="menu-item-1075302" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1075302"><a href="http://www.deadlinenews.co.uk/contact-us/">Contact Us</a></li><li id="menu-item-1075301" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1075301"><a href="http://www.deadlinenews.co.uk/submit-news/">Submit News</a></li></ul></li></ul></div></div></div></div><div class="td-transition-content-and-menu td-content-wrap"><div class="td-header-wrap td-header-style-2"><div class="td-header-top-menu-full"><div class="td-container td-header-row td-header-top-menu"><div class="top-bar-style-1"><div class="td-header-sp-top-menu"><div class="td_data_time">Wednesday, February 26, 2020</div></div><div class="td-header-sp-top-widget"> <span class="td-social-icon-wrap"><a target="_blank" href="https://www.facebook.com/DeadlineNews" title="Facebook"><i class="td-icon-font td-icon-facebook"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="https://www.linkedin.com/company/deadline-news" title="Linkedin"><i class="td-icon-font td-icon-linkedin"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="http://dev.deadlinenews.co.uk/rss-list/" title="RSS"><i class="td-icon-font td-icon-rss"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="https://twitter.com/deadlinenews" title="Twitter"><i class="td-icon-font td-icon-twitter"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="https://www.youtube.com/user/DeadlinenewsTV" title="Youtube"><i class="td-icon-font td-icon-youtube"></i></a></span></div></div></div></div><div class="td-header-menu-wrap-full"><div class="td-header-menu-wrap td-header-gradient"><div class="td-container td-header-row td-header-main-menu"><div id="td-header-menu" role="navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement"><div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div><div class="td-main-menu-logo"> <a itemprop="url" href="http://www.deadlinenews.co.uk/"><img src="/wp-content/uploads/2015/07/Deadline-Logo-mobi.png" alt=""/></a><meta itemprop="name" content="Deadline News"></div><div class="menu-main-container"><ul id="menu-main-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-mega-menu td-mega-menu-page menu-item-1075090"><a href="http://www.deadlinenews.co.uk/">Deadline News Agency</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="vc_row wpb_row td-pb-row"><div class="wpb_column vc_column_container td-pb-span6"><div class="wpb_wrapper"><div class="wpb_text_column wpb_content_element  wpb_animate_when_almost_visible wpb_bottom-to-top intro-menu-panel"><div class="wpb_wrapper"><h5>Deadline News is the leading independent news and picture agency in Scotland.</h5><p>Supplying content to print, broadcast and online colleagues across the globe since 2000, we cover stories throughout the UK but concentrate largely on the news footprint of Central Scotland.</p><p>Our dedicated team of journalists and photographers cover everything from breaking news, politics and human interest stories to celebrity appearances, court reporting and sport.</p></div></div></div></div><div class="wpb_column vc_column_container td-pb-span3"><div class="wpb_wrapper"><div class="wpb_text_column wpb_content_element  wpb_animate_when_almost_visible wpb_top-to-bottom agency-services-menu"><div class="wpb_wrapper"><h5>Agency &amp; Services</h5><div class="mRight">» <a href="/agency/">Agency</a><br /> » <a href="/news-coverage/">News Coverage</a><br /> » <a href="/photography/">Photography</a><br /> » <a href="/video/">Video</a><br /> » <a href="/public-relations/">Public Relations</a></div></div></div></div></div><div class="wpb_column vc_column_container td-pb-span3"><div class="wpb_wrapper"><div class="wpb_text_column wpb_content_element  wpb_animate_when_almost_visible wpb_right-to-left"><div class="wpb_wrapper"><p><strong>Deadline News</strong><br /> Suite 6, <br />Bonnington Bond, <br />2 Anderson Place, <br />Edinburgh, <br />EH6 5NP</p><p>0131 516 3433<br /> <a href="/cdn-cgi/l/email-protection#f1989f979eb1959490959d989f949f948682df929edf849a"><span class="__cf_email__" data-cfemail="6b02050d042b0f0e0a0f0702050e050e1c18450804451e00">[email&#160;protected]</span></a></p><div class="g g-7"><div class="g-single a-32"> <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script src='https://www.googletagservices.com/tag/js/gpt.js'>googletag.pubads().definePassback('/175505488/Deadline_News_deadlinenews.co.uk_Display_ROS_ML_sz468x60', [[468,60]])
                    .setTargeting('site', ['deadlinenews.co.uk'])
                    .setTargeting('TMLCNT', ['Deadline_News'])
                    .set('page_url', 'http://www.deadlinenews.co.uk/')
                    .display();</script> </div></div><div><span class="digi_sm"><a href="https://www.facebook.com/DeadlineNews" target="_blank"><i class="fa fa-facebook-square"></i></a></span><span class="digi_sm"><a href="https://twitter.com/deadlinenews" target="_blank"><i class="fa fa-twitter-square"></i></a></span><span class="digi_sm"><a href="https://www.linkedin.com/company/deadline-news" target="_blank"><i class="fa fa-linkedin-square"></i></a></span><span class="digi_sm"><a href="https://www.youtube.com/user/DeadlinenewsTV" target="_blank"><i class="fa fa-youtube-square"></i></a></span></div></div></div></div></div></div><div class="vc_row wpb_row td-pb-row"><div class="wpb_column vc_column_container td-pb-span12"><div class="wpb_wrapper"><div class="wpb_text_column wpb_content_element "><div class="wpb_wrapper"><p></p></div></div></div></div></div></p></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-1075094"><a href="http://www.deadlinenews.co.uk/category/news/">News</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_1_5e568c76c036d = new tdBlock();
block_td_uid_1_5e568c76c036d.id = "td_uid_1_5e568c76c036d";
block_td_uid_1_5e568c76c036d.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"6","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","class":"td_uid_1_5e568c76c036d_rand"}';
block_td_uid_1_5e568c76c036d.td_column_number = "3";
block_td_uid_1_5e568c76c036d.block_type = "td_block_mega_menu";
block_td_uid_1_5e568c76c036d.post_count = "4";
block_td_uid_1_5e568c76c036d.found_posts = "14229";
block_td_uid_1_5e568c76c036d.header_color = "";
block_td_uid_1_5e568c76c036d.ajax_pagination_infinite_stop = "";
block_td_uid_1_5e568c76c036d.max_num_pages = "3558";
tdBlocksArray.push(block_td_uid_1_5e568c76c036d);</script><div class="td_block_wrap td_block_mega_menu td_uid_1_5e568c76c036d_rand  td_with_ajax_pagination td-pb-border-top"><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_1_5e568c76c036d" id="td_uid_2_5e568c7710cef" data-td_block_id="td_uid_1_5e568c76c036d" data-td_filter_value="" href="http://www.deadlinenews.co.uk/category/news/">All</a><a class="mega-menu-sub-cat-td_uid_1_5e568c76c036d"  id="td_uid_3_5e568c7710d31" data-td_block_id="td_uid_1_5e568c76c036d" data-td_filter_value="8" href="http://www.deadlinenews.co.uk/category/news/scottish-news/">Scottish News</a><a class="mega-menu-sub-cat-td_uid_1_5e568c76c036d"  id="td_uid_4_5e568c7710d6f" data-td_block_id="td_uid_1_5e568c76c036d" data-td_filter_value="34" href="http://www.deadlinenews.co.uk/category/news/local-news/">Local News</a><a class="mega-menu-sub-cat-td_uid_1_5e568c76c036d"  id="td_uid_5_5e568c7710da8" data-td_block_id="td_uid_1_5e568c76c036d" data-td_filter_value="80" href="http://www.deadlinenews.co.uk/category/news/court-crime/">Court &amp; Crime</a><a class="mega-menu-sub-cat-td_uid_1_5e568c76c036d"  id="td_uid_6_5e568c7710dde" data-td_block_id="td_uid_1_5e568c76c036d" data-td_filter_value="120" href="http://www.deadlinenews.co.uk/category/news/uk-world/">UK &amp; World</a><a class="mega-menu-sub-cat-td_uid_1_5e568c76c036d"  id="td_uid_7_5e568c7710e13" data-td_block_id="td_uid_1_5e568c76c036d" data-td_filter_value="4054" href="http://www.deadlinenews.co.uk/category/news/community/">Community</a><a class="mega-menu-sub-cat-td_uid_1_5e568c76c036d"  id="td_uid_8_5e568c7710e60" data-td_block_id="td_uid_1_5e568c76c036d" data-td_filter_value="4336" href="http://www.deadlinenews.co.uk/category/news/health/">Health</a></div></div><div id=td_uid_1_5e568c76c036d class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.deadlinenews.co.uk/2020/02/25/dundee-hospital-celebrated-in-student-exhibition/" rel="bookmark" title="Dundee hospital celebrated in student exhibition"><img width="218" height="150" itemprop="image" class="entry-thumb" src="http://www.deadlinenews.co.uk/wp-content/uploads/2020/02/Isla-Beaton-Ninewells-218x150.jpg" alt="" title="Dundee hospital celebrated in student exhibition"/></a></div></div><div class="item-details"><h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.deadlinenews.co.uk/2020/02/25/dundee-hospital-celebrated-in-student-exhibition/" rel="bookmark" title="Dundee hospital celebrated in student exhibition">Dundee hospital celebrated in student exhibition</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.deadlinenews.co.uk/2020/02/25/75-of-workers-say-their-spouse-could-not-explain-their-job/" rel="bookmark" title="75% of workers say their spouse could not explain their job"><img width="218" height="150" itemprop="image" class="entry-thumb" src="http://www.deadlinenews.co.uk/wp-content/uploads/2020/02/CW-Jobs-photo-218x150.jpg" alt="" title="75% of workers say their spouse could not explain their job"/></a></div></div><div class="item-details"><h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.deadlinenews.co.uk/2020/02/25/75-of-workers-say-their-spouse-could-not-explain-their-job/" rel="bookmark" title="75% of workers say their spouse could not explain their job">75% of workers say their spouse could not explain their job</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.deadlinenews.co.uk/2020/02/25/scottish-spca-appeal-for-members-of-assured-puppy-breeders-scheme-to-tackle-puppy-farming/" rel="bookmark" title="Scottish SPCA appeal for members of Assured Puppy Breeders Scheme to tackle puppy farming"><img width="218" height="150" itemprop="image" class="entry-thumb" src="http://www.deadlinenews.co.uk/wp-content/uploads/2020/02/Ayanda-left-and-Kina-right-218x150.jpg" alt="" title="Scottish SPCA appeal for members of Assured Puppy Breeders Scheme to tackle puppy farming"/></a></div></div><div class="item-details"><h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.deadlinenews.co.uk/2020/02/25/scottish-spca-appeal-for-members-of-assured-puppy-breeders-scheme-to-tackle-puppy-farming/" rel="bookmark" title="Scottish SPCA appeal for members of Assured Puppy Breeders Scheme to tackle puppy farming">Scottish SPCA appeal for members of Assured Puppy Breeders Scheme to&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.deadlinenews.co.uk/2020/02/25/scottish-design-agency-transforms-middle-eastern-palace-into-new-immersive-museum/" rel="bookmark" title="Scottish design agency transforms Middle Eastern palace into new immersive museum"><img width="218" height="150" itemprop="image" class="entry-thumb" src="http://www.deadlinenews.co.uk/wp-content/uploads/2020/02/Image-1-Impressive-Palace-atrium-with-13-screen-290°-audio-visual-show-218x150.jpg" alt="" title="Scottish design agency transforms Middle Eastern palace into new immersive museum"/></a></div></div><div class="item-details"><h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.deadlinenews.co.uk/2020/02/25/scottish-design-agency-transforms-middle-eastern-palace-into-new-immersive-museum/" rel="bookmark" title="Scottish design agency transforms Middle Eastern palace into new immersive museum">Scottish design agency transforms Middle Eastern palace into new immersive museum</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_5e568c76c036d" data-td_block_id="td_uid_1_5e568c76c036d"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_1_5e568c76c036d" data-td_block_id="td_uid_1_5e568c76c036d"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-1075329"><a href="http://www.deadlinenews.co.uk/category/sport/">Sport</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_9_5e568c7712eba = new tdBlock();
block_td_uid_9_5e568c7712eba.id = "td_uid_9_5e568c7712eba";
block_td_uid_9_5e568c7712eba.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"119","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","class":"td_uid_9_5e568c7712eba_rand"}';
block_td_uid_9_5e568c7712eba.td_column_number = "3";
block_td_uid_9_5e568c7712eba.block_type = "td_block_mega_menu";
block_td_uid_9_5e568c7712eba.post_count = "4";
block_td_uid_9_5e568c7712eba.found_posts = "5671";
block_td_uid_9_5e568c7712eba.header_color = "";
block_td_uid_9_5e568c7712eba.ajax_pagination_infinite_stop = "";
block_td_uid_9_5e568c7712eba.max_num_pages = "1418";
tdBlocksArray.push(block_td_uid_9_5e568c7712eba);</script><div class="td_block_wrap td_block_mega_menu td_uid_9_5e568c7712eba_rand  td_with_ajax_pagination td-pb-border-top"><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_9_5e568c7712eba" id="td_uid_10_5e568c7736f3d" data-td_block_id="td_uid_9_5e568c7712eba" data-td_filter_value="" href="http://www.deadlinenews.co.uk/category/sport/">All</a><a class="mega-menu-sub-cat-td_uid_9_5e568c7712eba"  id="td_uid_11_5e568c7736f7f" data-td_block_id="td_uid_9_5e568c7712eba" data-td_filter_value="42581" href="http://www.deadlinenews.co.uk/category/sport/hearts/">Hearts</a><a class="mega-menu-sub-cat-td_uid_9_5e568c7712eba"  id="td_uid_12_5e568c7736fc0" data-td_block_id="td_uid_9_5e568c7712eba" data-td_filter_value="42583" href="http://www.deadlinenews.co.uk/category/sport/hibs/">Hibs</a><a class="mega-menu-sub-cat-td_uid_9_5e568c7712eba"  id="td_uid_13_5e568c7736ffe" data-td_block_id="td_uid_9_5e568c7712eba" data-td_filter_value="42584" href="http://www.deadlinenews.co.uk/category/sport/scottish-premiership/">Scottish Premiership</a><a class="mega-menu-sub-cat-td_uid_9_5e568c7712eba"  id="td_uid_14_5e568c773703a" data-td_block_id="td_uid_9_5e568c7712eba" data-td_filter_value="42585" href="http://www.deadlinenews.co.uk/category/sport/scottish-championship/">Scottish Championship</a><a class="mega-menu-sub-cat-td_uid_9_5e568c7712eba"  id="td_uid_15_5e568c7737076" data-td_block_id="td_uid_9_5e568c7712eba" data-td_filter_value="42753" href="http://www.deadlinenews.co.uk/category/sport/cup-competitions/">Cup Competitions</a><a class="mega-menu-sub-cat-td_uid_9_5e568c7712eba"  id="td_uid_16_5e568c77370b2" data-td_block_id="td_uid_9_5e568c7712eba" data-td_filter_value="42588" href="http://www.deadlinenews.co.uk/category/sport/league-one-and-two-sport/">League One &amp; Two</a><a class="mega-menu-sub-cat-td_uid_9_5e568c7712eba"  id="td_uid_17_5e568c77370ee" data-td_block_id="td_uid_9_5e568c7712eba" data-td_filter_value="42587" href="http://www.deadlinenews.co.uk/category/sport/english-football/">English football</a><a class="mega-menu-sub-cat-td_uid_9_5e568c7712eba"  id="td_uid_18_5e568c7737129" data-td_block_id="td_uid_9_5e568c7712eba" data-td_filter_value="42589" href="http://www.deadlinenews.co.uk/category/sport/international-football/">International Football</a><a class="mega-menu-sub-cat-td_uid_9_5e568c7712eba"  id="td_uid_19_5e568c7737164" data-td_block_id="td_uid_9_5e568c7712eba" data-td_filter_value="42590" href="http://www.deadlinenews.co.uk/category/sport/other-sports/">Other sports</a></div></div><div id=td_uid_9_5e568c7712eba class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.deadlinenews.co.uk/2020/02/25/hearts-sweat-over-liam-boyce-and-toby-sibbick-ahead-of-rangers-clash/" rel="bookmark" title="Hearts sweat over Liam Boyce and Toby Sibbick ahead of Rangers clash"><img width="218" height="150" itemprop="image" class="entry-thumb" src="http://www.deadlinenews.co.uk/wp-content/uploads/2020/01/Liam-Boyce-1-218x150.jpg" alt="" title="Hearts sweat over Liam Boyce and Toby Sibbick ahead of Rangers clash"/></a></div></div><div class="item-details"><h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.deadlinenews.co.uk/2020/02/25/hearts-sweat-over-liam-boyce-and-toby-sibbick-ahead-of-rangers-clash/" rel="bookmark" title="Hearts sweat over Liam Boyce and Toby Sibbick ahead of Rangers clash">Hearts sweat over Liam Boyce and Toby Sibbick ahead of Rangers&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.deadlinenews.co.uk/2020/02/24/hibs-sweating-on-fitness-of-joe-newell-for-scottish-cup-quarter-final-as-fraser-murray-is-banned-for-inverness-caley-thistle-clash-after-reserve-red-card/" rel="bookmark" title="Hibs sweating on fitness of Joe Newell for Scottish Cup quarter-final as Fraser Murray is banned for Inverness Caley Thistle clash after reserve red card"><img width="218" height="150" itemprop="image" class="entry-thumb" src="http://www.deadlinenews.co.uk/wp-content/uploads/2019/06/Joe-Newell-hibs-tv.jpg-218x150-1582587052.png" alt="" title="Hibs sweating on fitness of Joe Newell for Scottish Cup quarter-final as Fraser Murray is banned for Inverness Caley Thistle clash after reserve red card"/></a></div></div><div class="item-details"><h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.deadlinenews.co.uk/2020/02/24/hibs-sweating-on-fitness-of-joe-newell-for-scottish-cup-quarter-final-as-fraser-murray-is-banned-for-inverness-caley-thistle-clash-after-reserve-red-card/" rel="bookmark" title="Hibs sweating on fitness of Joe Newell for Scottish Cup quarter-final as Fraser Murray is banned for Inverness Caley Thistle clash after reserve red card">Hibs sweating on fitness of Joe Newell for Scottish Cup quarter-final&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.deadlinenews.co.uk/2020/02/22/leeann-dempster-discusses-new-owner-ron-gordons-plans-for-hibs/" rel="bookmark" title="Leeann Dempster discusses new owner Ron Gordon&#8217;s plans for Hibs"><img width="218" height="150" itemprop="image" class="entry-thumb" src="http://www.deadlinenews.co.uk/wp-content/uploads/2020/02/leeanndempster-218x150.jpg" alt="" title="Leeann Dempster discusses new owner Ron Gordon&#8217;s plans for Hibs"/></a></div></div><div class="item-details"><h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.deadlinenews.co.uk/2020/02/22/leeann-dempster-discusses-new-owner-ron-gordons-plans-for-hibs/" rel="bookmark" title="Leeann Dempster discusses new owner Ron Gordon&#8217;s plans for Hibs">Leeann Dempster discusses new owner Ron Gordon&#8217;s plans for Hibs</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.deadlinenews.co.uk/2020/02/20/hibs-ceo-insists-scottish-football-body-needs-surgery-needed/" rel="bookmark" title="Hibs CEO insists Scottish football body needs surgery needed"><img width="218" height="150" itemprop="image" class="entry-thumb" src="http://www.deadlinenews.co.uk/wp-content/uploads/2020/02/leeanndempster-218x150.jpg" alt="" title="Hibs CEO insists Scottish football body needs surgery needed"/></a></div></div><div class="item-details"><h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.deadlinenews.co.uk/2020/02/20/hibs-ceo-insists-scottish-football-body-needs-surgery-needed/" rel="bookmark" title="Hibs CEO insists Scottish football body needs surgery needed">Hibs CEO insists Scottish football body needs surgery needed</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_9_5e568c7712eba" data-td_block_id="td_uid_9_5e568c7712eba"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_9_5e568c7712eba" data-td_block_id="td_uid_9_5e568c7712eba"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-1075153"><a href="http://www.deadlinenews.co.uk/category/entertainment/">Entertainment</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_20_5e568c7738d3b = new tdBlock();
block_td_uid_20_5e568c7738d3b.id = "td_uid_20_5e568c7738d3b";
block_td_uid_20_5e568c7738d3b.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"23","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","class":"td_uid_20_5e568c7738d3b_rand"}';
block_td_uid_20_5e568c7738d3b.td_column_number = "3";
block_td_uid_20_5e568c7738d3b.block_type = "td_block_mega_menu";
block_td_uid_20_5e568c7738d3b.post_count = "4";
block_td_uid_20_5e568c7738d3b.found_posts = "1802";
block_td_uid_20_5e568c7738d3b.header_color = "";
block_td_uid_20_5e568c7738d3b.ajax_pagination_infinite_stop = "";
block_td_uid_20_5e568c7738d3b.max_num_pages = "451";
tdBlocksArray.push(block_td_uid_20_5e568c7738d3b);</script><div class="td_block_wrap td_block_mega_menu td_uid_20_5e568c7738d3b_rand  td_with_ajax_pagination td-pb-border-top"><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_20_5e568c7738d3b" id="td_uid_21_5e568c774779b" data-td_block_id="td_uid_20_5e568c7738d3b" data-td_filter_value="" href="http://www.deadlinenews.co.uk/category/entertainment/">All</a><a class="mega-menu-sub-cat-td_uid_20_5e568c7738d3b"  id="td_uid_22_5e568c77477da" data-td_block_id="td_uid_20_5e568c7738d3b" data-td_filter_value="45992" href="http://www.deadlinenews.co.uk/category/entertainment/news-entertainment/">News</a><a class="mega-menu-sub-cat-td_uid_20_5e568c7738d3b"  id="td_uid_23_5e568c774781b" data-td_block_id="td_uid_20_5e568c7738d3b" data-td_filter_value="45993" href="http://www.deadlinenews.co.uk/category/entertainment/reviews/">Reviews</a><a class="mega-menu-sub-cat-td_uid_20_5e568c7738d3b"  id="td_uid_24_5e568c774785d" data-td_block_id="td_uid_20_5e568c7738d3b" data-td_filter_value="45994" href="http://www.deadlinenews.co.uk/category/entertainment/travel/">Travel</a><a class="mega-menu-sub-cat-td_uid_20_5e568c7738d3b"  id="td_uid_25_5e568c7747899" data-td_block_id="td_uid_20_5e568c7738d3b" data-td_filter_value="45995" href="http://www.deadlinenews.co.uk/category/entertainment/festival-fringe/">Festival Fringe</a></div></div><div id=td_uid_20_5e568c7738d3b class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.deadlinenews.co.uk/2020/02/24/uks-first-team-enduro-event-comes-to-comrie-croft-perthshire/" rel="bookmark" title="UK’s first Team Enduro event comes to Comrie Croft, Perthshire"><img width="218" height="150" itemprop="image" class="entry-thumb" src="http://www.deadlinenews.co.uk/wp-content/uploads/2020/02/unnamed-3-218x150.jpg" alt="" title="UK’s first Team Enduro event comes to Comrie Croft, Perthshire"/></a></div></div><div class="item-details"><h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.deadlinenews.co.uk/2020/02/24/uks-first-team-enduro-event-comes-to-comrie-croft-perthshire/" rel="bookmark" title="UK’s first Team Enduro event comes to Comrie Croft, Perthshire">UK’s first Team Enduro event comes to Comrie Croft, Perthshire</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.deadlinenews.co.uk/2020/02/20/scotlands-largest-hotel-bids-for-its-busiest-summer-season-following-10-7m-refurbishment/" rel="bookmark" title="Scotland’s “largest hotel” bids for its busiest summer season following £10.7m refurbishment"><img width="218" height="150" itemprop="image" class="entry-thumb" src="http://www.deadlinenews.co.uk/wp-content/uploads/2020/02/20-FEB-Pollock-Halls-and-Arthurs-Seat-resized-1-218x150.jpg" alt="" title="Scotland’s “largest hotel” bids for its busiest summer season following £10.7m refurbishment"/></a></div></div><div class="item-details"><h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.deadlinenews.co.uk/2020/02/20/scotlands-largest-hotel-bids-for-its-busiest-summer-season-following-10-7m-refurbishment/" rel="bookmark" title="Scotland’s “largest hotel” bids for its busiest summer season following £10.7m refurbishment">Scotland’s “largest hotel” bids for its busiest summer season following £10.7m&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.deadlinenews.co.uk/2020/02/18/brian-cox-rages-that-shamed-snp-finance-chief-is-a-f-idiot-and-blasts-party-for-not-doing-more-to-avoid-meltdown/" rel="bookmark" title="Brian Cox rages that shamed SNP finance chief is a &#8220;f****** idiot&#8221; and blasts party for not doing more to avoid meltdown"><img width="218" height="150" itemprop="image" class="entry-thumb" src="http://www.deadlinenews.co.uk/wp-content/uploads/2020/02/Brian-Cox-Actor-03-1-218x150.jpg" alt="" title="Brian Cox rages that shamed SNP finance chief is a &#8220;f****** idiot&#8221; and blasts party for not doing more to avoid meltdown"/></a></div></div><div class="item-details"><h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.deadlinenews.co.uk/2020/02/18/brian-cox-rages-that-shamed-snp-finance-chief-is-a-f-idiot-and-blasts-party-for-not-doing-more-to-avoid-meltdown/" rel="bookmark" title="Brian Cox rages that shamed SNP finance chief is a &#8220;f****** idiot&#8221; and blasts party for not doing more to avoid meltdown">Brian Cox rages that shamed SNP finance chief is a &#8220;f******&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.deadlinenews.co.uk/2020/02/14/a-beginners-guide-digital-nomad-guide/" rel="bookmark" title="A Beginners Guide &#8211; Digital Nomad Guide"><img width="218" height="150" itemprop="image" class="entry-thumb" src="http://www.deadlinenews.co.uk/wp-content/uploads/2020/02/nordwood-themes-bJjsKbToY34-unsplash-1-218x150.jpg" alt="" title="A Beginners Guide &#8211; Digital Nomad Guide"/></a></div></div><div class="item-details"><h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.deadlinenews.co.uk/2020/02/14/a-beginners-guide-digital-nomad-guide/" rel="bookmark" title="A Beginners Guide &#8211; Digital Nomad Guide">A Beginners Guide &#8211; Digital Nomad Guide</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_20_5e568c7738d3b" data-td_block_id="td_uid_20_5e568c7738d3b"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_20_5e568c7738d3b" data-td_block_id="td_uid_20_5e568c7738d3b"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-1075291"><a href="http://www.deadlinenews.co.uk/category/business/">Business</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_26_5e568c7748883 = new tdBlock();
block_td_uid_26_5e568c7748883.id = "td_uid_26_5e568c7748883";
block_td_uid_26_5e568c7748883.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"117","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","class":"td_uid_26_5e568c7748883_rand"}';
block_td_uid_26_5e568c7748883.td_column_number = "3";
block_td_uid_26_5e568c7748883.block_type = "td_block_mega_menu";
block_td_uid_26_5e568c7748883.post_count = "5";
block_td_uid_26_5e568c7748883.found_posts = "1452";
block_td_uid_26_5e568c7748883.header_color = "";
block_td_uid_26_5e568c7748883.ajax_pagination_infinite_stop = "";
block_td_uid_26_5e568c7748883.max_num_pages = "291";
tdBlocksArray.push(block_td_uid_26_5e568c7748883);</script><div class="td_block_wrap td_block_mega_menu td_uid_26_5e568c7748883_rand  td-no-subcats td_with_ajax_pagination td-pb-border-top"><div id=td_uid_26_5e568c7748883 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.deadlinenews.co.uk/2020/02/26/lta-and-tennis-scotland-agree-12million-funding-agreement-to-grow-tennis-in-scotland/" rel="bookmark" title="LTA and Tennis Scotland agree £12 million funding agreement to grow tennis in Scotland"><img width="218" height="150" itemprop="image" class="entry-thumb" src="http://www.deadlinenews.co.uk/wp-content/uploads/2020/02/Tennis_21-218x150.jpg" alt="" title="LTA and Tennis Scotland agree £12 million funding agreement to grow tennis in Scotland"/></a></div></div><div class="item-details"><h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.deadlinenews.co.uk/2020/02/26/lta-and-tennis-scotland-agree-12million-funding-agreement-to-grow-tennis-in-scotland/" rel="bookmark" title="LTA and Tennis Scotland agree £12 million funding agreement to grow tennis in Scotland">LTA and Tennis Scotland agree £12 million funding agreement to grow&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.deadlinenews.co.uk/2020/02/26/new-look-edinburgh-central-youth-hostel-new-era-of-hostelling-in-the-capital/" rel="bookmark" title="New look Edinburgh Central Youth Hostel, new era of hostelling in the Capital"><img width="218" height="150" itemprop="image" class="entry-thumb" src="http://www.deadlinenews.co.uk/wp-content/uploads/2020/02/DAVID-CHESKIN-8-218x150.jpeg" alt="" title="New look Edinburgh Central Youth Hostel, new era of hostelling in the Capital"/></a></div></div><div class="item-details"><h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.deadlinenews.co.uk/2020/02/26/new-look-edinburgh-central-youth-hostel-new-era-of-hostelling-in-the-capital/" rel="bookmark" title="New look Edinburgh Central Youth Hostel, new era of hostelling in the Capital">New look Edinburgh Central Youth Hostel, new era of hostelling in&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.deadlinenews.co.uk/2020/02/26/transforming-tourism/" rel="bookmark" title="Eco-travel set to dominate Scottish tourism, finds latest Trends"><img width="218" height="150" itemprop="image" class="entry-thumb" src="http://www.deadlinenews.co.uk/wp-content/uploads/2020/02/inveruglas-04-1-218x150.jpg" alt="" title="Eco-travel set to dominate Scottish tourism, finds latest Trends"/></a></div></div><div class="item-details"><h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.deadlinenews.co.uk/2020/02/26/transforming-tourism/" rel="bookmark" title="Eco-travel set to dominate Scottish tourism, finds latest Trends">Eco-travel set to dominate Scottish tourism, finds latest Trends</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.deadlinenews.co.uk/2020/02/26/app-to-make-healthy-living-more-than-virtual-reality/" rel="bookmark" title="App to make healthy living more than virtual reality"><img width="218" height="150" itemprop="image" class="entry-thumb" src="http://www.deadlinenews.co.uk/wp-content/uploads/2020/02/Council-of-Coaches-1-218x150.jpg" alt="" title="App to make healthy living more than virtual reality"/></a></div></div><div class="item-details"><h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.deadlinenews.co.uk/2020/02/26/app-to-make-healthy-living-more-than-virtual-reality/" rel="bookmark" title="App to make healthy living more than virtual reality">App to make healthy living more than virtual reality</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.deadlinenews.co.uk/2020/02/26/royal-highland-education-trusts-auction-raises-in-excess-of-90000/" rel="bookmark" title="Royal Highland Education Trusts auction raises in excess of £90,000"><img width="1" height="1" itemprop="image" class="entry-thumb" src="http://www.deadlinenews.co.uk/wp-content/uploads/2020/02/bb04962b-3175-4b02-95be-bd0e16c3e8f3.jpg" alt="" title="Royal Highland Education Trusts auction raises in excess of £90,000"/></a></div></div><div class="item-details"><h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.deadlinenews.co.uk/2020/02/26/royal-highland-education-trusts-auction-raises-in-excess-of-90000/" rel="bookmark" title="Royal Highland Education Trusts auction raises in excess of £90,000">Royal Highland Education Trusts auction raises in excess of £90,000</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_26_5e568c7748883" data-td_block_id="td_uid_26_5e568c7748883"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_26_5e568c7748883" data-td_block_id="td_uid_26_5e568c7748883"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-1075303"><a href="#">Get in Touch</a><ul class="sub-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1075302"><a href="http://www.deadlinenews.co.uk/contact-us/">Contact Us</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1075301"><a href="http://www.deadlinenews.co.uk/submit-news/">Submit News</a></li></ul></li></ul></div></div><div class="td-search-wrapper"><div id="td-top-search"><div class="header-search-wrap"><div class="dropdown header-search"> <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a></div></div></div></div><div class="header-search-wrap"><div class="dropdown header-search"><div class="td-drop-down-search" aria-labelledby="td-header-search-button"><form role="search" method="get" class="td-search-form" action="http://www.deadlinenews.co.uk/"><div class="td-head-form-search-wrap"> <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Search" /></div></form><div id="td-aj-search"></div></div></div></div></div></div></div><div class="td-banner-wrap-full"><div class="td-container td-header-row td-header-header"><div class="td-header-sp-logo"> <a itemprop="url" href="http://www.deadlinenews.co.uk/"><img src="/wp-content/uploads/2015/07/Deadline-Logo272x90.png" alt=""/></a><meta itemprop="name" content="Deadline News"></div><div class="td-header-sp-recs"><div class="td-header-rec-wrap"><div class="g g-2"><div class="g-single a-3"><script src='https://www.googletagservices.com/tag/js/gpt.js'>googletag.pubads().definePassback('/175505488/Deadline_News_deadlinenews.co.uk_Display_ROS_ML_sz728x90', [[728,90]])
                    .setTargeting('site', ['deadlinenews.co.uk'])
                    .setTargeting('TMLCNT', ['Deadline_News'])
                    .set('page_url', 'http://www.deadlinenews.co.uk/')
                    .display();</script></div></div></div></div></div></div></div><div class="td-main-content-wrap"><div class="td-container td-post-template-5 "><div class="td-crumb-container"><div class="entry-crumbs"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="" class="entry-crumb" itemprop="url" href="http://www.deadlinenews.co.uk/"><span itemprop="title">Home</span></a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="View all posts in Business" class="entry-crumb" itemprop="url" href="http://www.deadlinenews.co.uk/category/business/"><span itemprop="title">Business</span></a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last" itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><meta itemprop="title" content = "Eco-travel set to dominate Scottish tourism, finds latest Trends"><meta itemprop="url" content = "http://www.deadlinenews.co.uk/2020/02/26/transforming-tourism/">Eco-travel set to dominate Scottish tourism, finds latest Trends</span></div></div><div class="td-pb-row"><div class="td-pb-span8 td-main-content" role="main"><div class="td-ss-main-content"> <article id="post-1138471" class="post-1138471 post type-post status-publish format-standard has-post-thumbnail hentry category-business tag-climate-change tag-tourism tag-travel tag-scotland" itemscope itemtype="http://schema.org/Article"><div class="td-post-header"><ul class="td-category"><li class="entry-category"><a  style="background-color:#e26e34; color:#fff; border-color:#e26e34;" href="http://www.deadlinenews.co.uk/category/business/">Business</a></li></ul> <header class="td-post-title"><h1 class="entry-title">Eco-travel set to dominate Scottish tourism, finds latest Trends</h1><div class="td-module-meta-info"><div class="td-post-author-name">By <a itemprop="author" href="http://www.deadlinenews.co.uk/author/joe_hutchison/">Joe Hutchison</a> -</div><div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2020-02-26T12:28:05+00:00" >February 26, 2020</time><meta itemprop="interactionCount" content="UserComments:0"/></div><div class="td-post-comments"><a href="http://www.deadlinenews.co.uk/2020/02/26/transforming-tourism/#respond"><i class="td-icon-comments"></i>0</a></div><div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-1138471">27</span></div></div></header></div><div class="td-post-sharing td-post-sharing-top "><div class="td-default-sharing"> <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.deadlinenews.co.uk%2F2020%2F02%2F26%2Ftransforming-tourism%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Share on Facebook</div></a> <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Eco-travel+set+to+dominate+Scottish+tourism%2C+finds+latest+Trends&url=http%3A%2F%2Fwww.deadlinenews.co.uk%2F2020%2F02%2F26%2Ftransforming-tourism%2F&via=deadlinenews"  ><i class="td-icon-twitter"></i><div class="td-social-but-text">Tweet on Twitter</div></a> <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=http://www.deadlinenews.co.uk/2020/02/26/transforming-tourism/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a> <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=http://www.deadlinenews.co.uk/2020/02/26/transforming-tourism/&amp;media=http://www.deadlinenews.co.uk/wp-content/uploads/2020/02/inveruglas-04-1.jpg&description=Eco-travel+set+to+dominate+Scottish+tourism%2C+finds+latest+Trends" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a> <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Eco-travel+set+to+dominate+Scottish+tourism%2C+finds+latest+Trends - http%3A%2F%2Fwww.deadlinenews.co.uk%2F2020%2F02%2F26%2Ftransforming-tourism%2F" ><i class="td-icon-whatsapp"></i></a></div></div><div class="td-post-content"><p>Climate change and sustainability is set to dominate Scottish tourism, led by a rise in the eco-traveller, says VisitScotland.</p><p>Visitors, aware of the environmental cost to travel, now seek to immerse themselves in a destination whilst limiting their impact and even “giving something back”, in what is being described as “transformational tourism”.</p><p>The concept forms the basis of the first Trends paper of the decade produced by the national tourism organisation and revealed today (26 February 2020) at the Travalyst summit in Edinburgh.</p><p><em>“The future of tourism is ensuring that visitors receive the transformation they seek while understanding the needs of locals and the environment,” </em>reads <em>Trends 2020: Travelling towards transformational tourism</em>.</p><div class="g g-7"><div class="g-single a-32"> <script src='https://www.googletagservices.com/tag/js/gpt.js'>googletag.pubads().definePassback('/175505488/Deadline_News_deadlinenews.co.uk_Display_ROS_ML_sz468x60', [[468,60]])
                    .setTargeting('site', ['deadlinenews.co.uk'])
                    .setTargeting('TMLCNT', ['Deadline_News'])
                    .set('page_url', 'http://www.deadlinenews.co.uk/')
                    .display();</script> </div></div><p>Eco-Travel has been identified by the tourism body’s Insight team as one of six travel trends expected to impact the industry over the next 18 months.</p><p>Searches for “eco-friendly travel” on Pinterest have risen by 73 per cent this year with “eco-city concept” searches up by 46 per cent.</p><p>Destinations with “green credentials” are increasing in popularity while opportunities for visitors to contribute to sustainable projects are key attractors, the Insight paper notes.</p> <figure id="attachment_1138478" aria-describedby="caption-attachment-1138478" style="width: 1000px" class="wp-caption alignnone"><a href="http://www.deadlinenews.co.uk/wp-content/uploads/2020/02/inveruglas-04-1.jpg"><img class="size-full wp-image-1138478" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="http://www.deadlinenews.co.uk/wp-content/uploads/2020/02/inveruglas-04-1.jpg" alt="" width="1000" height="667" data-lazy-srcset="http://www.deadlinenews.co.uk/wp-content/uploads/2020/02/inveruglas-04-1.jpg 1000w, http://www.deadlinenews.co.uk/wp-content/uploads/2020/02/inveruglas-04-1-300x200.jpg 300w, http://www.deadlinenews.co.uk/wp-content/uploads/2020/02/inveruglas-04-1-768x512.jpg 768w, http://www.deadlinenews.co.uk/wp-content/uploads/2020/02/inveruglas-04-1-696x464.jpg 696w, http://www.deadlinenews.co.uk/wp-content/uploads/2020/02/inveruglas-04-1-630x420.jpg 630w" data-lazy-sizes="(max-width: 1000px) 100vw, 1000px" /><noscript><img class="size-full wp-image-1138478" src="http://www.deadlinenews.co.uk/wp-content/uploads/2020/02/inveruglas-04-1.jpg" alt="" width="1000" height="667" srcset="http://www.deadlinenews.co.uk/wp-content/uploads/2020/02/inveruglas-04-1.jpg 1000w, http://www.deadlinenews.co.uk/wp-content/uploads/2020/02/inveruglas-04-1-300x200.jpg 300w, http://www.deadlinenews.co.uk/wp-content/uploads/2020/02/inveruglas-04-1-768x512.jpg 768w, http://www.deadlinenews.co.uk/wp-content/uploads/2020/02/inveruglas-04-1-696x464.jpg 696w, http://www.deadlinenews.co.uk/wp-content/uploads/2020/02/inveruglas-04-1-630x420.jpg 630w" sizes="(max-width: 1000px) 100vw, 1000px" /></noscript></a><figcaption id="caption-attachment-1138478" class="wp-caption-text">Pictured: Inveruglas.</figcaption></figure><p>Other trends include:</p><ul><li><strong>Transforming the typical:</strong> Businesses and providers are looking at disrupting their brands to attract new markets. By taking a root and branch look at your current offering, can new, radical products be incorporated into your business model?</li></ul><p>&nbsp;</p><ul><li><strong>Water-Ways:</strong> With 2020 being the year of Coasts and Waters we expect to see a wave of aquatic interest in tourism related to seas, lochs, rivers and canals.</li></ul><p>&nbsp;</p><ul><li><strong>Solivagant (pronounced ‘Soul-I-Vay-Gant’ translated as Spirits) and the Rise of the Global Nomad:</strong> Derived from the Latin for lone wanderer, it reflects the growth of single households due to declining or rejecting attitudes to marriage, and increased numbers of divorced households, who have a strong desire to travel.</li></ul><p>&nbsp;</p><p>The paper notes that over the last decade there has been a “seismic shift” in the supply and demand approach to tourism in the industry, from a focus on visitor growth to using the sector as an “economic lever” for employment and social cohesion.</p><p>For travellers, it has moved from looking for experiential destinations, driven by picture-led social media channels, to “transformational tourism” on the back trends such as wellness and mindfulness, in which their trips should have “meaning, challenge, connection and impact”.</p><p>In 2010 there were 14.7 million visitors to Scotland, contributing £4.1 billion in expenditure to the economy. The paper estimates that in 2019 we may see 16 million visitors, spending £5.5 billion, representing an annual average growth rate of about 2% trips per year and 4% expenditure.</p><p><strong>Chris Greenwood, Senior Insight Manager at VisitScotland, said:</strong> <em>“For tourism businesses in Scotland to remain competitive, it is important to be informed of the trends and drivers which will be influencing the behaviour of travellers now and in to the future.&#8221;</em></p><p>To view the VisitScotland Tourism Trends 2020 paper go to: <a href="https://www.visitscotland.org/research-insights/trends/trends-for-tomorrow" data-saferedirecturl="https://www.google.com/url?q=https://www.visitscotland.org/research-insights/trends/trends-for-tomorrow&amp;source=gmail&amp;ust=1582804903723000&amp;usg=AFQjCNHy5vgotpGga3vwd6qX78NOJsJ7fw"> https://www.visitscotland.org/research-insights/trends/trends-for-tomorrow</a></p><div class="digi-show-responsive"><div class="block-title"><span></span></div></div></div><footer><div class="td-post-source-tags"><ul class="td-tags td-post-small-box clearfix"><li><span>TAGS</span></li><li><a href="http://www.deadlinenews.co.uk/tag/climate-change/">climate change</a></li><li><a href="http://www.deadlinenews.co.uk/tag/tourism/">Tourism</a></li><li><a href="http://www.deadlinenews.co.uk/tag/travel/">travel</a></li><li><a href="http://www.deadlinenews.co.uk/tag/scotland/">Scotland</a></li></ul></div><div id="rcjsload_de55cb"></div> <script type="text/javascript">(function() {
var referer="";try{if(referer=document.referrer,"undefined"==typeof referer)throw"undefined"}catch(exception){referer=document.location.href,(""==referer||"undefined"==typeof referer)&&(referer=document.URL)}referer=referer.substr(0,700);
var rcel = document.createElement("script");
rcel.id = 'rc_' + Math.floor(Math.random() * 1000);
rcel.type = 'text/javascript';
rcel.src = "http://trends.revcontent.com/serve.js.php?w=62475&t="+rcel.id+"&c="+(new Date()).getTime()+"&width="+(window.outerWidth || document.documentElement.clientWidth)+"&referer="+referer;
rcel.async = true;
var rcds = document.getElementById("rcjsload_de55cb"); rcds.appendChild(rcel);
})();</script> <div style="height:15px">&nbsp;</div><div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">SHARE</span><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="about:blank" data-lazy-src="http://www.facebook.com/plugins/like.php?href=http://www.deadlinenews.co.uk/2020/02/26/transforming-tourism/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.deadlinenews.co.uk/2020/02/26/transforming-tourism/" data-text="Eco-travel set to dominate Scottish tourism, finds latest Trends" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div><div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Previous article</span><a href="http://www.deadlinenews.co.uk/2020/02/26/app-to-make-healthy-living-more-than-virtual-reality/">App to make healthy living more than virtual reality</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Next article</span><a href="http://www.deadlinenews.co.uk/2020/02/26/new-look-edinburgh-central-youth-hostel-new-era-of-hostelling-in-the-capital/">New look Edinburgh Central Youth Hostel, new era of hostelling in the Capital</a></div></div></div><div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="http://www.deadlinenews.co.uk/author/joe_hutchison/">Joe Hutchison</a></span></div><meta itemprop="author" content = "Joe Hutchison"><meta itemprop="datePublished" content="2020-02-26T12:28:05+00:00"><meta itemprop="headline " content="Eco-travel set to dominate Scottish tourism, finds latest Trends"><meta itemprop="image" content="http://www.deadlinenews.co.uk/wp-content/uploads/2020/02/inveruglas-04-1.jpg"><meta itemprop="interactionCount" content="UserComments:0"/> </footer></article>  <script>var block_td_uid_27_5e568c7755a98 = new tdBlock();
block_td_uid_27_5e568c7755a98.id = "td_uid_27_5e568c7755a98";
block_td_uid_27_5e568c7755a98.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_27_5e568c7755a98_rand","td_column_number":3,"live_filter_cur_post_id":1138471,"live_filter_cur_post_author":"9618"}';
block_td_uid_27_5e568c7755a98.td_column_number = "3";
block_td_uid_27_5e568c7755a98.block_type = "td_block_related_posts";
block_td_uid_27_5e568c7755a98.post_count = "3";
block_td_uid_27_5e568c7755a98.found_posts = "1451";
block_td_uid_27_5e568c7755a98.header_color = "";
block_td_uid_27_5e568c7755a98.ajax_pagination_infinite_stop = "";
block_td_uid_27_5e568c7755a98.max_num_pages = "484";
tdBlocksArray.push(block_td_uid_27_5e568c7755a98);</script><div class="td_block_wrap td_block_related_posts td_uid_27_5e568c7755a98_rand td_with_ajax_pagination td-pb-border-top"><h4 class="td-related-title"><a id="td_uid_28_5e568c775bd98" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_27_5e568c7755a98" href="#">RELATED ARTICLES</a><a id="td_uid_29_5e568c775bd9c" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_27_5e568c7755a98" href="#">MORE FROM AUTHOR</a></h4><div id=td_uid_27_5e568c7755a98 class="td_block_inner"><div class="td-related-row"><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.deadlinenews.co.uk/2020/02/26/lta-and-tennis-scotland-agree-12million-funding-agreement-to-grow-tennis-in-scotland/" rel="bookmark" title="LTA and Tennis Scotland agree £12 million funding agreement to grow tennis in Scotland"><img width="218" height="150" itemprop="image" class="entry-thumb" src="http://www.deadlinenews.co.uk/wp-content/uploads/2020/02/Tennis_21-218x150.jpg" alt="" title="LTA and Tennis Scotland agree £12 million funding agreement to grow tennis in Scotland"/></a></div></div><div class="item-details"><h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.deadlinenews.co.uk/2020/02/26/lta-and-tennis-scotland-agree-12million-funding-agreement-to-grow-tennis-in-scotland/" rel="bookmark" title="LTA and Tennis Scotland agree £12 million funding agreement to grow tennis in Scotland">LTA and Tennis Scotland agree £12 million funding agreement to grow tennis in Scotland</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.deadlinenews.co.uk/2020/02/26/new-look-edinburgh-central-youth-hostel-new-era-of-hostelling-in-the-capital/" rel="bookmark" title="New look Edinburgh Central Youth Hostel, new era of hostelling in the Capital"><img width="218" height="150" itemprop="image" class="entry-thumb" src="http://www.deadlinenews.co.uk/wp-content/uploads/2020/02/DAVID-CHESKIN-8-218x150.jpeg" alt="" title="New look Edinburgh Central Youth Hostel, new era of hostelling in the Capital"/></a></div></div><div class="item-details"><h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.deadlinenews.co.uk/2020/02/26/new-look-edinburgh-central-youth-hostel-new-era-of-hostelling-in-the-capital/" rel="bookmark" title="New look Edinburgh Central Youth Hostel, new era of hostelling in the Capital">New look Edinburgh Central Youth Hostel, new era of hostelling in the Capital</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.deadlinenews.co.uk/2020/02/26/app-to-make-healthy-living-more-than-virtual-reality/" rel="bookmark" title="App to make healthy living more than virtual reality"><img width="218" height="150" itemprop="image" class="entry-thumb" src="http://www.deadlinenews.co.uk/wp-content/uploads/2020/02/Council-of-Coaches-1-218x150.jpg" alt="" title="App to make healthy living more than virtual reality"/></a></div></div><div class="item-details"><h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.deadlinenews.co.uk/2020/02/26/app-to-make-healthy-living-more-than-virtual-reality/" rel="bookmark" title="App to make healthy living more than virtual reality">App to make healthy living more than virtual reality</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_27_5e568c7755a98" data-td_block_id="td_uid_27_5e568c7755a98"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_27_5e568c7755a98" data-td_block_id="td_uid_27_5e568c7755a98"><i class="td-icon-font td-icon-menu-right"></i></a></div></div><div class="comments" id="comments"><div class="td-comments-title-wrap "><h4 class="block-title"><span>NO COMMENTS</span></h4></div><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">LEAVE A REPLY <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/02/26/transforming-tourism/#respond" style="display:none;">Cancel reply</a></small></h3><form action="http://www.deadlinenews.co.uk/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div class="clearfix"></div><p class="comment-form-input-wrap"><textarea autocomplete="nope"  placeholder="Comment:" id="c5e6a77ddc"  name="c5e6a77ddc"   cols="45" rows="8" aria-required="true"></textarea><textarea id="comment" aria-hidden="true" name="comment" autocomplete="nope" style="padding:0;clip:rect(1px, 1px, 1px, 1px);position:absolute !important;white-space:nowrap;height:1px;width:1px;overflow:hidden;" tabindex="-1"></textarea><script type="text/javascript">document.getElementById("comment").setAttribute( "id", "afc7a70e008f96b7ec38c75c30b34ff5" );document.getElementById("c5e6a77ddc").setAttribute( "id", "comment" );</script> </p><p class="comment-form-input-wrap"> <span class="comment-req-wrap"> <input class="" id="author" name="author" placeholder="Name:" type="text" value="" size="30" /></span></p><p class="comment-form-input-wrap"> <span class="comment-req-wrap"><input class="" id="email" name="email" placeholder="Email:" type="text" value="" size="30" /></span></p><p class="comment-form-input-wrap"> <input class="" id="url" name="url" placeholder="Website:" type="text" value="" size="30" /></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='1138471' id='comment_post_ID' /> <input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p></form></div></div></div></div><div class="td-pb-span4 td-main-sidebar" role="complementary"><div class="td-ss-main-sidebar"> <aside class="widget widget_ssbp_widget"><div class="ssbp-set--one ssbp--state-hidden ssbp-wrap ssbp--aligned-right ssbp--theme-2" data-ssbp-toggle="true" data-ssbp-responsive="true"><button class="ssbp-toggle-switch ssbp-toggle-close"><span></span></button><div class="ssbp-container" data-ssbp-share-text="" data-ssbp-url="http://www.deadlinenews.co.uk/2020/02/26/transforming-tourism/" data-ssbp-title="Eco-travel set to dominate Scottish tourism, finds latest Trends" data-ssbp-short-url="" data-ssbp-post-id="1138471"><ul class="ssbp-list"><li class="ssbp-li--facebook"><a href="https://www.facebook.com/sharer.php?u=http://www.deadlinenews.co.uk/2020/02/26/transforming-tourism/" class="ssbp-btn ssbp-facebook ssbp-facebook--standard" data-ssbp-title="Eco-travel set to dominate Scottish tourism, finds latest Trends" data-ssbp-url="http://www.deadlinenews.co.uk/2020/02/26/transforming-tourism/" data-ssbp-site="Facebook"><span class="ssbp-text">Facebook</span></a></li><li class="ssbp-li--google"><a href="https://plus.google.com/share?url=http://www.deadlinenews.co.uk/2020/02/26/transforming-tourism/" class="ssbp-btn ssbp-google"  data-ssbp-title="Eco-travel set to dominate Scottish tourism, finds latest Trends" data-ssbp-url="http://www.deadlinenews.co.uk/2020/02/26/transforming-tourism/" data-ssbp-site="Google+" ><span class="ssbp-text">Google+</span></a></li><li class="ssbp-li--linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=http://www.deadlinenews.co.uk/2020/02/26/transforming-tourism/" class="ssbp-btn ssbp-linkedin" data-ssbp-title="Eco-travel set to dominate Scottish tourism, finds latest Trends" data-ssbp-url="http://www.deadlinenews.co.uk/2020/02/26/transforming-tourism/" data-ssbp-site="LinkedIn"><span class="ssbp-text">Linkedin</span></a></li><li class="ssbp-li--twitter"><a href="https://twitter.com/share?url=http://www.deadlinenews.co.uk/2020/02/26/transforming-tourism/&amp;text=Eco-travel+set+to+dominate+Scottish+tourism%2C+finds+latest+Trends+&amp;hashtags=&amp;via=deadlinenews" class="ssbp-btn ssbp-twitter ssbp-twitter--standard" data-ssbp-title="Eco-travel set to dominate Scottish tourism, finds latest Trends" data-ssbp-url="http://www.deadlinenews.co.uk/2020/02/26/transforming-tourism/" data-ssbp-site="Twitter" ><span class="ssbp-text">Twitter</span></a></li><li class="ssbp-li--reddit"><a href="https://reddit.com/submit?url=http://www.deadlinenews.co.uk/2020/02/26/transforming-tourism/&amp;title=Eco-travel set to dominate Scottish tourism, finds latest Trends" class="ssbp-btn ssbp-reddit" data-ssbp-title="Eco-travel set to dominate Scottish tourism, finds latest Trends" data-ssbp-url="http://www.deadlinenews.co.uk/2020/02/26/transforming-tourism/" data-ssbp-site="Reddit"><span class="ssbp-text">Reddit</span></a></li><li class="ssbp-li--whatsapp"><a href="whatsapp://send?text=http%3A%2F%2Fwww.deadlinenews.co.uk%2F2020%2F02%2F26%2Ftransforming-tourism%2F+Eco-travel+set+to+dominate+Scottish+tourism%2C+finds+latest+Trends" class="ssbp-btn ssbp-whatsapp"  data-ssbp-title="Eco-travel set to dominate Scottish tourism, finds latest Trends" data-ssbp-url="http://www.deadlinenews.co.uk/2020/02/26/transforming-tourism/" data-ssbp-site="WhatsApp" ><span class="ssbp-text">WhatsApp</span></a></li><li class="ssbp-li--xing"><a href="https://www.xing.com/spi/shares/new?url=http://www.deadlinenews.co.uk/2020/02/26/transforming-tourism/" class="ssbp-btn ssbp-xing"  data-ssbp-title="Eco-travel set to dominate Scottish tourism, finds latest Trends" data-ssbp-url="http://www.deadlinenews.co.uk/2020/02/26/transforming-tourism/" data-ssbp-site="Xing" ><span class="ssbp-text">Xing</span></a></li><li class="ssbp-li--ellipsis"><a href="javascript:;" class="ssbp-btn ssbp-ellipsis" data-ssbp-title="Eco-travel set to dominate Scottish tourism, finds latest Trends" data-ssbp-url="http://www.deadlinenews.co.uk/2020/02/26/transforming-tourism/" data-ssbp-site="Ellipsis"><span class="ssbp-text">More</span></a></li></ul><div class="ssbp-input-url-div"><input class="ssbp-input-url" type="text" value="http://www.deadlinenews.co.uk/2020/02/26/transforming-tourism/" /></div></div></div></aside><aside class="widget widget_sendy_widget"><div class="block-title"><span> News by Email</span></div> <script type="text/javascript">function validate_sendy_form(){

							 var email_id=document.getElementById('subscriber-email').value;

							 var filter = /^\s*[\w\-\+_]+(\.[\w\-\+_]+)*\@[\w\-\+_]+\.[\w\-\+_]+(\.[\w\-\+_]+)*\s*$/;

							 valid= String(email_id).search (filter) != -1;

							if( ! valid ) {

								alert('Please enter a valid email address');

								return false;
							} else {
								return true;
							}
					   }</script> <form id="subscribe-form" onsubmit="return  validate_sendy_form()" action="/sendy/subscribe" method="POST" accept-charset="utf-8"> <label for="email">Email</label><br/> <input type="text" name="email" id="subscriber-email"/> <br/><div> <input type="hidden" class="api_key" name="api_key" value=""/><input type="hidden" class="list" name="list" value="1"/></div><input type="submit" name="sub-submit" value="Subscribe"  id="sub-submit"/><div class="resp"></div></form></aside><aside class="widget widget_text"><div class="textwidget"><div class="sqrAdBox"><div class="g g-4"><div class="g-single a-35"> <script src='https://www.googletagservices.com/tag/js/gpt.js'>googletag.pubads().definePassback('/175505488/Deadline_News_deadlinenews.co.uk_Display_ROS_ML_sz300x250', [[300,250]])
                    .setTargeting('site', ['deadlinenews.co.uk'])
                    .setTargeting('TMLCNT', ['Deadline_News'])
                    .set('page_url', 'http://www.deadlinenews.co.uk/')
                    .display();</script> </div></div></div></div> </aside><aside class="widget widget_text"><div class="block-title"><span>Related Articles</span></div><div class="textwidget"></div> </aside><aside class="widget widget_categories"><div class="block-title"><span>Our News Sections</span></div><form action="http://www.deadlinenews.co.uk" method="get"><label class="screen-reader-text" for="cat">Our News Sections</label><select  name='cat' id='cat' class='postform' ><option value='-1'>Select Category</option><option class="level-0" value="1">Uncategorized&nbsp;&nbsp;(1,734)</option><option class="level-0" value="5">1&nbsp;&nbsp;(3,769)</option><option class="level-0" value="6">News&nbsp;&nbsp;(14,229)</option><option class="level-1" value="8">&nbsp;&nbsp;&nbsp;Scottish News&nbsp;&nbsp;(11,026)</option><option class="level-1" value="34">&nbsp;&nbsp;&nbsp;Local News&nbsp;&nbsp;(1,677)</option><option class="level-1" value="80">&nbsp;&nbsp;&nbsp;Court &amp; Crime&nbsp;&nbsp;(972)</option><option class="level-1" value="120">&nbsp;&nbsp;&nbsp;UK &amp; World&nbsp;&nbsp;(1,399)</option><option class="level-1" value="4054">&nbsp;&nbsp;&nbsp;Community&nbsp;&nbsp;(319)</option><option class="level-1" value="4336">&nbsp;&nbsp;&nbsp;Health&nbsp;&nbsp;(176)</option><option class="level-0" value="7">Politics&nbsp;&nbsp;(326)</option><option class="level-0" value="23">Entertainment&nbsp;&nbsp;(1,802)</option><option class="level-1" value="45992">&nbsp;&nbsp;&nbsp;News&nbsp;&nbsp;(82)</option><option class="level-1" value="45993">&nbsp;&nbsp;&nbsp;Reviews&nbsp;&nbsp;(284)</option><option class="level-1" value="45994">&nbsp;&nbsp;&nbsp;Travel&nbsp;&nbsp;(35)</option><option class="level-1" value="45995">&nbsp;&nbsp;&nbsp;Festival Fringe&nbsp;&nbsp;(471)</option><option class="level-0" value="117">Business&nbsp;&nbsp;(1,452)</option><option class="level-0" value="119">Sport&nbsp;&nbsp;(5,671)</option><option class="level-1" value="42581">&nbsp;&nbsp;&nbsp;Hearts&nbsp;&nbsp;(1,171)</option><option class="level-1" value="42583">&nbsp;&nbsp;&nbsp;Hibs&nbsp;&nbsp;(1,113)</option><option class="level-1" value="42584">&nbsp;&nbsp;&nbsp;Scottish Premiership&nbsp;&nbsp;(1,173)</option><option class="level-1" value="42585">&nbsp;&nbsp;&nbsp;Scottish Championship&nbsp;&nbsp;(1,112)</option><option class="level-1" value="42753">&nbsp;&nbsp;&nbsp;Cup Competitions&nbsp;&nbsp;(288)</option><option class="level-1" value="42588">&nbsp;&nbsp;&nbsp;League One &amp; Two&nbsp;&nbsp;(331)</option><option class="level-1" value="42587">&nbsp;&nbsp;&nbsp;English football&nbsp;&nbsp;(189)</option><option class="level-1" value="42589">&nbsp;&nbsp;&nbsp;International Football&nbsp;&nbsp;(385)</option><option class="level-1" value="42590">&nbsp;&nbsp;&nbsp;Other sports&nbsp;&nbsp;(65)</option><option class="level-0" value="28020">In Brief&nbsp;&nbsp;(2,170)</option><option class="level-0" value="28022">Jobs&nbsp;&nbsp;(13)</option><option class="level-0" value="28024">Top Stories&nbsp;&nbsp;(8,729)</option><option class="level-0" value="28025">Multimedia&nbsp;&nbsp;(885)</option><option class="level-1" value="28026">&nbsp;&nbsp;&nbsp;Videos&nbsp;&nbsp;(650)</option><option class="level-1" value="28027">&nbsp;&nbsp;&nbsp;Podcasts&nbsp;&nbsp;(145)</option><option class="level-2" value="28028">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Quiet News Day&nbsp;&nbsp;(4)</option><option class="level-2" value="28029">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;In the Scottish Press&nbsp;&nbsp;(95)</option><option class="level-2" value="28606">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Business Pages Round-Up&nbsp;&nbsp;(43)</option><option class="level-0" value="31263">UK &amp; World&nbsp;&nbsp;(477)</option><option class="level-0" value="31264">pic of the day&nbsp;&nbsp;(180)</option><option class="level-0" value="31265">Court &amp; Crime&nbsp;&nbsp;(81)</option><option class="level-0" value="38725">Police&nbsp;&nbsp;(50)</option><option class="level-0" value="39679">reporter blogs&nbsp;&nbsp;(7)</option><option class="level-0" value="42754">Sport In Brief&nbsp;&nbsp;(1,148)</option><option class="level-0" value="42755">Sport Top Stories&nbsp;&nbsp;(3,404)</option><option class="level-0" value="31262">Photo of the Day&nbsp;&nbsp;(60)</option> </select></form> <script type="text/javascript">/*  */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			dropdown.parentNode.submit();
		}
	}
	dropdown.onchange = onCatChange;
})();
/*  */</script> </aside><aside class="widget widget_text"><div class="textwidget"><div class="g g-4"><div class="g-single a-35"> <script src='https://www.googletagservices.com/tag/js/gpt.js'>googletag.pubads().definePassback('/175505488/Deadline_News_deadlinenews.co.uk_Display_ROS_ML_sz300x250', [[300,250]])
                    .setTargeting('site', ['deadlinenews.co.uk'])
                    .setTargeting('TMLCNT', ['Deadline_News'])
                    .set('page_url', 'http://www.deadlinenews.co.uk/')
                    .display();</script> </div></div></div> </aside></div></div></div></div></div><div class="td-footer-wrapper td-footer-template-3"><div class="td-container"><div class="td-pb-row"><div class="td-pb-span12"></div></div><div class="td-pb-row"><div class="td-pb-span4"><div class="td-footer-info"><div class="footer-logo-wrap"><a href="http://www.deadlinenews.co.uk/"><img src="/wp-content/uploads/2015/07/Deadline-Logo272x90.png" alt=""/></a></div><div class="footer-text-wrap">Deadline News<br /> Suite 6, Bonnington Bond,<br /> 2 Anderson Place, <br /> Edinburgh<br /> EH6 5NP <br /> <br /> Tel: 0131 516 3433</div><div class="footer-social-wrap td-social-style-2"><span class="td-social-icon-wrap"><a target="_blank" href="https://www.facebook.com/DeadlineNews" title="Facebook"><i class="td-icon-font td-icon-facebook"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="https://www.linkedin.com/company/deadline-news" title="Linkedin"><i class="td-icon-font td-icon-linkedin"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="http://dev.deadlinenews.co.uk/rss-list/" title="RSS"><i class="td-icon-font td-icon-rss"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="https://twitter.com/deadlinenews" title="Twitter"><i class="td-icon-font td-icon-twitter"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="https://www.youtube.com/user/DeadlinenewsTV" title="Youtube"><i class="td-icon-font td-icon-youtube"></i></a></span></div></div></div><div class="td-pb-span4"> <aside class="widget_text widget widget_custom_html"><div class="block-title"><span>Useful Links</span></div><div class="textwidget custom-html-widget"><a href="/terms-conditions/">» Terms &amp; Conditions</a><br/> <a href="/agency/">» Agency</a><br/> <a href="/news-coverage/">» News Coverage</a><br/> <a href="/photography/">» Photography</a><br/> <a href="/video/">» Video</a><br/> <a href="/public-relations/">» Public Relations</a></div></aside></div><div class="td-pb-span4"> <aside class="widget widget_search"><div class="block-title"><span>Search deadline news</span></div><form role="search" method="get" class="td-search-form-widget" action="http://www.deadlinenews.co.uk/"><div> <input class="td-widget-search-input" type="text" value="" name="s" id="s" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="searchsubmit" value="Search" /></div></form></aside></div></div></div></div><div class="td-sub-footer-container"><div class="td-container"><div class="td-pb-row"><div class="td-pb-span7 td-sub-footer-menu"></div><div class="td-pb-span5 td-sub-footer-copy"> &copy; Deadline News 2007 - 2015</div></div></div></div></div></div><div id="ssbp-ellipsis-div"><span class="ssbp-x ssbp-close-ellipsis-div"></span><a href="https://simplesharebuttons.com/plus/?utm_source=plus&amp;utm_medium=plugin_powered_by&utm_campaign=powered_by&amp;utm_content=plus_ellipsis" target="_blank"><img class="ssbp-ellipsis-powered-by" src="http://www.deadlinenews.co.uk/wp-content/plugins/simple-share-buttons-plus/images/simple-share-buttons-logo-white.png" alt="Simple Share Buttons" /></a><ul class="ssbp-list"><li class="ssbp-li--buffer"><a href="https://bufferapp.com/add?url=http://www.deadlinenews.co.uk/2020/02/26/transforming-tourism/&amp;text= Eco-travel set to dominate Scottish tourism, finds latest Trends" class="ssbp-btn ssbp-buffer"  data-ssbp-title="Eco-travel set to dominate Scottish tourism, finds latest Trends" data-ssbp-url="http://www.deadlinenews.co.uk/2020/02/26/transforming-tourism/" data-ssbp-site="Buffer" ><span class="ssbp-text">Buffer</span></a></li><li class="ssbp-li--diggit"><a href="http://www.digg.com/submit?url=http://www.deadlinenews.co.uk/2020/02/26/transforming-tourism/" class="ssbp-btn ssbp-diggit"  data-ssbp-title="Eco-travel set to dominate Scottish tourism, finds latest Trends" data-ssbp-url="http://www.deadlinenews.co.uk/2020/02/26/transforming-tourism/" data-ssbp-site="Digg" ><span class="ssbp-text">Diggit</span></a></li><li class="ssbp-li--email"><a href="/cdn-cgi/l/email-protection#0b34587e69616e687f364e6864267f796a7d6e672b786e7f2b7f642b6f646662656a7f6e2b5868647f7f6278632b7f647e79627866272b6d62656f782b676a7f6e787f2b5f796e656f782d6a667b3049646f72362e393b637f7f7b3124247c7c7c256f6e6a6f6762656e656e7c78256864257e6024393b393b243b3924393d247f796a65786d64796662656c267f647e7962786624" class="ssbp-btn ssbp-email ssbp-email-popup" data-ssbp-title="Eco-travel set to dominate Scottish tourism, finds latest Trends" data-ssbp-url="http://www.deadlinenews.co.uk/2020/02/26/transforming-tourism/" data-ssbp-site="Email"><span class="ssbp-text">Email</span></a></li><li class="ssbp-li--ellipsis"><a href="javascript:;" class="ssbp-btn ssbp-ellipsis" data-ssbp-title="Eco-travel set to dominate Scottish tourism, finds latest Trends" data-ssbp-url="http://www.deadlinenews.co.uk/2020/02/26/transforming-tourism/" data-ssbp-site="Ellipsis"><span class="ssbp-text">More</span></a></li><li class="ssbp-li--facebook"><a href="https://www.facebook.com/sharer.php?u=http://www.deadlinenews.co.uk/2020/02/26/transforming-tourism/" class="ssbp-btn ssbp-facebook ssbp-facebook--standard" data-ssbp-title="Eco-travel set to dominate Scottish tourism, finds latest Trends" data-ssbp-url="http://www.deadlinenews.co.uk/2020/02/26/transforming-tourism/" data-ssbp-site="Facebook"><span class="ssbp-text">Facebook</span></a></li><li class="ssbp-li--flattr"><a href="https://flattr.com/submit/auto?user_id=&amp;title=Eco-travel set to dominate Scottish tourism, finds latest Trends&amp;url=http://www.deadlinenews.co.uk/2020/02/26/transforming-tourism/" class="ssbp-btn ssbp-flattr"  data-ssbp-title="Eco-travel set to dominate Scottish tourism, finds latest Trends" data-ssbp-url="http://www.deadlinenews.co.uk/2020/02/26/transforming-tourism/" data-ssbp-site="Flattr" ><span class="ssbp-text">Flattr</span></a></li><li class="ssbp-li--google"><a href="https://plus.google.com/share?url=http://www.deadlinenews.co.uk/2020/02/26/transforming-tourism/" class="ssbp-btn ssbp-google"  data-ssbp-title="Eco-travel set to dominate Scottish tourism, finds latest Trends" data-ssbp-url="http://www.deadlinenews.co.uk/2020/02/26/transforming-tourism/" data-ssbp-site="Google+" ><span class="ssbp-text">Google+</span></a></li><li class="ssbp-li--linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=http://www.deadlinenews.co.uk/2020/02/26/transforming-tourism/" class="ssbp-btn ssbp-linkedin" data-ssbp-title="Eco-travel set to dominate Scottish tourism, finds latest Trends" data-ssbp-url="http://www.deadlinenews.co.uk/2020/02/26/transforming-tourism/" data-ssbp-site="LinkedIn"><span class="ssbp-text">Linkedin</span></a></li><li class="ssbp-li--pinterest"><a href="https://pinterest.com/pin/create/bookmarklet/?is_video=false&url=http://www.deadlinenews.co.uk/2020/02/26/transforming-tourism/&media=http://www.deadlinenews.co.uk/wp-content/uploads/2020/02/inveruglas-04-1.jpg&description=Eco-travel set to dominate Scottish tourism, finds latest Trends" class="ssbp-btn ssbp-pinterest" data-ssbp-title="Eco-travel set to dominate Scottish tourism, finds latest Trends" data-ssbp-url="http://www.deadlinenews.co.uk/2020/02/26/transforming-tourism/" data-ssbp-site="Pinterest_force"><span class="ssbp-text">Pinterest</span></a></li><li class="ssbp-li--print"><a href="#" class="ssbp-btn ssbp-print" onclick="window.print()" data-ssbp-title="Eco-travel set to dominate Scottish tourism, finds latest Trends" data-ssbp-url="http://www.deadlinenews.co.uk/2020/02/26/transforming-tourism/" data-ssbp-site="Print"><span class="ssbp-text">Print</span></a></li><li class="ssbp-li--reddit"><a href="https://reddit.com/submit?url=http://www.deadlinenews.co.uk/2020/02/26/transforming-tourism/&amp;title=Eco-travel set to dominate Scottish tourism, finds latest Trends" class="ssbp-btn ssbp-reddit" data-ssbp-title="Eco-travel set to dominate Scottish tourism, finds latest Trends" data-ssbp-url="http://www.deadlinenews.co.uk/2020/02/26/transforming-tourism/" data-ssbp-site="Reddit"><span class="ssbp-text">Reddit</span></a></li><li class="ssbp-li--stumbleupon"><a href="http://www.stumbleupon.com/submit?url=http://www.deadlinenews.co.uk/2020/02/26/transforming-tourism/&amp;title=Eco-travel set to dominate Scottish tourism, finds latest Trends" class="ssbp-btn ssbp-stumbleupon"  data-ssbp-title="Eco-travel set to dominate Scottish tourism, finds latest Trends" data-ssbp-url="http://www.deadlinenews.co.uk/2020/02/26/transforming-tourism/" data-ssbp-site="StumbleUpon" ><span class="ssbp-text">Stumble</span></a></li><li class="ssbp-li--tumblr"><a href="https://www.tumblr.com/share/link?url=http://www.deadlinenews.co.uk/2020/02/26/transforming-tourism/" class="ssbp-btn ssbp-tumblr" data-ssbp-title="Eco-travel set to dominate Scottish tourism, finds latest Trends" data-ssbp-url="http://www.deadlinenews.co.uk/2020/02/26/transforming-tourism/" data-ssbp-site="Tumblr"><span class="ssbp-text">tumblr</span></a></li><li class="ssbp-li--twitter"><a href="https://twitter.com/share?url=http://www.deadlinenews.co.uk/2020/02/26/transforming-tourism/&amp;text=Eco-travel+set+to+dominate+Scottish+tourism%2C+finds+latest+Trends+&amp;hashtags=&amp;via=deadlinenews" class="ssbp-btn ssbp-twitter ssbp-twitter--standard" data-ssbp-title="Eco-travel set to dominate Scottish tourism, finds latest Trends" data-ssbp-url="http://www.deadlinenews.co.uk/2020/02/26/transforming-tourism/" data-ssbp-site="Twitter" ><span class="ssbp-text">Twitter</span></a></li><li class="ssbp-li--vk"><a href="https://vk.com/share.php?url=http://www.deadlinenews.co.uk/2020/02/26/transforming-tourism/" class="ssbp-btn ssbp-vk" data-ssbp-title="Eco-travel set to dominate Scottish tourism, finds latest Trends" data-ssbp-url="http://www.deadlinenews.co.uk/2020/02/26/transforming-tourism/" data-ssbp-site="VK"><span class="ssbp-text">VK</span></a></li><li class="ssbp-li--whatsapp"><a href="whatsapp://send?text=http%3A%2F%2Fwww.deadlinenews.co.uk%2F2020%2F02%2F26%2Ftransforming-tourism%2F+Eco-travel+set+to+dominate+Scottish+tourism%2C+finds+latest+Trends" class="ssbp-btn ssbp-whatsapp"  data-ssbp-title="Eco-travel set to dominate Scottish tourism, finds latest Trends" data-ssbp-url="http://www.deadlinenews.co.uk/2020/02/26/transforming-tourism/" data-ssbp-site="WhatsApp" ><span class="ssbp-text">WhatsApp</span></a></li><li class="ssbp-li--yummly"><a href="http://www.yummly.com/urb/verify?url=http://www.deadlinenews.co.uk/2020/02/26/transforming-tourism/&title=Eco-travel+set+to+dominate+Scottish+tourism%2C+finds+latest+Trends" class="ssbp-btn ssbp-yummly"  data-ssbp-title="Eco-travel set to dominate Scottish tourism, finds latest Trends" data-ssbp-url="http://www.deadlinenews.co.uk/2020/02/26/transforming-tourism/" data-ssbp-site="Yummly" ><span class="ssbp-text">Yummly</span></a></li><li class="ssbp-li--xing"><a href="https://www.xing.com/spi/shares/new?url=http://www.deadlinenews.co.uk/2020/02/26/transforming-tourism/" class="ssbp-btn ssbp-xing"  data-ssbp-title="Eco-travel set to dominate Scottish tourism, finds latest Trends" data-ssbp-url="http://www.deadlinenews.co.uk/2020/02/26/transforming-tourism/" data-ssbp-site="Xing" ><span class="ssbp-text">Xing</span></a></li></ul><div class="ssbp-input-url-div"><input class="ssbp-input-url" type="text" value="http://www.deadlinenews.co.uk/2020/02/26/transforming-tourism/" /></div></div><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>jQuery("body").on("click", ".ssbp-ellipsis", function() {
                    jQuery("#ssbp-ellipsis-div").fadeIn(500);
                });
                jQuery("body").on("click", ".ssbp-close-ellipsis-div", function() {
                    jQuery("#ssbp-ellipsis-div").fadeOut(500);
                });</script><div id="ssbp-email-div"><span class="ssbp-x ssbp-close-email-div"></span><div class="ssbp-email-alert" id="ssbp-email-alert"></div><input type="hidden" id="_wpnonce" name="_wpnonce" value="c8e26e5e46" /><input type="hidden" name="_wp_http_referer" value="/2020/02/26/transforming-tourism/" /><form id="js-ssbp-email-form" method="post" action=""
data-success-alert-text="Thanks, your email has been sent"
data-warning-alert-text="Please check the fields and try again"
data-brute-alert-text="The email to friend functionality is restricted to one email every five minutes, please try again soon"> <input type="hidden" id="fill_me" name="fill_me" value="" /> <input type="hidden" id="url" name="url" value="http://www.deadlinenews.co.uk/2020/02/26/transforming-tourism/" /><input type="hidden" id="_wpnonce" name="_wpnonce" value="c8e26e5e46" /><input type="hidden" name="_wp_http_referer" value="/2020/02/26/transforming-tourism/" /><div class="ssbp-form-group"> <label for="email" class="ssbp-required">Friend's email</label> <input type="email" class="ssbp-form-control ssbp-required" id="email" name="email" placeholder="friends@email.com" required></div><div class="ssbp-form-group"> <label for="message" class="ssbp-required">Message</label><textarea maxlength="250" class="ssbp-form-control ssbp-required" rows="6" id="message" name="message" required> http://www.deadlinenews.co.uk/2020/02/26/transforming-tourism/</textarea></div><div class="ssbp-form-group ssbp-text-align-right"> <button id="ssbp-email-send" type="submit" class="ssbp-btn-primary">Send</button></div></form><a href="https://simplesharebuttons.com/plus/?utm_source=plus&amp;utm_medium=plugin_powered_by&utm_campaign=powered_by&amp;utm_content=plus_email" target="_blank"><img class="ssbp-email-powered-by" src="http://www.deadlinenews.co.uk/wp-content/plugins/simple-share-buttons-plus/images/simple-share-buttons-logo-white.png" alt="Simple Share Buttons" /></a></div> <style type="text/css" media="screen">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</style> <script type='text/javascript'>/*  */
var click_object = {"ajax_url":"http:\/\/www.deadlinenews.co.uk\/wp-admin\/admin-ajax.php"};
/*  */</script> <script type='text/javascript'>/*  */
var wpcf7 = {"apiSettings":{"root":"http:\/\/www.deadlinenews.co.uk\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/*  */</script> <script type='text/javascript'>/*  */
var ssbpEmail = {"ajax_url":"http:\/\/www.deadlinenews.co.uk\/wp-admin\/admin-ajax.php","security":"b15a51801f"};
/*  */</script>  <script>(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://www.deadlinenews.co.uk/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://www.deadlinenews.co.uk/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();</script> <script src="http://www.deadlinenews.co.uk/wp-content/cache/min/1/897b5287a66d2909f4f95cbfe022c42d.js" data-minify="1"></script> </body></html>
<!-- Cached page for great performance - Debug: cached@1582730360 -->