<!doctype html > <!--[if IE 8]><html class="ie8" lang="en"> <![endif]--> <!--[if IE 9]><html class="ie9" lang="en"> <![endif]--> <!--[if gt IE 8]><!--><html lang="en-GB"> <!--<![endif]--><head><script src="/cdn-cgi/apps/head/Q5liMVQZUJXIXiR4a2no27cSGpg.js"></script><link rel="stylesheet" href="//fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C400%2C600%2C700%7CRoboto%3A500%2C400italic%2C700%2C500italic%2C400%2C300" /><link rel='stylesheet' id='bfa-font-awesome-css'  href='//cdn.jsdelivr.net/fontawesome/4.7.0/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' /><link rel="stylesheet" href="http://www.deadlinenews.co.uk/wp-content/cache/min/1/bfb6f50850d14a8b17d791de0d18de83.css" data-minify="1"/><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script src="http://www.deadlinenews.co.uk/wp-content/cache/min/1/70dce89b8a76aff307b89d51c40ee331.js" data-minify="1"></script> <title>Stanislav Kondrashov: important aspects when organizing distance learning - Deadline News</title> <script>(adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-1035490118382813",
          enable_page_level_ads: true
     });</script> <meta charset="UTF-8" /><meta http-equiv="Content-Type" content="text/html; charset=UTF-8"><meta name="viewport" content="width=device-width, initial-scale=1.0"><link rel="pingback" href="http://www.deadlinenews.co.uk/xmlrpc.php" /><meta property="og:image" content="http://www.deadlinenews.co.uk/wp-content/uploads/2020/09/domenico-loia-hGV2TfOh0ns-unsplash-2.jpg" /><meta name="author" content="Guest"><meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><link rel="canonical" href="http://www.deadlinenews.co.uk/2020/11/27/stanislav-kondrashov-important-aspects-when-organizing-distance-learning/" /><meta property="og:locale" content="en_GB" /><meta property="og:type" content="article" /><meta property="og:title" content="Stanislav Kondrashov: important aspects when organizing distance learning - Deadline News" /><meta property="og:description" content="Now, in the midst of distance learning, it&#8217;s important to find ways to stay organized online!  Stanislav Kondrashov shared 5 tips for organizing distance learning. While it is natural for many people to stay organized, it is a skill that can be learned and practiced.  Keeping organized is available to everyone!  A focus on excellence" /><meta property="og:url" content="http://www.deadlinenews.co.uk/2020/11/27/stanislav-kondrashov-important-aspects-when-organizing-distance-learning/" /><meta property="og:site_name" content="Deadline News" /><meta property="article:publisher" content="http://www.facebook.com/DeadlineNews" /><meta property="article:published_time" content="2020-11-27T14:49:50+00:00" /><meta property="og:image" content="http://www.deadlinenews.co.uk/wp-content/uploads/2020/09/domenico-loia-hGV2TfOh0ns-unsplash-2.jpg" /><meta property="og:image:width" content="640" /><meta property="og:image:height" content="427" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:creator" content="@deadlinenews" /><meta name="twitter:site" content="@deadlinenews" /><meta name="twitter:label1" content="Written by"><meta name="twitter:data1" content="Guest"><meta name="twitter:label2" content="Estimated reading time"><meta name="twitter:data2" content="2 minutes"> <script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"http://www.deadlinenews.co.uk/#website","url":"http://www.deadlinenews.co.uk/","name":"Deadline News","description":"News and pictures from Scotland and beyond","potentialAction":[{"@type":"SearchAction","target":"http://www.deadlinenews.co.uk/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"en-GB"},{"@type":"ImageObject","@id":"http://www.deadlinenews.co.uk/2020/11/27/stanislav-kondrashov-important-aspects-when-organizing-distance-learning/#primaryimage","inLanguage":"en-GB","url":"http://www.deadlinenews.co.uk/wp-content/uploads/2020/09/domenico-loia-hGV2TfOh0ns-unsplash-2.jpg","width":640,"height":427,"caption":"Image: Domenico Loia on Unsplash"},{"@type":"WebPage","@id":"http://www.deadlinenews.co.uk/2020/11/27/stanislav-kondrashov-important-aspects-when-organizing-distance-learning/#webpage","url":"http://www.deadlinenews.co.uk/2020/11/27/stanislav-kondrashov-important-aspects-when-organizing-distance-learning/","name":"Stanislav Kondrashov: important aspects when organizing distance learning - Deadline News","isPartOf":{"@id":"http://www.deadlinenews.co.uk/#website"},"primaryImageOfPage":{"@id":"http://www.deadlinenews.co.uk/2020/11/27/stanislav-kondrashov-important-aspects-when-organizing-distance-learning/#primaryimage"},"datePublished":"2020-11-27T14:49:50+00:00","dateModified":"2020-11-27T14:49:50+00:00","author":{"@id":"http://www.deadlinenews.co.uk/#/schema/person/2ed176fb3e025f8f12262257bb1003c8"},"breadcrumb":{"@id":"http://www.deadlinenews.co.uk/2020/11/27/stanislav-kondrashov-important-aspects-when-organizing-distance-learning/#breadcrumb"},"inLanguage":"en-GB","potentialAction":[{"@type":"ReadAction","target":["http://www.deadlinenews.co.uk/2020/11/27/stanislav-kondrashov-important-aspects-when-organizing-distance-learning/"]}]},{"@type":"BreadcrumbList","@id":"http://www.deadlinenews.co.uk/2020/11/27/stanislav-kondrashov-important-aspects-when-organizing-distance-learning/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"http://www.deadlinenews.co.uk/","url":"http://www.deadlinenews.co.uk/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"http://www.deadlinenews.co.uk/category/uncategorized/","url":"http://www.deadlinenews.co.uk/category/uncategorized/","name":"Uncategorized"}},{"@type":"ListItem","position":3,"item":{"@type":"WebPage","@id":"http://www.deadlinenews.co.uk/2020/11/27/stanislav-kondrashov-important-aspects-when-organizing-distance-learning/","url":"http://www.deadlinenews.co.uk/2020/11/27/stanislav-kondrashov-important-aspects-when-organizing-distance-learning/","name":"Stanislav Kondrashov: important aspects when organizing distance learning"}}]},{"@type":"Person","@id":"http://www.deadlinenews.co.uk/#/schema/person/2ed176fb3e025f8f12262257bb1003c8","name":"Guest","image":{"@type":"ImageObject","@id":"http://www.deadlinenews.co.uk/#personlogo","inLanguage":"en-GB","url":"http://0.gravatar.com/avatar/68ade9638789b67b5d304546d889b9c8?s=96&d=mm&r=g","caption":"Guest"}}]}</script> <link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//cdn.jsdelivr.net' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="Deadline News &raquo; Feed" href="http://www.deadlinenews.co.uk/feed/" /><link rel="alternate" type="application/rss+xml" title="Deadline News &raquo; Comments Feed" href="http://www.deadlinenews.co.uk/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="Deadline News &raquo; Stanislav Kondrashov: important aspects when organizing distance learning Comments Feed" href="http://www.deadlinenews.co.uk/2020/11/27/stanislav-kondrashov-important-aspects-when-organizing-distance-learning/feed/" />  <script type="text/javascript" data-cfasync="false">(window.gaDevIds=window.gaDevIds||[]).push("dNDMyYj");
	var em_version         = '6.3.2';
	var em_track_user      = true;
	var em_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-8097383-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}

	if ( 'undefined' === typeof gaOptout ) {
		function gaOptout() {
			__gaTrackerOptout();
		}
	}
	
	if ( em_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

window.ga = __gaTracker;		__gaTracker('create', 'UA-8097383-1', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('send','pageview');
		__gaTracker( function() { window.ga = __gaTracker; } );
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + em_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
			window.ga = __gaTracker;		})();
		}</script>  <script type="text/javascript">window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.deadlinenews.co.uk\/wp-includes\/js\/wp-emoji-release.min.js?ver=feb318ba366f413ff5918d53d234cbaf"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);</script> <style type="text/css">img.wp-smiley,img.emoji{display:inline !important;border:none !important;box-shadow:none !important;height:1em !important;width:1em !important;margin:0
.07em !important;vertical-align:-0.1em !important;background:none !important;padding:0
!important}</style> <script type='text/javascript' id='exactmetrics-frontend-script-js-extra'>/*  */
var exactmetrics_frontend = {"js_events_tracking":"true","download_extensions":"zip,mp3,mpeg,pdf,docx,pptx,xlsx,rar","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"http:\/\/www.deadlinenews.co.uk","hash_tracking":"false"};
/*  */</script> <link rel="https://api.w.org/" href="http://www.deadlinenews.co.uk/wp-json/" /><link rel="alternate" type="application/json" href="http://www.deadlinenews.co.uk/wp-json/wp/v2/posts/1152608" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.deadlinenews.co.uk/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.deadlinenews.co.uk/wp-includes/wlwmanifest.xml" /><link rel='shortlink' href='http://www.deadlinenews.co.uk/?p=1152608' /><style type="text/css" media="screen">.g{margin:0px;padding:0px;overflow:hidden;line-height:1;zoom:1}.g
img{height:auto}.g-col{position:relative;float:left}.g-col:first-child{margin-left:0}.g-col:last-child{margin-right:0}.g-6{margin:0
auto}@media only screen and (max-width: 480px){.g-col,.g-dyn,.g-single{width:100%;margin-left:0;margin-right:0}}</style><style type="text/css" media="all">.shortcode-star-rating{padding:0
0.5em}.dashicons{font-size:20px;width:auto;height:auto;line-height:normal;text-decoration:inherit;vertical-align:middle}.shortcode-star-rating [class^="dashicons dashicons-star-"]:before{color:#FCAE00}.ssr-int{margin-left:0.2em;font-size:13px;vertical-align:middle;color:#333}</style><script type="text/javascript">/*  */ jQuery.post("http://www.deadlinenews.co.uk/wp-admin/admin-ajax.php", { action: "wmp_update", id: 1152608, token: "0d250735dd" }); /*  */</script><!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]--><meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/> <!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.deadlinenews.co.uk/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://www.deadlinenews.co.uk/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]--><link rel="amphtml" href="http://www.deadlinenews.co.uk/2020/11/27/stanislav-kondrashov-important-aspects-when-organizing-distance-learning/amp/">  <script>var tdBlocksArray = []; //here we store all the items for the current page

//td_block class - each ajax block uses a object of this class for requests
function tdBlock() {
    this.id = '';
    this.block_type = 1; //block type id (1-234 etc)
    this.atts = '';
    this.td_column_number = '';
    this.td_current_page = 1; //
    this.post_count = 0; //from wp
    this.found_posts = 0; //from wp
    this.max_num_pages = 0; //from wp
    this.td_filter_value = ''; //current live filter value
    this.is_ajax_running = false;
    this.td_user_action = ''; // load more or infinite loader (used by the animation)
    this.header_color = '';
    this.ajax_pagination_infinite_stop = ''; //show load more at page x
}

    
    
        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_ajax_url="http:\/\/www.deadlinenews.co.uk\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=6.6";
var td_get_template_directory_uri="http:\/\/www.deadlinenews.co.uk\/wp-content\/themes\/Newspaper";
var tds_snap_menu="snap";
var tds_logo_on_sticky="";
var tds_header_style="2";
var td_please_wait="Please wait...";
var td_email_user_pass_incorrect="User or password incorrect!";
var td_email_user_incorrect="Email or username incorrect!";
var td_email_incorrect="Email incorrect!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#732c7b";
var tds_smart_sidebar="enabled";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Previous (Left arrow key)";
var td_magnific_popup_translation_tNext="Next (Right arrow key)";
var td_magnific_popup_translation_tCounter="%curr% of %total%";
var td_magnific_popup_translation_ajax_tError="The content from %url% could not be loaded.";
var td_magnific_popup_translation_image_tError="The image #%curr% could not be loaded.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";</script> <style>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</style><noscript><style type="text/css">.wpb_animate_when_almost_visible{opacity:1}</style></noscript><script data-no-minify="1" data-cfasync="false">(function(w,d){function a(){var b=d.createElement("script");b.async=!0;b.src="http://www.deadlinenews.co.uk/wp-content/plugins/wp-rocket/inc/front/js/lazyload.1.0.5.min.js";var a=d.getElementsByTagName("script")[0];a.parentNode.insertBefore(b,a)}w.attachEvent?w.attachEvent("onload",a):w.addEventListener("load",a,!1)})(window,document);</script> </head><body class="post-template-default single single-post postid-1152608 single-format-standard stanislav-kondrashov-important-aspects-when-organizing-distance-learning single_template_5 wpb-js-composer js-comp-ver-4.11.2.1 vc_responsive td-full-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage"><div class="td-scroll-up"><i class="td-icon-menu-up"></i></div><div id="td-outer-wrap"><div class="td-transition-content-and-menu td-mobile-nav-wrap"><div id="td-mobile-nav"><div class="td-mobile-close"> <a href="#">CLOSE</a><div class="td-nav-triangle"></div></div><div class="td-mobile-content"><div class="menu-main-container"><ul id="menu-main" class=""><li id="menu-item-1075090" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-1075090"><a href="http://www.deadlinenews.co.uk/">Deadline News Agency</a></li><li id="menu-item-1075094" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1075094"><a href="http://www.deadlinenews.co.uk/category/news/">News</a><ul class="sub-menu"><li id="menu-item-0" class="menu-item-0"><a href="http://www.deadlinenews.co.uk/category/news/research/">Research</a></li><li class="menu-item-0"><a href="http://www.deadlinenews.co.uk/category/news/environment/">Environment</a></li><li class="menu-item-0"><a href="http://www.deadlinenews.co.uk/category/news/scottish-news/">Scottish News</a></li><li class="menu-item-0"><a href="http://www.deadlinenews.co.uk/category/news/local-news/">Local News</a></li><li class="menu-item-0"><a href="http://www.deadlinenews.co.uk/category/news/court-crime/">Court &amp; Crime</a></li><li class="menu-item-0"><a href="http://www.deadlinenews.co.uk/category/news/uk-world/">UK &amp; World</a></li><li class="menu-item-0"><a href="http://www.deadlinenews.co.uk/category/news/community/">Community</a></li><li class="menu-item-0"><a href="http://www.deadlinenews.co.uk/category/news/health/">Health</a></li></ul></li><li id="menu-item-1075329" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1075329"><a href="http://www.deadlinenews.co.uk/category/sport/">Sport</a><ul class="sub-menu"><li class="menu-item-0"><a href="http://www.deadlinenews.co.uk/category/sport/hearts/">Hearts</a></li><li class="menu-item-0"><a href="http://www.deadlinenews.co.uk/category/sport/hibs/">Hibs</a></li><li class="menu-item-0"><a href="http://www.deadlinenews.co.uk/category/sport/scottish-premiership/">Scottish Premiership</a></li><li class="menu-item-0"><a href="http://www.deadlinenews.co.uk/category/sport/scottish-championship/">Scottish Championship</a></li><li class="menu-item-0"><a href="http://www.deadlinenews.co.uk/category/sport/cup-competitions/">Cup Competitions</a></li><li class="menu-item-0"><a href="http://www.deadlinenews.co.uk/category/sport/league-one-and-two-sport/">League One &amp; Two</a></li><li class="menu-item-0"><a href="http://www.deadlinenews.co.uk/category/sport/english-football/">English football</a></li><li class="menu-item-0"><a href="http://www.deadlinenews.co.uk/category/sport/international-football/">International Football</a></li><li class="menu-item-0"><a href="http://www.deadlinenews.co.uk/category/sport/other-sports/">Other sports</a></li></ul></li><li id="menu-item-1075153" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1075153"><a href="http://www.deadlinenews.co.uk/category/entertainment/">Entertainment</a><ul class="sub-menu"><li class="menu-item-0"><a href="http://www.deadlinenews.co.uk/category/entertainment/news-entertainment/">News</a></li><li class="menu-item-0"><a href="http://www.deadlinenews.co.uk/category/entertainment/reviews/">Reviews</a></li><li class="menu-item-0"><a href="http://www.deadlinenews.co.uk/category/entertainment/travel/">Travel</a></li><li class="menu-item-0"><a href="http://www.deadlinenews.co.uk/category/entertainment/festival-fringe/">Festival Fringe</a></li><li class="menu-item-0"><a href="http://www.deadlinenews.co.uk/category/entertainment/food-and-drink/">Food and Drink</a></li></ul></li><li id="menu-item-1075291" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1075291"><a href="http://www.deadlinenews.co.uk/category/business/">Business</a></li><li id="menu-item-1075303" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1075303"><a href="#">Get in Touch</a><ul class="sub-menu"><li id="menu-item-1075302" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1075302"><a href="http://www.deadlinenews.co.uk/contact-us/">Contact Us</a></li><li id="menu-item-1075301" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1075301"><a href="http://www.deadlinenews.co.uk/submit-news/">Submit News</a></li></ul></li></ul></div></div></div></div><div class="td-transition-content-and-menu td-content-wrap"><div class="td-header-wrap td-header-style-2"><div class="td-header-top-menu-full"><div class="td-container td-header-row td-header-top-menu"><div class="top-bar-style-1"><div class="td-header-sp-top-menu"><div class="td_data_time">Friday, November 27, 2020</div></div><div class="td-header-sp-top-widget"> <span class="td-social-icon-wrap"><a target="_blank" href="https://www.facebook.com/DeadlineNews" title="Facebook"><i class="td-icon-font td-icon-facebook"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="https://www.linkedin.com/company/deadline-news" title="Linkedin"><i class="td-icon-font td-icon-linkedin"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="http://dev.deadlinenews.co.uk/rss-list/" title="RSS"><i class="td-icon-font td-icon-rss"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="https://twitter.com/deadlinenews" title="Twitter"><i class="td-icon-font td-icon-twitter"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="https://www.youtube.com/user/DeadlinenewsTV" title="Youtube"><i class="td-icon-font td-icon-youtube"></i></a></span></div></div></div></div><div class="td-header-menu-wrap-full"><div class="td-header-menu-wrap td-header-gradient"><div class="td-container td-header-row td-header-main-menu"><div id="td-header-menu" role="navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement"><div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div><div class="td-main-menu-logo"> <a itemprop="url" href="http://www.deadlinenews.co.uk/"><img src="/wp-content/uploads/2015/07/Deadline-Logo-mobi.png" alt=""/></a><meta itemprop="name" content="Deadline News"></div><div class="menu-main-container"><ul id="menu-main-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-mega-menu td-mega-menu-page menu-item-1075090"><a href="http://www.deadlinenews.co.uk/">Deadline News Agency</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="vc_row wpb_row td-pb-row"><div class="wpb_column vc_column_container td-pb-span6"><div class="wpb_wrapper"><div class="wpb_text_column wpb_content_element  wpb_animate_when_almost_visible wpb_bottom-to-top intro-menu-panel"><div class="wpb_wrapper"><h5>Deadline News is the leading independent news and picture agency in Scotland.</h5><p>Supplying content to print, broadcast and online colleagues across the globe since 2000, we cover stories throughout the UK but concentrate largely on the news footprint of Central Scotland.</p><p>Our dedicated team of journalists and photographers cover everything from breaking news, politics and human interest stories to celebrity appearances, court reporting and sport.</p></div></div></div></div><div class="wpb_column vc_column_container td-pb-span3"><div class="wpb_wrapper"><div class="wpb_text_column wpb_content_element  wpb_animate_when_almost_visible wpb_top-to-bottom agency-services-menu"><div class="wpb_wrapper"><h5>Agency &amp; Services</h5><div class="mRight">» <a href="/agency/">Agency</a><br /> » <a href="/news-coverage/">News Coverage</a><br /> » <a href="/photography/">Photography</a><br /> » <a href="/video/">Video</a><br /> » <a href="/public-relations/">Public Relations</a></div></div></div></div></div><div class="wpb_column vc_column_container td-pb-span3"><div class="wpb_wrapper"><div class="wpb_text_column wpb_content_element  wpb_animate_when_almost_visible wpb_right-to-left"><div class="wpb_wrapper"><p><strong>Deadline News</strong><br /> Suite 6, <br />Bonnington Bond, <br />2 Anderson Place, <br />Edinburgh, <br />EH6 5NP</p><p>0131 516 3433<br /> <a href="/cdn-cgi/l/email-protection#a4cdcac2cbe4c0c1c5c0c8cdcac1cac1d3d78ac7cb8ad1cf"><span class="__cf_email__" data-cfemail="c6afa8a0a986a2a3a7a2aaafa8a3a8a3b1b5e8a5a9e8b3ad">[email&#160;protected]</span></a></p><div class="g g-7"><div class="g-single a-32"> <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script src='https://www.googletagservices.com/tag/js/gpt.js'>googletag.pubads().definePassback('/175505488/Deadline_News_deadlinenews.co.uk_Display_ROS_ML_sz468x60', [[468,60]])
                    .setTargeting('site', ['deadlinenews.co.uk'])
                    .setTargeting('TMLCNT', ['Deadline_News'])
                    .set('page_url', 'http://www.deadlinenews.co.uk/')
                    .display();</script> </div></div><div><span class="digi_sm"><a href="https://www.facebook.com/DeadlineNews" target="_blank"><i class="fa fa-facebook-square"></i></a></span><span class="digi_sm"><a href="https://twitter.com/deadlinenews" target="_blank"><i class="fa fa-twitter-square"></i></a></span><span class="digi_sm"><a href="https://www.linkedin.com/company/deadline-news" target="_blank"><i class="fa fa-linkedin-square"></i></a></span><span class="digi_sm"><a href="https://www.youtube.com/user/DeadlinenewsTV" target="_blank"><i class="fa fa-youtube-square"></i></a></span></div></div></div></div></div></div><div class="vc_row wpb_row td-pb-row"><div class="wpb_column vc_column_container td-pb-span12"><div class="wpb_wrapper"><div class="wpb_text_column wpb_content_element "><div class="wpb_wrapper"><p></p></div></div></div></div></div></p></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-1075094"><a href="http://www.deadlinenews.co.uk/category/news/">News</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_1_5fc123e8adb20 = new tdBlock();
block_td_uid_1_5fc123e8adb20.id = "td_uid_1_5fc123e8adb20";
block_td_uid_1_5fc123e8adb20.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"6","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","class":"td_uid_1_5fc123e8adb20_rand"}';
block_td_uid_1_5fc123e8adb20.td_column_number = "3";
block_td_uid_1_5fc123e8adb20.block_type = "td_block_mega_menu";
block_td_uid_1_5fc123e8adb20.post_count = "4";
block_td_uid_1_5fc123e8adb20.found_posts = "15140";
block_td_uid_1_5fc123e8adb20.header_color = "";
block_td_uid_1_5fc123e8adb20.ajax_pagination_infinite_stop = "";
block_td_uid_1_5fc123e8adb20.max_num_pages = "3785";
tdBlocksArray.push(block_td_uid_1_5fc123e8adb20);</script><div class="td_block_wrap td_block_mega_menu td_uid_1_5fc123e8adb20_rand  td_with_ajax_pagination td-pb-border-top"><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_1_5fc123e8adb20" id="td_uid_2_5fc123e91d8bb" data-td_block_id="td_uid_1_5fc123e8adb20" data-td_filter_value="" href="http://www.deadlinenews.co.uk/category/news/">All</a><a class="mega-menu-sub-cat-td_uid_1_5fc123e8adb20"  id="td_uid_3_5fc123e91d8ec" data-td_block_id="td_uid_1_5fc123e8adb20" data-td_filter_value="50336" href="http://www.deadlinenews.co.uk/category/news/research/">Research</a><a class="mega-menu-sub-cat-td_uid_1_5fc123e8adb20"  id="td_uid_4_5fc123e91d914" data-td_block_id="td_uid_1_5fc123e8adb20" data-td_filter_value="50346" href="http://www.deadlinenews.co.uk/category/news/environment/">Environment</a><a class="mega-menu-sub-cat-td_uid_1_5fc123e8adb20"  id="td_uid_5_5fc123e91d936" data-td_block_id="td_uid_1_5fc123e8adb20" data-td_filter_value="8" href="http://www.deadlinenews.co.uk/category/news/scottish-news/">Scottish News</a><a class="mega-menu-sub-cat-td_uid_1_5fc123e8adb20"  id="td_uid_6_5fc123e91d956" data-td_block_id="td_uid_1_5fc123e8adb20" data-td_filter_value="34" href="http://www.deadlinenews.co.uk/category/news/local-news/">Local News</a><a class="mega-menu-sub-cat-td_uid_1_5fc123e8adb20"  id="td_uid_7_5fc123e91d976" data-td_block_id="td_uid_1_5fc123e8adb20" data-td_filter_value="80" href="http://www.deadlinenews.co.uk/category/news/court-crime/">Court &amp; Crime</a><a class="mega-menu-sub-cat-td_uid_1_5fc123e8adb20"  id="td_uid_8_5fc123e91d995" data-td_block_id="td_uid_1_5fc123e8adb20" data-td_filter_value="120" href="http://www.deadlinenews.co.uk/category/news/uk-world/">UK &amp; World</a><a class="mega-menu-sub-cat-td_uid_1_5fc123e8adb20"  id="td_uid_9_5fc123e91d9b5" data-td_block_id="td_uid_1_5fc123e8adb20" data-td_filter_value="4054" href="http://www.deadlinenews.co.uk/category/news/community/">Community</a><a class="mega-menu-sub-cat-td_uid_1_5fc123e8adb20"  id="td_uid_10_5fc123e91d9d5" data-td_block_id="td_uid_1_5fc123e8adb20" data-td_filter_value="4336" href="http://www.deadlinenews.co.uk/category/news/health/">Health</a></div></div><div id=td_uid_1_5fc123e8adb20 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.deadlinenews.co.uk/2020/11/27/winners-announced-for-scottish-nature-photography-calendar/" rel="bookmark" title="Winners announced for Scottish Nature photography calendar"><img width="218" height="150" itemprop="image" class="entry-thumb" src="http://www.deadlinenews.co.uk/wp-content/uploads/2020/11/January-Rannoch-Moor-Kris-Fraser-218x150.jpg" alt="Rannoch Moor" title="Winners announced for Scottish Nature photography calendar"/></a></div></div><div class="item-details"><h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.deadlinenews.co.uk/2020/11/27/winners-announced-for-scottish-nature-photography-calendar/" rel="bookmark" title="Winners announced for Scottish Nature photography calendar">Winners announced for Scottish Nature photography calendar</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.deadlinenews.co.uk/2020/11/27/new-competition-launched-for-young-scottish-film-critics/" rel="bookmark" title="Competition launched for budding young Scottish film critics"><img width="1" height="1" itemprop="image" class="entry-thumb" src="http://www.deadlinenews.co.uk/wp-content/uploads/2020/11/Screen-Machine.jpg" alt="mobile cinema" title="Competition launched for budding young Scottish film critics"/></a></div></div><div class="item-details"><h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.deadlinenews.co.uk/2020/11/27/new-competition-launched-for-young-scottish-film-critics/" rel="bookmark" title="Competition launched for budding young Scottish film critics">Competition launched for budding young Scottish film critics</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.deadlinenews.co.uk/2020/11/27/dad-goes-viral-after-pranking-playstation-5-scalper-who-tried-to-sell-him-console-for-double-the-usual-price-viral-news-scotland/" rel="bookmark" title="Dad goes viral after pranking PlayStation 5 scalper who tried to sell him console for double the usual price"><img width="218" height="150" itemprop="image" class="entry-thumb" src="http://www.deadlinenews.co.uk/wp-content/themes/Newspaper/images/no-thumb/td_218x150.png" alt=""/></a></div></div><div class="item-details"><h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.deadlinenews.co.uk/2020/11/27/dad-goes-viral-after-pranking-playstation-5-scalper-who-tried-to-sell-him-console-for-double-the-usual-price-viral-news-scotland/" rel="bookmark" title="Dad goes viral after pranking PlayStation 5 scalper who tried to sell him console for double the usual price">Dad goes viral after pranking PlayStation 5 scalper who tried to&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.deadlinenews.co.uk/2020/11/27/courier-accused-of-theft-fired-by-hermes-over-video-of-him-apparently-taking-parcel-viral-news-uk/" rel="bookmark" title="Hermes courier accused of &#8220;theft&#8221; fired over video of him apparently taking parcel"><img width="218" height="150" itemprop="image" class="entry-thumb" src="http://www.deadlinenews.co.uk/wp-content/uploads/2020/11/suspicious_delivery_DN04-218x150.jpg" alt="The courier walking away with the package - Viral News uk" title="Hermes courier accused of &#8220;theft&#8221; fired over video of him apparently taking parcel"/></a></div></div><div class="item-details"><h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.deadlinenews.co.uk/2020/11/27/courier-accused-of-theft-fired-by-hermes-over-video-of-him-apparently-taking-parcel-viral-news-uk/" rel="bookmark" title="Hermes courier accused of &#8220;theft&#8221; fired over video of him apparently taking parcel">Hermes courier accused of &#8220;theft&#8221; fired over video of him apparently&#8230;</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_5fc123e8adb20" data-td_block_id="td_uid_1_5fc123e8adb20"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_1_5fc123e8adb20" data-td_block_id="td_uid_1_5fc123e8adb20"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-1075329"><a href="http://www.deadlinenews.co.uk/category/sport/">Sport</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_11_5fc123e91ee51 = new tdBlock();
block_td_uid_11_5fc123e91ee51.id = "td_uid_11_5fc123e91ee51";
block_td_uid_11_5fc123e91ee51.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"119","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","class":"td_uid_11_5fc123e91ee51_rand"}';
block_td_uid_11_5fc123e91ee51.td_column_number = "3";
block_td_uid_11_5fc123e91ee51.block_type = "td_block_mega_menu";
block_td_uid_11_5fc123e91ee51.post_count = "4";
block_td_uid_11_5fc123e91ee51.found_posts = "6115";
block_td_uid_11_5fc123e91ee51.header_color = "";
block_td_uid_11_5fc123e91ee51.ajax_pagination_infinite_stop = "";
block_td_uid_11_5fc123e91ee51.max_num_pages = "1529";
tdBlocksArray.push(block_td_uid_11_5fc123e91ee51);</script><div class="td_block_wrap td_block_mega_menu td_uid_11_5fc123e91ee51_rand  td_with_ajax_pagination td-pb-border-top"><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_11_5fc123e91ee51" id="td_uid_12_5fc123e954aee" data-td_block_id="td_uid_11_5fc123e91ee51" data-td_filter_value="" href="http://www.deadlinenews.co.uk/category/sport/">All</a><a class="mega-menu-sub-cat-td_uid_11_5fc123e91ee51"  id="td_uid_13_5fc123e954b22" data-td_block_id="td_uid_11_5fc123e91ee51" data-td_filter_value="42581" href="http://www.deadlinenews.co.uk/category/sport/hearts/">Hearts</a><a class="mega-menu-sub-cat-td_uid_11_5fc123e91ee51"  id="td_uid_14_5fc123e954b50" data-td_block_id="td_uid_11_5fc123e91ee51" data-td_filter_value="42583" href="http://www.deadlinenews.co.uk/category/sport/hibs/">Hibs</a><a class="mega-menu-sub-cat-td_uid_11_5fc123e91ee51"  id="td_uid_15_5fc123e954b7b" data-td_block_id="td_uid_11_5fc123e91ee51" data-td_filter_value="42584" href="http://www.deadlinenews.co.uk/category/sport/scottish-premiership/">Scottish Premiership</a><a class="mega-menu-sub-cat-td_uid_11_5fc123e91ee51"  id="td_uid_16_5fc123e954ba3" data-td_block_id="td_uid_11_5fc123e91ee51" data-td_filter_value="42585" href="http://www.deadlinenews.co.uk/category/sport/scottish-championship/">Scottish Championship</a><a class="mega-menu-sub-cat-td_uid_11_5fc123e91ee51"  id="td_uid_17_5fc123e954bcb" data-td_block_id="td_uid_11_5fc123e91ee51" data-td_filter_value="42753" href="http://www.deadlinenews.co.uk/category/sport/cup-competitions/">Cup Competitions</a><a class="mega-menu-sub-cat-td_uid_11_5fc123e91ee51"  id="td_uid_18_5fc123e954bf4" data-td_block_id="td_uid_11_5fc123e91ee51" data-td_filter_value="42588" href="http://www.deadlinenews.co.uk/category/sport/league-one-and-two-sport/">League One &amp; Two</a><a class="mega-menu-sub-cat-td_uid_11_5fc123e91ee51"  id="td_uid_19_5fc123e954c1c" data-td_block_id="td_uid_11_5fc123e91ee51" data-td_filter_value="42587" href="http://www.deadlinenews.co.uk/category/sport/english-football/">English football</a><a class="mega-menu-sub-cat-td_uid_11_5fc123e91ee51"  id="td_uid_20_5fc123e954c43" data-td_block_id="td_uid_11_5fc123e91ee51" data-td_filter_value="42589" href="http://www.deadlinenews.co.uk/category/sport/international-football/">International Football</a><a class="mega-menu-sub-cat-td_uid_11_5fc123e91ee51"  id="td_uid_21_5fc123e954c6a" data-td_block_id="td_uid_11_5fc123e91ee51" data-td_filter_value="42590" href="http://www.deadlinenews.co.uk/category/sport/other-sports/">Other sports</a></div></div><div id=td_uid_11_5fc123e91ee51 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.deadlinenews.co.uk/2020/11/26/hearts-boss-robbie-neilson-planning-stephen-kingsley-talks/" rel="bookmark" title="Hearts boss Robbie Neilson planning Stephen Kingsley talks"><img width="218" height="150" itemprop="image" class="entry-thumb" src="http://www.deadlinenews.co.uk/wp-content/uploads/2020/10/Robbie-Neilson-New.jpg-218x150-1605025774.png" alt="Hearts manager Robbie Neilson | Hearts news" title="Hearts boss Robbie Neilson planning Stephen Kingsley talks"/></a></div></div><div class="item-details"><h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.deadlinenews.co.uk/2020/11/26/hearts-boss-robbie-neilson-planning-stephen-kingsley-talks/" rel="bookmark" title="Hearts boss Robbie Neilson planning Stephen Kingsley talks">Hearts boss Robbie Neilson planning Stephen Kingsley talks</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.deadlinenews.co.uk/2020/11/26/no-panic-at-livingston-insists-david-martindale-as-gary-holt-quits/" rel="bookmark" title="&#8216;No panic&#8217; at Livingston, insists David Martindale as Gary Holt quits"><img width="218" height="150" itemprop="image" class="entry-thumb" src="http://www.deadlinenews.co.uk/wp-content/uploads/2020/09/Tony-Macaroni-New-218x150.jpg" alt="The facade of the Tony Macaroni Arena | Livingston news" title="&#8216;No panic&#8217; at Livingston, insists David Martindale as Gary Holt quits"/></a></div></div><div class="item-details"><h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.deadlinenews.co.uk/2020/11/26/no-panic-at-livingston-insists-david-martindale-as-gary-holt-quits/" rel="bookmark" title="&#8216;No panic&#8217; at Livingston, insists David Martindale as Gary Holt quits">&#8216;No panic&#8217; at Livingston, insists David Martindale as Gary Holt quits</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.deadlinenews.co.uk/2020/11/23/hearts-striker-insists-team-in-a-much-better-position-to-deal-with-any-set-backs-hearts-news/" rel="bookmark" title="Hearts striker insists team in a much better position to deal with any set-backs"><img width="218" height="150" itemprop="image" class="entry-thumb" src="http://www.deadlinenews.co.uk/wp-content/themes/Newspaper/images/no-thumb/td_218x150.png" alt=""/></a></div></div><div class="item-details"><h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.deadlinenews.co.uk/2020/11/23/hearts-striker-insists-team-in-a-much-better-position-to-deal-with-any-set-backs-hearts-news/" rel="bookmark" title="Hearts striker insists team in a much better position to deal with any set-backs">Hearts striker insists team in a much better position to deal&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.deadlinenews.co.uk/2020/11/22/hearts-midfielder-brands-title-claims-disrespectful-hearts-news/" rel="bookmark" title="Hearts midfielder brands title claims &#8216;disrespectful&#8217;"><img width="218" height="150" itemprop="image" class="entry-thumb" src="http://www.deadlinenews.co.uk/wp-content/uploads/2020/09/Andy-Halliday.jpg-218x150-1601585624.png" alt="Andy Halliday has signed a two-year deal with Hearts | Hearts news" title="Hearts midfielder brands title claims &#8216;disrespectful&#8217;"/></a></div></div><div class="item-details"><h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.deadlinenews.co.uk/2020/11/22/hearts-midfielder-brands-title-claims-disrespectful-hearts-news/" rel="bookmark" title="Hearts midfielder brands title claims &#8216;disrespectful&#8217;">Hearts midfielder brands title claims &#8216;disrespectful&#8217;</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_11_5fc123e91ee51" data-td_block_id="td_uid_11_5fc123e91ee51"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_11_5fc123e91ee51" data-td_block_id="td_uid_11_5fc123e91ee51"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-1075153"><a href="http://www.deadlinenews.co.uk/category/entertainment/">Entertainment</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_22_5fc123e9561ea = new tdBlock();
block_td_uid_22_5fc123e9561ea.id = "td_uid_22_5fc123e9561ea";
block_td_uid_22_5fc123e9561ea.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"23","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","class":"td_uid_22_5fc123e9561ea_rand"}';
block_td_uid_22_5fc123e9561ea.td_column_number = "3";
block_td_uid_22_5fc123e9561ea.block_type = "td_block_mega_menu";
block_td_uid_22_5fc123e9561ea.post_count = "4";
block_td_uid_22_5fc123e9561ea.found_posts = "2014";
block_td_uid_22_5fc123e9561ea.header_color = "";
block_td_uid_22_5fc123e9561ea.ajax_pagination_infinite_stop = "";
block_td_uid_22_5fc123e9561ea.max_num_pages = "504";
tdBlocksArray.push(block_td_uid_22_5fc123e9561ea);</script><div class="td_block_wrap td_block_mega_menu td_uid_22_5fc123e9561ea_rand  td_with_ajax_pagination td-pb-border-top"><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_22_5fc123e9561ea" id="td_uid_23_5fc123e96971e" data-td_block_id="td_uid_22_5fc123e9561ea" data-td_filter_value="" href="http://www.deadlinenews.co.uk/category/entertainment/">All</a><a class="mega-menu-sub-cat-td_uid_22_5fc123e9561ea"  id="td_uid_24_5fc123e969758" data-td_block_id="td_uid_22_5fc123e9561ea" data-td_filter_value="45992" href="http://www.deadlinenews.co.uk/category/entertainment/news-entertainment/">News</a><a class="mega-menu-sub-cat-td_uid_22_5fc123e9561ea"  id="td_uid_25_5fc123e969781" data-td_block_id="td_uid_22_5fc123e9561ea" data-td_filter_value="45993" href="http://www.deadlinenews.co.uk/category/entertainment/reviews/">Reviews</a><a class="mega-menu-sub-cat-td_uid_22_5fc123e9561ea"  id="td_uid_26_5fc123e9697a4" data-td_block_id="td_uid_22_5fc123e9561ea" data-td_filter_value="45994" href="http://www.deadlinenews.co.uk/category/entertainment/travel/">Travel</a><a class="mega-menu-sub-cat-td_uid_22_5fc123e9561ea"  id="td_uid_27_5fc123e9697c5" data-td_block_id="td_uid_22_5fc123e9561ea" data-td_filter_value="45995" href="http://www.deadlinenews.co.uk/category/entertainment/festival-fringe/">Festival Fringe</a><a class="mega-menu-sub-cat-td_uid_22_5fc123e9561ea"  id="td_uid_28_5fc123e9697e5" data-td_block_id="td_uid_22_5fc123e9561ea" data-td_filter_value="49812" href="http://www.deadlinenews.co.uk/category/entertainment/food-and-drink/">Food and Drink</a></div></div><div id=td_uid_22_5fc123e9561ea class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.deadlinenews.co.uk/2020/11/27/new-competition-launched-for-young-scottish-film-critics/" rel="bookmark" title="Competition launched for budding young Scottish film critics"><img width="1" height="1" itemprop="image" class="entry-thumb" src="http://www.deadlinenews.co.uk/wp-content/uploads/2020/11/Screen-Machine.jpg" alt="mobile cinema" title="Competition launched for budding young Scottish film critics"/></a></div></div><div class="item-details"><h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.deadlinenews.co.uk/2020/11/27/new-competition-launched-for-young-scottish-film-critics/" rel="bookmark" title="Competition launched for budding young Scottish film critics">Competition launched for budding young Scottish film critics</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.deadlinenews.co.uk/2020/11/27/glen-morays-new-sauternes-matured-whisky-is-perfect-winter-warmer/" rel="bookmark" title="Glen Moray&#8217;s new Sauternes matured whisky is perfect winter warmer"><img width="1" height="1" itemprop="image" class="entry-thumb" src="http://www.deadlinenews.co.uk/wp-content/uploads/2020/11/Sauternes-in-warehouse.jpg" alt="Glen Moray whisky bottle on barrel" title="Glen Moray&#8217;s new Sauternes matured whisky is perfect winter warmer"/></a></div></div><div class="item-details"><h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.deadlinenews.co.uk/2020/11/27/glen-morays-new-sauternes-matured-whisky-is-perfect-winter-warmer/" rel="bookmark" title="Glen Moray&#8217;s new Sauternes matured whisky is perfect winter warmer">Glen Moray&#8217;s new Sauternes matured whisky is perfect winter warmer</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.deadlinenews.co.uk/2020/11/26/supersonic-granny-revels-in-surprise-birthday-cake-commmunity-news/" rel="bookmark" title="Supersonic Granny revels in surprise birthday cake"><img width="218" height="150" itemprop="image" class="entry-thumb" src="http://www.deadlinenews.co.uk/wp-content/uploads/2020/11/Cecilia-with-birthday-cake-218x150.jpg" alt="Cecilia Leishman with Mackie&#039;s Salted Caramel birthday cake | Community News" title="Supersonic Granny revels in surprise birthday cake"/></a></div></div><div class="item-details"><h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.deadlinenews.co.uk/2020/11/26/supersonic-granny-revels-in-surprise-birthday-cake-commmunity-news/" rel="bookmark" title="Supersonic Granny revels in surprise birthday cake">Supersonic Granny revels in surprise birthday cake</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.deadlinenews.co.uk/2020/11/25/scotlands-canals-to-receive-millions-of-pounds-worth-of-repairs/" rel="bookmark" title="£20m improvement works underway across Scotland&#8217;s canals"><img width="218" height="150" itemprop="image" class="entry-thumb" src="http://www.deadlinenews.co.uk/wp-content/uploads/2020/11/Gairlochy-Swing-Bridge-on-the-Caledonian-Canal-218x150.jpg" alt="Canal lock" title="£20m improvement works underway across Scotland&#8217;s canals"/></a></div></div><div class="item-details"><h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.deadlinenews.co.uk/2020/11/25/scotlands-canals-to-receive-millions-of-pounds-worth-of-repairs/" rel="bookmark" title="£20m improvement works underway across Scotland&#8217;s canals">£20m improvement works underway across Scotland&#8217;s canals</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_22_5fc123e9561ea" data-td_block_id="td_uid_22_5fc123e9561ea"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_22_5fc123e9561ea" data-td_block_id="td_uid_22_5fc123e9561ea"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-1075291"><a href="http://www.deadlinenews.co.uk/category/business/">Business</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_29_5fc123e96a370 = new tdBlock();
block_td_uid_29_5fc123e96a370.id = "td_uid_29_5fc123e96a370";
block_td_uid_29_5fc123e96a370.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"117","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","class":"td_uid_29_5fc123e96a370_rand"}';
block_td_uid_29_5fc123e96a370.td_column_number = "3";
block_td_uid_29_5fc123e96a370.block_type = "td_block_mega_menu";
block_td_uid_29_5fc123e96a370.post_count = "5";
block_td_uid_29_5fc123e96a370.found_posts = "2028";
block_td_uid_29_5fc123e96a370.header_color = "";
block_td_uid_29_5fc123e96a370.ajax_pagination_infinite_stop = "";
block_td_uid_29_5fc123e96a370.max_num_pages = "406";
tdBlocksArray.push(block_td_uid_29_5fc123e96a370);</script><div class="td_block_wrap td_block_mega_menu td_uid_29_5fc123e96a370_rand  td-no-subcats td_with_ajax_pagination td-pb-border-top"><div id=td_uid_29_5fc123e96a370 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.deadlinenews.co.uk/2020/11/26/1152564-rbs-predict-40-increase-in-number-of-online-scams-business-news/" rel="bookmark" title="RBS predicting 40% increase in online scams reports this Black Friday compared to previous years"><img width="218" height="150" itemprop="image" class="entry-thumb" src="http://www.deadlinenews.co.uk/wp-content/uploads/2019/04/640px-RBS_Logo-218x150.png" alt="Royal Bank of Scotland Logo" title="RBS predicting 40% increase in online scams reports this Black Friday compared to previous years"/></a></div></div><div class="item-details"><h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.deadlinenews.co.uk/2020/11/26/1152564-rbs-predict-40-increase-in-number-of-online-scams-business-news/" rel="bookmark" title="RBS predicting 40% increase in online scams reports this Black Friday compared to previous years">RBS predicting 40% increase in online scams reports this Black Friday&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.deadlinenews.co.uk/2020/11/26/asos-removes-earrings-from-sale-after-independent-jeweller-accuses-them-of-ripping-off-design/" rel="bookmark" title="ASOS removes earrings from sale after independent jeweller accuses them of &#8220;ripping off&#8221; design"><img width="1" height="1" itemprop="image" class="entry-thumb" src="http://www.deadlinenews.co.uk/wp-content/uploads/2020/11/ASOS_alleged_copy_design_DN00.jpg" alt="Flame earrings" title="ASOS removes earrings from sale after independent jeweller accuses them of &#8220;ripping off&#8221; design"/></a></div></div><div class="item-details"><h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.deadlinenews.co.uk/2020/11/26/asos-removes-earrings-from-sale-after-independent-jeweller-accuses-them-of-ripping-off-design/" rel="bookmark" title="ASOS removes earrings from sale after independent jeweller accuses them of &#8220;ripping off&#8221; design">ASOS removes earrings from sale after independent jeweller accuses them of&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.deadlinenews.co.uk/2020/11/26/dohop-secures-investment-from-sep-to-revolutionise-travel-connectivity-business-news-scotland/" rel="bookmark" title="Glasgow investment firm invests in Icelandic aviation technology business"><img width="218" height="150" itemprop="image" class="entry-thumb" src="http://www.deadlinenews.co.uk/wp-content/uploads/2020/11/Stuart-Paterson-Partner-SEP-1-1-218x150.jpg" alt="Stuart Paterson, Partner, SEP - Business News Scotland" title="Glasgow investment firm invests in Icelandic aviation technology business"/></a></div></div><div class="item-details"><h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.deadlinenews.co.uk/2020/11/26/dohop-secures-investment-from-sep-to-revolutionise-travel-connectivity-business-news-scotland/" rel="bookmark" title="Glasgow investment firm invests in Icelandic aviation technology business">Glasgow investment firm invests in Icelandic aviation technology business</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.deadlinenews.co.uk/2020/11/26/snipef-creates-bonds-with-the-scottish-hydrogen-and-fuel-cell-association-as-scotland-leads-the-way-to-a-green-and-clean-energy-future-business-news-scotland/" rel="bookmark" title="Hydrogen energy in Scotland moves forward after memorandum signing"><img width="218" height="150" itemprop="image" class="entry-thumb" src="http://www.deadlinenews.co.uk/wp-content/uploads/2020/11/SNIPEF-Fiona-Hodgson-1-1-218x150.jpg" alt="SNIPEF Fiona Hodgson - Business News Scotland" title="Hydrogen energy in Scotland moves forward after memorandum signing"/></a></div></div><div class="item-details"><h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.deadlinenews.co.uk/2020/11/26/snipef-creates-bonds-with-the-scottish-hydrogen-and-fuel-cell-association-as-scotland-leads-the-way-to-a-green-and-clean-energy-future-business-news-scotland/" rel="bookmark" title="Hydrogen energy in Scotland moves forward after memorandum signing">Hydrogen energy in Scotland moves forward after memorandum signing</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.deadlinenews.co.uk/2020/11/25/covid-19-prompts-more-scots-to-make-care-wishes-clear/" rel="bookmark" title="Covid-19 prompts more Scots to make care wishes clear"><img width="218" height="150" itemprop="image" class="entry-thumb" src="http://www.deadlinenews.co.uk/wp-content/uploads/2020/11/Morag-Yellowlees-Partner-Lindsays-218x150.jpg" alt="Morag Yellowlees, Partner, Lindsays. - Business News Scotland" title="Covid-19 prompts more Scots to make care wishes clear"/></a></div></div><div class="item-details"><h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.deadlinenews.co.uk/2020/11/25/covid-19-prompts-more-scots-to-make-care-wishes-clear/" rel="bookmark" title="Covid-19 prompts more Scots to make care wishes clear">Covid-19 prompts more Scots to make care wishes clear</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_29_5fc123e96a370" data-td_block_id="td_uid_29_5fc123e96a370"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_29_5fc123e96a370" data-td_block_id="td_uid_29_5fc123e96a370"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-1075303"><a href="#">Get in Touch</a><ul class="sub-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1075302"><a href="http://www.deadlinenews.co.uk/contact-us/">Contact Us</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1075301"><a href="http://www.deadlinenews.co.uk/submit-news/">Submit News</a></li></ul></li></ul></div></div><div class="td-search-wrapper"><div id="td-top-search"><div class="header-search-wrap"><div class="dropdown header-search"> <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a></div></div></div></div><div class="header-search-wrap"><div class="dropdown header-search"><div class="td-drop-down-search" aria-labelledby="td-header-search-button"><form role="search" method="get" class="td-search-form" action="http://www.deadlinenews.co.uk/"><div class="td-head-form-search-wrap"> <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Search" /></div></form><div id="td-aj-search"></div></div></div></div></div></div></div><div class="td-banner-wrap-full"><div class="td-container td-header-row td-header-header"><div class="td-header-sp-logo"> <a itemprop="url" href="http://www.deadlinenews.co.uk/"><img src="/wp-content/uploads/2015/07/Deadline-Logo272x90.png" alt=""/></a><meta itemprop="name" content="Deadline News"></div><div class="td-header-sp-recs"><div class="td-header-rec-wrap"><div class="g g-2"><div class="g-single a-3"><script src='https://www.googletagservices.com/tag/js/gpt.js'>googletag.pubads().definePassback('/175505488/Deadline_News_deadlinenews.co.uk_Display_ROS_ML_sz728x90', [[728,90]])
                    .setTargeting('site', ['deadlinenews.co.uk'])
                    .setTargeting('TMLCNT', ['Deadline_News'])
                    .set('page_url', 'http://www.deadlinenews.co.uk/')
                    .display();</script></div></div></div></div></div></div></div><div class="td-main-content-wrap"><div class="td-container td-post-template-5 "><div class="td-crumb-container"><div class="entry-crumbs"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="" class="entry-crumb" itemprop="url" href="http://www.deadlinenews.co.uk/"><span itemprop="title">Home</span></a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="View all posts in Uncategorized" class="entry-crumb" itemprop="url" href="http://www.deadlinenews.co.uk/category/uncategorized/"><span itemprop="title">Uncategorized</span></a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last" itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><meta itemprop="title" content = "Stanislav Kondrashov: important aspects when organizing distance learning"><meta itemprop="url" content = "http://www.deadlinenews.co.uk/2020/11/27/stanislav-kondrashov-important-aspects-when-organizing-distance-learning/">Stanislav Kondrashov: important aspects when organizing distance learning</span></div></div><div class="td-pb-row"><div class="td-pb-span8 td-main-content" role="main"><div class="td-ss-main-content"> <article id="post-1152608" class="post-1152608 post type-post status-publish format-standard has-post-thumbnail hentry category-uncategorized" itemscope itemtype="http://schema.org/Article"><div class="td-post-header"><ul class="td-category"><li class="entry-category"><a  href="http://www.deadlinenews.co.uk/category/uncategorized/">Uncategorized</a></li></ul><a href="/promotional-features"><div class="digi-promo-post"><i class="fa fa-quote-left" aria-hidden="true"></i> Collaborative Post</div></a><br style="clear:both" /> <header class="td-post-title"><h1 class="entry-title">Stanislav Kondrashov: important aspects when organizing distance learning</h1><div class="td-module-meta-info"><div class="td-post-author-name">By <a itemprop="author" href="http://www.deadlinenews.co.uk/author/guest/">Guest</a> -</div><div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2020-11-27T14:49:50+00:00" >November 27, 2020</time><meta itemprop="interactionCount" content="UserComments:0"/></div><div class="td-post-comments"><a href="http://www.deadlinenews.co.uk/2020/11/27/stanislav-kondrashov-important-aspects-when-organizing-distance-learning/#respond"><i class="td-icon-comments"></i>0</a></div><div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-1152608">26</span></div></div></header></div><div class="td-post-sharing td-post-sharing-top "><div class="td-default-sharing"> <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.deadlinenews.co.uk%2F2020%2F11%2F27%2Fstanislav-kondrashov-important-aspects-when-organizing-distance-learning%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Share on Facebook</div></a> <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Stanislav+Kondrashov%3A+important+aspects+when+organizing+distance+learning&url=http%3A%2F%2Fwww.deadlinenews.co.uk%2F2020%2F11%2F27%2Fstanislav-kondrashov-important-aspects-when-organizing-distance-learning%2F&via=deadlinenews"  ><i class="td-icon-twitter"></i><div class="td-social-but-text">Tweet on Twitter</div></a> <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=http://www.deadlinenews.co.uk/2020/11/27/stanislav-kondrashov-important-aspects-when-organizing-distance-learning/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a> <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=http://www.deadlinenews.co.uk/2020/11/27/stanislav-kondrashov-important-aspects-when-organizing-distance-learning/&amp;media=http://www.deadlinenews.co.uk/wp-content/uploads/2020/09/domenico-loia-hGV2TfOh0ns-unsplash-2.jpg&description=Stanislav+Kondrashov%3A+important+aspects+when+organizing+distance+learning" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a> <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Stanislav+Kondrashov%3A+important+aspects+when+organizing+distance+learning - http%3A%2F%2Fwww.deadlinenews.co.uk%2F2020%2F11%2F27%2Fstanislav-kondrashov-important-aspects-when-organizing-distance-learning%2F" ><i class="td-icon-whatsapp"></i></a></div></div><div class="td-post-content"><p><span>Now, in the midst of distance learning, it&#8217;s important to find ways to stay organized online!  Stanislav Kondrashov shared 5 tips for organizing distance learning.</span></p><p><span>While it is natural for many people to stay organized, it is a skill that can be learned and practiced.  Keeping organized is available to everyone!  A focus on excellence can hinder productivity, and you may feel confused when you forget something.</span></p><p><span>Have fun with everything that happens.  That way, you will improve your productivity now that we continue to use distance learning, and when we are all back on track!</span><span> </span></p><ol><li><span> Organize your digital files</span></li></ol><p><span>Keeping digital files tidy may seem like a big task, but there are tools that can help!  It&#8217;s best to organize them on a daily basis so that you don&#8217;t end up with a bunch of files scattered around your desktop or accumulated in Google Drive.</span></p><div class="g g-7"><div class="g-single a-32"> <script src='https://www.googletagservices.com/tag/js/gpt.js'>googletag.pubads().definePassback('/175505488/Deadline_News_deadlinenews.co.uk_Display_ROS_ML_sz468x60', [[468,60]])
                    .setTargeting('site', ['deadlinenews.co.uk'])
                    .setTargeting('TMLCNT', ['Deadline_News'])
                    .set('page_url', 'http://www.deadlinenews.co.uk/')
                    .display();</script> </div></div><p><span><a href="https://www.undernews.fr/culture-web-emploi/stanislav-kondrashov-les-avantages-et-les-inconvenients-du-travail-independant-a-distance.html">Stanislav Kondrashov recommends</a> creating a logical folder/file system in Google Drive or Evernote.  Don&#8217;t forget to come up with a file naming system that&#8217;s easy to remember.</span></p><ol start="2"><li><span> Organize your tabs online</span></li></ol><p><span>Session Buddy is a lifesaver, especially for those people who have a lot of open tabs and windows during the day!  It is a tool for saving your tabs, windows and bookmarks, allowing you to exit and return to them at any time.  You no longer need to remember which resource you opened a week ago that was so useful!</span></p><ol start="3"><li><span> Controlling distractions</span></li></ol><p><span>To get rid of distractions, Stanislav Kondrashov recommends finding ways to &#8220;organize&#8221; your mind to keep focus on the current task.  Are you distracted by the Internet trying to do your work offline?  Try using a temporary internet blocker like SelfControl.</span></p> <figure id="attachment_1148803" aria-describedby="caption-attachment-1148803" style="width: 640px" class="wp-caption alignnone"><a href="http://www.deadlinenews.co.uk/wp-content/uploads/2020/09/domenico-loia-hGV2TfOh0ns-unsplash-2.jpg"><img loading="lazy" class="size-full wp-image-1148803" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="http://www.deadlinenews.co.uk/wp-content/uploads/2020/09/domenico-loia-hGV2TfOh0ns-unsplash-2.jpg" alt="Picture of a computer" width="640" height="427" data-lazy-srcset="http://www.deadlinenews.co.uk/wp-content/uploads/2020/09/domenico-loia-hGV2TfOh0ns-unsplash-2.jpg 640w, http://www.deadlinenews.co.uk/wp-content/uploads/2020/09/domenico-loia-hGV2TfOh0ns-unsplash-2-300x200.jpg 300w, http://www.deadlinenews.co.uk/wp-content/uploads/2020/09/domenico-loia-hGV2TfOh0ns-unsplash-2-630x420.jpg 630w" data-lazy-sizes="(max-width: 640px) 100vw, 640px" /><noscript><img loading="lazy" class="size-full wp-image-1148803" src="http://www.deadlinenews.co.uk/wp-content/uploads/2020/09/domenico-loia-hGV2TfOh0ns-unsplash-2.jpg" alt="Picture of a computer" width="640" height="427" srcset="http://www.deadlinenews.co.uk/wp-content/uploads/2020/09/domenico-loia-hGV2TfOh0ns-unsplash-2.jpg 640w, http://www.deadlinenews.co.uk/wp-content/uploads/2020/09/domenico-loia-hGV2TfOh0ns-unsplash-2-300x200.jpg 300w, http://www.deadlinenews.co.uk/wp-content/uploads/2020/09/domenico-loia-hGV2TfOh0ns-unsplash-2-630x420.jpg 630w" sizes="(max-width: 640px) 100vw, 640px" /></noscript></a><figcaption id="caption-attachment-1148803" class="wp-caption-text">Image: Domenico Loia on Unsplash</figcaption></figure><p><span>Are you the person who compulsively checks social media or email?  Set aside certain work blocks during the day, turn off your phone, and put it in a drawer or some other place you won&#8217;t automatically reach.  Stanislav&#8217;s recommends the Forest app, which allows you to create a forest and grow trees for a while away from your phone.</span></p><ol start="4"><li><span> Watch your time</span></li></ol><p><span>Time tracking can be a way to organize and track project time.  There are many timers available on the internet.</span></p><ol start="5"><li><span> Clean up your desktop</span></li></ol><p><span>A messy desk is like a dirty bedroom floor.  At first, you will come to terms with this because you know where everything is, but after a while, the mess will slow you down and make you think about where to start.</span></p><p><span>If your desktop is already in a mess, no problem;  now is a great time to clean it up!  Cleaning your desktop is a great practice to do weekly, late or early in the week.</span></p><p><span>It takes a certain level of self-discipline and developing new habits, so remember that the tips above are guidelines!  The first “rule” in an organization is to try different approaches to find out what works best for you.  The main advice from Stanislav Kondrashov: if something doesn&#8217;t work out for you the first time, it doesn&#8217;t mean that you have to give up.  You know yourself best, so at the end of the week, take some time to think about what&#8217;s not working, how you could use what you learned to adjust your strategy to better meet the needs of your organization.</span><span></span></p><div class="digi-show-responsive"><div class="block-title"><span></span></div></div></div><footer><div class="td-post-source-tags"></div><div id="rcjsload_de55cb"></div> <script type="text/javascript">(function() {
var referer="";try{if(referer=document.referrer,"undefined"==typeof referer)throw"undefined"}catch(exception){referer=document.location.href,(""==referer||"undefined"==typeof referer)&&(referer=document.URL)}referer=referer.substr(0,700);
var rcel = document.createElement("script");
rcel.id = 'rc_' + Math.floor(Math.random() * 1000);
rcel.type = 'text/javascript';
rcel.src = "http://trends.revcontent.com/serve.js.php?w=62475&t="+rcel.id+"&c="+(new Date()).getTime()+"&width="+(window.outerWidth || document.documentElement.clientWidth)+"&referer="+referer;
rcel.async = true;
var rcds = document.getElementById("rcjsload_de55cb"); rcds.appendChild(rcel);
})();</script> <div style="height:15px">&nbsp;</div><div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">SHARE</span><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="about:blank" data-lazy-src="http://www.facebook.com/plugins/like.php?href=http://www.deadlinenews.co.uk/2020/11/27/stanislav-kondrashov-important-aspects-when-organizing-distance-learning/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.deadlinenews.co.uk/2020/11/27/stanislav-kondrashov-important-aspects-when-organizing-distance-learning/" data-text="Stanislav Kondrashov: important aspects when organizing distance learning" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div><div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Previous article</span><a href="http://www.deadlinenews.co.uk/2020/11/27/glen-morays-new-sauternes-matured-whisky-is-perfect-winter-warmer/">Glen Moray&#8217;s new Sauternes matured whisky is perfect winter warmer</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Next article</span><a href="http://www.deadlinenews.co.uk/2020/11/27/explore-three-types-of-no-medical-exam-life-insurance/">Explore Three Types of No Medical Exam Life Insurance</a></div></div></div><div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="http://www.deadlinenews.co.uk/author/guest/">Guest</a></span></div><meta itemprop="author" content = "Guest"><meta itemprop="datePublished" content="2020-11-27T14:49:50+00:00"><meta itemprop="headline " content="Stanislav Kondrashov: important aspects when organizing distance learning"><meta itemprop="image" content="http://www.deadlinenews.co.uk/wp-content/uploads/2020/09/domenico-loia-hGV2TfOh0ns-unsplash-2.jpg"><meta itemprop="interactionCount" content="UserComments:0"/> </footer></article>  <script>var block_td_uid_30_5fc123e981bc0 = new tdBlock();
block_td_uid_30_5fc123e981bc0.id = "td_uid_30_5fc123e981bc0";
block_td_uid_30_5fc123e981bc0.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_30_5fc123e981bc0_rand","td_column_number":3,"live_filter_cur_post_id":1152608,"live_filter_cur_post_author":"3021"}';
block_td_uid_30_5fc123e981bc0.td_column_number = "3";
block_td_uid_30_5fc123e981bc0.block_type = "td_block_related_posts";
block_td_uid_30_5fc123e981bc0.post_count = "3";
block_td_uid_30_5fc123e981bc0.found_posts = "2617";
block_td_uid_30_5fc123e981bc0.header_color = "";
block_td_uid_30_5fc123e981bc0.ajax_pagination_infinite_stop = "";
block_td_uid_30_5fc123e981bc0.max_num_pages = "873";
tdBlocksArray.push(block_td_uid_30_5fc123e981bc0);</script><div class="td_block_wrap td_block_related_posts td_uid_30_5fc123e981bc0_rand td_with_ajax_pagination td-pb-border-top"><h4 class="td-related-title"><a id="td_uid_31_5fc123e99667e" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_30_5fc123e981bc0" href="#">RELATED ARTICLES</a><a id="td_uid_32_5fc123e996684" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_30_5fc123e981bc0" href="#">MORE FROM AUTHOR</a></h4><div id=td_uid_30_5fc123e981bc0 class="td_block_inner"><div class="td-related-row"><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.deadlinenews.co.uk/2020/11/27/more-people-turn-to-internet-christmas-shopping-this-year/" rel="bookmark" title="More People Turn to Internet Christmas Shopping this Year"><img width="218" height="150" itemprop="image" class="entry-thumb" src="http://www.deadlinenews.co.uk/wp-content/uploads/2020/09/freestocks-_3Q3tsJ01nc-unsplash-218x150.jpg" alt="Woman shopping" title="More People Turn to Internet Christmas Shopping this Year"/></a></div></div><div class="item-details"><h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.deadlinenews.co.uk/2020/11/27/more-people-turn-to-internet-christmas-shopping-this-year/" rel="bookmark" title="More People Turn to Internet Christmas Shopping this Year">More People Turn to Internet Christmas Shopping this Year</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.deadlinenews.co.uk/2020/11/27/the-best-cities-for-families-to-live-in-the-uk/" rel="bookmark" title="The Best Cities for Families to Live in the UK"><img width="218" height="150" itemprop="image" class="entry-thumb" src="http://www.deadlinenews.co.uk/wp-content/uploads/2020/10/micheile-henderson-oDpSNMH1MEI-unsplash-218x150.jpg" alt="micheile-henderson-oDpSNMH1MEI-unsplash" title="The Best Cities for Families to Live in the UK"/></a></div></div><div class="item-details"><h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.deadlinenews.co.uk/2020/11/27/the-best-cities-for-families-to-live-in-the-uk/" rel="bookmark" title="The Best Cities for Families to Live in the UK">The Best Cities for Families to Live in the UK</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.deadlinenews.co.uk/2020/11/27/explore-three-types-of-no-medical-exam-life-insurance/" rel="bookmark" title="Explore Three Types of No Medical Exam Life Insurance"><img width="218" height="150" itemprop="image" class="entry-thumb" src="http://www.deadlinenews.co.uk/wp-content/uploads/2019/10/online-marketing-hIgeoQjS_iE-unsplash-218x150.jpg" alt="Doctor holding stethoscope" title="Explore Three Types of No Medical Exam Life Insurance"/></a></div></div><div class="item-details"><h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.deadlinenews.co.uk/2020/11/27/explore-three-types-of-no-medical-exam-life-insurance/" rel="bookmark" title="Explore Three Types of No Medical Exam Life Insurance">Explore Three Types of No Medical Exam Life Insurance</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_30_5fc123e981bc0" data-td_block_id="td_uid_30_5fc123e981bc0"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_30_5fc123e981bc0" data-td_block_id="td_uid_30_5fc123e981bc0"><i class="td-icon-font td-icon-menu-right"></i></a></div></div><div class="comments" id="comments"><div class="td-comments-title-wrap "><h4 class="block-title"><span>NO COMMENTS</span></h4></div><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">LEAVE A REPLY <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/11/27/stanislav-kondrashov-important-aspects-when-organizing-distance-learning/?utm_source=rss&amp;utm_medium=rss&amp;utm_campaign=stanislav-kondrashov-important-aspects-when-organizing-distance-learning#respond" style="display:none;">Cancel reply</a></small></h3><form action="http://www.deadlinenews.co.uk/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div class="clearfix"></div><p class="comment-form-input-wrap"><textarea autocomplete="new-password"  placeholder="Comment:" id="c8d9efb754"  name="c8d9efb754"   cols="45" rows="8" aria-required="true"></textarea><textarea id="comment" aria-hidden="true" name="comment" autocomplete="new-password" style="padding:0 !important;clip:rect(1px, 1px, 1px, 1px) !important;position:absolute !important;white-space:nowrap !important;height:1px !important;width:1px !important;overflow:hidden !important;" tabindex="-1"></textarea><script data-noptimize type="text/javascript">document.getElementById("comment").setAttribute( "id", "a8e1e540dbf743862bd72d7bf37c3b87" );document.getElementById("c8d9efb754").setAttribute( "id", "comment" );</script> </p><p class="comment-form-input-wrap"> <span class="comment-req-wrap"> <input class="" id="author" name="author" placeholder="Name:" type="text" value="" size="30" /></span></p><p class="comment-form-input-wrap"> <span class="comment-req-wrap"><input class="" id="email" name="email" placeholder="Email:" type="text" value="" size="30" /></span></p><p class="comment-form-input-wrap"> <input class="" id="url" name="url" placeholder="Website:" type="text" value="" size="30" /></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='1152608' id='comment_post_ID' /> <input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p></form></div></div></div></div><div class="td-pb-span4 td-main-sidebar" role="complementary"><div class="td-ss-main-sidebar"> <aside class="widget widget_ssbp_widget"><div class="ssbp-set--one ssbp--state-hidden ssbp-wrap ssbp--aligned-right ssbp--theme-2" data-ssbp-toggle="true" data-ssbp-responsive="true"><button class="ssbp-toggle-switch ssbp-toggle-close"><span></span></button><div class="ssbp-container" data-ssbp-share-text="" data-ssbp-url="http://www.deadlinenews.co.uk/2020/11/27/stanislav-kondrashov-important-aspects-when-organizing-distance-learning/?utm_source=rss&amp;utm_medium=rss&amp;utm_campaign=stanislav-kondrashov-important-aspects-when-organizing-distance-learning" data-ssbp-title="Stanislav Kondrashov: important aspects when organizing distance learning" data-ssbp-short-url="" data-ssbp-post-id="1152608"><ul class="ssbp-list"><li class="ssbp-li--facebook"><a href="https://www.facebook.com/sharer.php?u=http://www.deadlinenews.co.uk/2020/11/27/stanislav-kondrashov-important-aspects-when-organizing-distance-learning/?utm_source=rss&amp;utm_medium=rss&amp;utm_campaign=stanislav-kondrashov-important-aspects-when-organizing-distance-learning" class="ssbp-btn ssbp-facebook ssbp-facebook--standard" data-ssbp-title="Stanislav Kondrashov: important aspects when organizing distance learning" data-ssbp-url="http://www.deadlinenews.co.uk/2020/11/27/stanislav-kondrashov-important-aspects-when-organizing-distance-learning/?utm_source=rss&amp;utm_medium=rss&amp;utm_campaign=stanislav-kondrashov-important-aspects-when-organizing-distance-learning" data-ssbp-site="Facebook"><span class="ssbp-text">Facebook</span></a></li><li class="ssbp-li--google"><a href="https://plus.google.com/share?url=http://www.deadlinenews.co.uk/2020/11/27/stanislav-kondrashov-important-aspects-when-organizing-distance-learning/?utm_source=rss&amp;utm_medium=rss&amp;utm_campaign=stanislav-kondrashov-important-aspects-when-organizing-distance-learning" class="ssbp-btn ssbp-google"  data-ssbp-title="Stanislav Kondrashov: important aspects when organizing distance learning" data-ssbp-url="http://www.deadlinenews.co.uk/2020/11/27/stanislav-kondrashov-important-aspects-when-organizing-distance-learning/?utm_source=rss&amp;utm_medium=rss&amp;utm_campaign=stanislav-kondrashov-important-aspects-when-organizing-distance-learning" data-ssbp-site="Google+" ><span class="ssbp-text">Google+</span></a></li><li class="ssbp-li--linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=http://www.deadlinenews.co.uk/2020/11/27/stanislav-kondrashov-important-aspects-when-organizing-distance-learning/?utm_source=rss&amp;utm_medium=rss&amp;utm_campaign=stanislav-kondrashov-important-aspects-when-organizing-distance-learning" class="ssbp-btn ssbp-linkedin" data-ssbp-title="Stanislav Kondrashov: important aspects when organizing distance learning" data-ssbp-url="http://www.deadlinenews.co.uk/2020/11/27/stanislav-kondrashov-important-aspects-when-organizing-distance-learning/?utm_source=rss&amp;utm_medium=rss&amp;utm_campaign=stanislav-kondrashov-important-aspects-when-organizing-distance-learning" data-ssbp-site="LinkedIn"><span class="ssbp-text">Linkedin</span></a></li><li class="ssbp-li--twitter"><a href="https://twitter.com/share?url=http://www.deadlinenews.co.uk/2020/11/27/stanislav-kondrashov-important-aspects-when-organizing-distance-learning/?utm_source=rss&amp;utm_medium=rss&amp;utm_campaign=stanislav-kondrashov-important-aspects-when-organizing-distance-learning&amp;text=Stanislav+Kondrashov%3A+important+aspects+when+organizing+distance+learning+&amp;hashtags=&amp;via=deadlinenews" class="ssbp-btn ssbp-twitter ssbp-twitter--standard" data-ssbp-title="Stanislav Kondrashov: important aspects when organizing distance learning" data-ssbp-url="http://www.deadlinenews.co.uk/2020/11/27/stanislav-kondrashov-important-aspects-when-organizing-distance-learning/?utm_source=rss&amp;utm_medium=rss&amp;utm_campaign=stanislav-kondrashov-important-aspects-when-organizing-distance-learning" data-ssbp-site="Twitter" ><span class="ssbp-text">Twitter</span></a></li><li class="ssbp-li--reddit"><a href="https://reddit.com/submit?url=http://www.deadlinenews.co.uk/2020/11/27/stanislav-kondrashov-important-aspects-when-organizing-distance-learning/?utm_source=rss&amp;utm_medium=rss&amp;utm_campaign=stanislav-kondrashov-important-aspects-when-organizing-distance-learning&amp;title=Stanislav Kondrashov: important aspects when organizing distance learning" class="ssbp-btn ssbp-reddit" data-ssbp-title="Stanislav Kondrashov: important aspects when organizing distance learning" data-ssbp-url="http://www.deadlinenews.co.uk/2020/11/27/stanislav-kondrashov-important-aspects-when-organizing-distance-learning/?utm_source=rss&amp;utm_medium=rss&amp;utm_campaign=stanislav-kondrashov-important-aspects-when-organizing-distance-learning" data-ssbp-site="Reddit"><span class="ssbp-text">Reddit</span></a></li><li class="ssbp-li--whatsapp"><a href="whatsapp://send?text=http%3A%2F%2Fwww.deadlinenews.co.uk%2F2020%2F11%2F27%2Fstanislav-kondrashov-important-aspects-when-organizing-distance-learning%2F%3Futm_source%3Drss%26amp%3Butm_medium%3Drss%26amp%3Butm_campaign%3Dstanislav-kondrashov-important-aspects-when-organizing-distance-learning+Stanislav+Kondrashov%3A+important+aspects+when+organizing+distance+learning" class="ssbp-btn ssbp-whatsapp"  data-ssbp-title="Stanislav Kondrashov: important aspects when organizing distance learning" data-ssbp-url="http://www.deadlinenews.co.uk/2020/11/27/stanislav-kondrashov-important-aspects-when-organizing-distance-learning/?utm_source=rss&amp;utm_medium=rss&amp;utm_campaign=stanislav-kondrashov-important-aspects-when-organizing-distance-learning" data-ssbp-site="WhatsApp" ><span class="ssbp-text">WhatsApp</span></a></li><li class="ssbp-li--xing"><a href="https://www.xing.com/spi/shares/new?url=http://www.deadlinenews.co.uk/2020/11/27/stanislav-kondrashov-important-aspects-when-organizing-distance-learning/?utm_source=rss&amp;utm_medium=rss&amp;utm_campaign=stanislav-kondrashov-important-aspects-when-organizing-distance-learning" class="ssbp-btn ssbp-xing"  data-ssbp-title="Stanislav Kondrashov: important aspects when organizing distance learning" data-ssbp-url="http://www.deadlinenews.co.uk/2020/11/27/stanislav-kondrashov-important-aspects-when-organizing-distance-learning/?utm_source=rss&amp;utm_medium=rss&amp;utm_campaign=stanislav-kondrashov-important-aspects-when-organizing-distance-learning" data-ssbp-site="Xing" ><span class="ssbp-text">Xing</span></a></li><li class="ssbp-li--ellipsis"><a href="javascript:;" class="ssbp-btn ssbp-ellipsis" data-ssbp-title="Stanislav Kondrashov: important aspects when organizing distance learning" data-ssbp-url="http://www.deadlinenews.co.uk/2020/11/27/stanislav-kondrashov-important-aspects-when-organizing-distance-learning/?utm_source=rss&amp;utm_medium=rss&amp;utm_campaign=stanislav-kondrashov-important-aspects-when-organizing-distance-learning" data-ssbp-site="Ellipsis"><span class="ssbp-text">More</span></a></li></ul><div class="ssbp-input-url-div"><input class="ssbp-input-url" type="text" value="http://www.deadlinenews.co.uk/2020/11/27/stanislav-kondrashov-important-aspects-when-organizing-distance-learning/?utm_source=rss&amp;utm_medium=rss&amp;utm_campaign=stanislav-kondrashov-important-aspects-when-organizing-distance-learning" /></div></div></div></aside><aside class="widget widget_sendy_widget"><div class="block-title"><span> News by Email</span></div> <script type="text/javascript">function validate_sendy_form(){

							 var email_id=document.getElementById('subscriber-email').value;

							 var filter = /^\s*[\w\-\+_]+(\.[\w\-\+_]+)*\@[\w\-\+_]+\.[\w\-\+_]+(\.[\w\-\+_]+)*\s*$/;

							 valid= String(email_id).search (filter) != -1;

							if( ! valid ) {

								alert('Please enter a valid email address');

								return false;
							} else {
								return true;
							}
					   }</script> <form id="subscribe-form" onsubmit="return  validate_sendy_form()" action=" " method="POST" accept-charset="utf-8"> <label for="email">Email</label><br/> <input type="text" name="subscriber_email" id="subscriber-email"/> <br/><div> <input type="hidden" class="list" name="list" value="1"/></div><input type="submit" name="sub-submit" value="Subscribe"  id="sub-submit"/><div class="resp"></div></form></aside><aside class="widget widget_text"><div class="textwidget"><div class="sqrAdBox"><div class="g g-4"><div class="g-single a-35"> <script src='https://www.googletagservices.com/tag/js/gpt.js'>googletag.pubads().definePassback('/175505488/Deadline_News_deadlinenews.co.uk_Display_ROS_ML_sz300x250', [[300,250]])
                    .setTargeting('site', ['deadlinenews.co.uk'])
                    .setTargeting('TMLCNT', ['Deadline_News'])
                    .set('page_url', 'http://www.deadlinenews.co.uk/')
                    .display();</script> </div></div></div></div> </aside><aside class="widget widget_text"><div class="block-title"><span>Related Articles</span></div><div class="textwidget"></div> </aside><aside class="widget widget_categories"><div class="block-title"><span>Our News Sections</span></div><form action="http://www.deadlinenews.co.uk" method="get"><label class="screen-reader-text" for="cat">Our News Sections</label><select  name='cat' id='cat' class='postform' ><option value='-1'>Select Category</option><option class="level-0" value="1">Uncategorized&nbsp;&nbsp;(2,618)</option><option class="level-0" value="5">1&nbsp;&nbsp;(3,769)</option><option class="level-0" value="6">News&nbsp;&nbsp;(15,140)</option><option class="level-1" value="50336">&nbsp;&nbsp;&nbsp;Research&nbsp;&nbsp;(9)</option><option class="level-1" value="50346">&nbsp;&nbsp;&nbsp;Environment&nbsp;&nbsp;(12)</option><option class="level-1" value="8">&nbsp;&nbsp;&nbsp;Scottish News&nbsp;&nbsp;(11,486)</option><option class="level-1" value="34">&nbsp;&nbsp;&nbsp;Local News&nbsp;&nbsp;(1,788)</option><option class="level-1" value="80">&nbsp;&nbsp;&nbsp;Court &amp; Crime&nbsp;&nbsp;(982)</option><option class="level-1" value="120">&nbsp;&nbsp;&nbsp;UK &amp; World&nbsp;&nbsp;(1,513)</option><option class="level-1" value="4054">&nbsp;&nbsp;&nbsp;Community&nbsp;&nbsp;(327)</option><option class="level-1" value="4336">&nbsp;&nbsp;&nbsp;Health&nbsp;&nbsp;(267)</option><option class="level-0" value="7">Politics&nbsp;&nbsp;(330)</option><option class="level-0" value="23">Entertainment&nbsp;&nbsp;(2,014)</option><option class="level-1" value="45992">&nbsp;&nbsp;&nbsp;News&nbsp;&nbsp;(94)</option><option class="level-1" value="45993">&nbsp;&nbsp;&nbsp;Reviews&nbsp;&nbsp;(285)</option><option class="level-1" value="45994">&nbsp;&nbsp;&nbsp;Travel&nbsp;&nbsp;(56)</option><option class="level-1" value="45995">&nbsp;&nbsp;&nbsp;Festival Fringe&nbsp;&nbsp;(472)</option><option class="level-1" value="49812">&nbsp;&nbsp;&nbsp;Food and Drink&nbsp;&nbsp;(118)</option><option class="level-0" value="117">Business&nbsp;&nbsp;(2,028)</option><option class="level-0" value="119">Sport&nbsp;&nbsp;(6,115)</option><option class="level-1" value="42581">&nbsp;&nbsp;&nbsp;Hearts&nbsp;&nbsp;(1,344)</option><option class="level-1" value="42583">&nbsp;&nbsp;&nbsp;Hibs&nbsp;&nbsp;(1,256)</option><option class="level-1" value="42584">&nbsp;&nbsp;&nbsp;Scottish Premiership&nbsp;&nbsp;(1,440)</option><option class="level-1" value="42585">&nbsp;&nbsp;&nbsp;Scottish Championship&nbsp;&nbsp;(1,153)</option><option class="level-1" value="42753">&nbsp;&nbsp;&nbsp;Cup Competitions&nbsp;&nbsp;(309)</option><option class="level-1" value="42588">&nbsp;&nbsp;&nbsp;League One &amp; Two&nbsp;&nbsp;(359)</option><option class="level-1" value="42587">&nbsp;&nbsp;&nbsp;English football&nbsp;&nbsp;(207)</option><option class="level-1" value="42589">&nbsp;&nbsp;&nbsp;International Football&nbsp;&nbsp;(421)</option><option class="level-1" value="42590">&nbsp;&nbsp;&nbsp;Other sports&nbsp;&nbsp;(67)</option><option class="level-0" value="28020">In Brief&nbsp;&nbsp;(2,191)</option><option class="level-0" value="28022">Jobs&nbsp;&nbsp;(13)</option><option class="level-0" value="28024">Top Stories&nbsp;&nbsp;(9,131)</option><option class="level-0" value="28025">Multimedia&nbsp;&nbsp;(887)</option><option class="level-1" value="28026">&nbsp;&nbsp;&nbsp;Videos&nbsp;&nbsp;(652)</option><option class="level-1" value="28027">&nbsp;&nbsp;&nbsp;Podcasts&nbsp;&nbsp;(145)</option><option class="level-2" value="28028">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Quiet News Day&nbsp;&nbsp;(4)</option><option class="level-2" value="28029">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;In the Scottish Press&nbsp;&nbsp;(95)</option><option class="level-2" value="28606">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Business Pages Round-Up&nbsp;&nbsp;(43)</option><option class="level-0" value="31263">UK &amp; World&nbsp;&nbsp;(488)</option><option class="level-0" value="31264">pic of the day&nbsp;&nbsp;(180)</option><option class="level-0" value="31265">Court &amp; Crime&nbsp;&nbsp;(85)</option><option class="level-0" value="38725">Police&nbsp;&nbsp;(50)</option><option class="level-0" value="39679">reporter blogs&nbsp;&nbsp;(7)</option><option class="level-0" value="42754">Sport In Brief&nbsp;&nbsp;(1,188)</option><option class="level-0" value="42755">Sport Top Stories&nbsp;&nbsp;(3,800)</option><option class="level-0" value="31262">Photo of the Day&nbsp;&nbsp;(60)</option> </select></form> <script type="text/javascript">/*  */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			dropdown.parentNode.submit();
		}
	}
	dropdown.onchange = onCatChange;
})();
/*  */</script> </aside><aside class="widget widget_text"><div class="textwidget"><div class="g g-4"><div class="g-single a-35"> <script src='https://www.googletagservices.com/tag/js/gpt.js'>googletag.pubads().definePassback('/175505488/Deadline_News_deadlinenews.co.uk_Display_ROS_ML_sz300x250', [[300,250]])
                    .setTargeting('site', ['deadlinenews.co.uk'])
                    .setTargeting('TMLCNT', ['Deadline_News'])
                    .set('page_url', 'http://www.deadlinenews.co.uk/')
                    .display();</script> </div></div></div> </aside></div></div></div></div></div><div class="td-footer-wrapper td-footer-template-3"><div class="td-container"><div class="td-pb-row"><div class="td-pb-span12"></div></div><div class="td-pb-row"><div class="td-pb-span4"><div class="td-footer-info"><div class="footer-logo-wrap"><a href="http://www.deadlinenews.co.uk/"><img src="/wp-content/uploads/2015/07/Deadline-Logo272x90.png" alt=""/></a></div><div class="footer-text-wrap">Deadline News<br /> Suite 6, Bonnington Bond,<br /> 2 Anderson Place, <br /> Edinburgh<br /> EH6 5NP <br /> <br /> Tel: 0131 516 3433</div><div class="footer-social-wrap td-social-style-2"><span class="td-social-icon-wrap"><a target="_blank" href="https://www.facebook.com/DeadlineNews" title="Facebook"><i class="td-icon-font td-icon-facebook"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="https://www.linkedin.com/company/deadline-news" title="Linkedin"><i class="td-icon-font td-icon-linkedin"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="http://dev.deadlinenews.co.uk/rss-list/" title="RSS"><i class="td-icon-font td-icon-rss"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="https://twitter.com/deadlinenews" title="Twitter"><i class="td-icon-font td-icon-twitter"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="https://www.youtube.com/user/DeadlinenewsTV" title="Youtube"><i class="td-icon-font td-icon-youtube"></i></a></span></div></div></div><div class="td-pb-span4"> <aside class="widget_text widget widget_custom_html"><div class="block-title"><span>Useful Links</span></div><div class="textwidget custom-html-widget"><a href="/terms-conditions/">» Terms &amp; Conditions</a><br/> <a href="/agency/">» Agency</a><br/> <a href="/news-coverage/">» News Coverage</a><br/> <a href="/photography/">» Photography</a><br/> <a href="/video/">» Video</a><br/> <a href="/public-relations/">» Public Relations</a></div></aside></div><div class="td-pb-span4"> <aside class="widget widget_search"><div class="block-title"><span>Search deadline news</span></div><form role="search" method="get" class="td-search-form-widget" action="http://www.deadlinenews.co.uk/"><div> <input class="td-widget-search-input" type="text" value="" name="s" id="s" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="searchsubmit" value="Search" /></div></form></aside></div></div></div></div><div class="td-sub-footer-container"><div class="td-container"><div class="td-pb-row"><div class="td-pb-span7 td-sub-footer-menu"></div><div class="td-pb-span5 td-sub-footer-copy"> &copy; Deadline News 2007 - 2015</div></div></div></div></div></div><div id="ssbp-ellipsis-div"><span class="ssbp-x ssbp-close-ellipsis-div"></span><a href="https://simplesharebuttons.com/plus/?utm_source=plus&amp;utm_medium=plugin_powered_by&utm_campaign=powered_by&amp;utm_content=plus_ellipsis" target="_blank"><img class="ssbp-ellipsis-powered-by" src="http://www.deadlinenews.co.uk/wp-content/plugins/simple-share-buttons-plus/images/simple-share-buttons-logo-white.png" alt="Simple Share Buttons" /></a><ul class="ssbp-list"><li class="ssbp-li--buffer"><a href="https://bufferapp.com/add?url=http://www.deadlinenews.co.uk/2020/11/27/stanislav-kondrashov-important-aspects-when-organizing-distance-learning/?utm_source=rss&amp;utm_medium=rss&amp;utm_campaign=stanislav-kondrashov-important-aspects-when-organizing-distance-learning&amp;text= Stanislav Kondrashov: important aspects when organizing distance learning" class="ssbp-btn ssbp-buffer"  data-ssbp-title="Stanislav Kondrashov: important aspects when organizing distance learning" data-ssbp-url="http://www.deadlinenews.co.uk/2020/11/27/stanislav-kondrashov-important-aspects-when-organizing-distance-learning/?utm_source=rss&amp;utm_medium=rss&amp;utm_campaign=stanislav-kondrashov-important-aspects-when-organizing-distance-learning" data-ssbp-site="Buffer" ><span class="ssbp-text">Buffer</span></a></li><li class="ssbp-li--diggit"><a href="http://www.digg.com/submit?url=http://www.deadlinenews.co.uk/2020/11/27/stanislav-kondrashov-important-aspects-when-organizing-distance-learning/?utm_source=rss&amp;utm_medium=rss&amp;utm_campaign=stanislav-kondrashov-important-aspects-when-organizing-distance-learning" class="ssbp-btn ssbp-diggit"  data-ssbp-title="Stanislav Kondrashov: important aspects when organizing distance learning" data-ssbp-url="http://www.deadlinenews.co.uk/2020/11/27/stanislav-kondrashov-important-aspects-when-organizing-distance-learning/?utm_source=rss&amp;utm_medium=rss&amp;utm_campaign=stanislav-kondrashov-important-aspects-when-organizing-distance-learning" data-ssbp-site="Digg" ><span class="ssbp-text">Diggit</span></a></li><li class="ssbp-li--email"><a href="/cdn-cgi/l/email-protection#1c234f697e76797f68214f687d72756f707d6a3c577372786e7d6f74736a263c75716c736e687d72683c7d6f6c797f686f3c6b7479723c736e7b7d72756675727b3c78756f687d727f793c70797d6e7275727b3a7d716c275e73786521392e2c7468686c2633336b6b6b3278797d787075727972796b6f327f73326977332e2c2e2c332d2d332e2b336f687d72756f707d6a31777372786e7d6f74736a3175716c736e687d7268317d6f6c797f686f316b74797231736e7b7d72756675727b3178756f687d727f793170797d6e7275727b3323696871436f73696e7f79216e6f6f3a7d716c2769687143717978756971216e6f6f3a7d716c27696871437f7d716c7d757b72216f687d72756f707d6a31777372786e7d6f74736a3175716c736e687d7268317d6f6c797f686f316b74797231736e7b7d72756675727b3178756f687d727f793170797d6e7275727b" class="ssbp-btn ssbp-email ssbp-email-popup" data-ssbp-title="Stanislav Kondrashov: important aspects when organizing distance learning" data-ssbp-url="http://www.deadlinenews.co.uk/2020/11/27/stanislav-kondrashov-important-aspects-when-organizing-distance-learning/?utm_source=rss&amp;utm_medium=rss&amp;utm_campaign=stanislav-kondrashov-important-aspects-when-organizing-distance-learning" data-ssbp-site="Email"><span class="ssbp-text">Email</span></a></li><li class="ssbp-li--ellipsis"><a href="javascript:;" class="ssbp-btn ssbp-ellipsis" data-ssbp-title="Stanislav Kondrashov: important aspects when organizing distance learning" data-ssbp-url="http://www.deadlinenews.co.uk/2020/11/27/stanislav-kondrashov-important-aspects-when-organizing-distance-learning/?utm_source=rss&amp;utm_medium=rss&amp;utm_campaign=stanislav-kondrashov-important-aspects-when-organizing-distance-learning" data-ssbp-site="Ellipsis"><span class="ssbp-text">More</span></a></li><li class="ssbp-li--facebook"><a href="https://www.facebook.com/sharer.php?u=http://www.deadlinenews.co.uk/2020/11/27/stanislav-kondrashov-important-aspects-when-organizing-distance-learning/?utm_source=rss&amp;utm_medium=rss&amp;utm_campaign=stanislav-kondrashov-important-aspects-when-organizing-distance-learning" class="ssbp-btn ssbp-facebook ssbp-facebook--standard" data-ssbp-title="Stanislav Kondrashov: important aspects when organizing distance learning" data-ssbp-url="http://www.deadlinenews.co.uk/2020/11/27/stanislav-kondrashov-important-aspects-when-organizing-distance-learning/?utm_source=rss&amp;utm_medium=rss&amp;utm_campaign=stanislav-kondrashov-important-aspects-when-organizing-distance-learning" data-ssbp-site="Facebook"><span class="ssbp-text">Facebook</span></a></li><li class="ssbp-li--flattr"><a href="https://flattr.com/submit/auto?user_id=&amp;title=Stanislav Kondrashov: important aspects when organizing distance learning&amp;url=http://www.deadlinenews.co.uk/2020/11/27/stanislav-kondrashov-important-aspects-when-organizing-distance-learning/?utm_source=rss&amp;utm_medium=rss&amp;utm_campaign=stanislav-kondrashov-important-aspects-when-organizing-distance-learning" class="ssbp-btn ssbp-flattr"  data-ssbp-title="Stanislav Kondrashov: important aspects when organizing distance learning" data-ssbp-url="http://www.deadlinenews.co.uk/2020/11/27/stanislav-kondrashov-important-aspects-when-organizing-distance-learning/?utm_source=rss&amp;utm_medium=rss&amp;utm_campaign=stanislav-kondrashov-important-aspects-when-organizing-distance-learning" data-ssbp-site="Flattr" ><span class="ssbp-text">Flattr</span></a></li><li class="ssbp-li--google"><a href="https://plus.google.com/share?url=http://www.deadlinenews.co.uk/2020/11/27/stanislav-kondrashov-important-aspects-when-organizing-distance-learning/?utm_source=rss&amp;utm_medium=rss&amp;utm_campaign=stanislav-kondrashov-important-aspects-when-organizing-distance-learning" class="ssbp-btn ssbp-google"  data-ssbp-title="Stanislav Kondrashov: important aspects when organizing distance learning" data-ssbp-url="http://www.deadlinenews.co.uk/2020/11/27/stanislav-kondrashov-important-aspects-when-organizing-distance-learning/?utm_source=rss&amp;utm_medium=rss&amp;utm_campaign=stanislav-kondrashov-important-aspects-when-organizing-distance-learning" data-ssbp-site="Google+" ><span class="ssbp-text">Google+</span></a></li><li class="ssbp-li--linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=http://www.deadlinenews.co.uk/2020/11/27/stanislav-kondrashov-important-aspects-when-organizing-distance-learning/?utm_source=rss&amp;utm_medium=rss&amp;utm_campaign=stanislav-kondrashov-important-aspects-when-organizing-distance-learning" class="ssbp-btn ssbp-linkedin" data-ssbp-title="Stanislav Kondrashov: important aspects when organizing distance learning" data-ssbp-url="http://www.deadlinenews.co.uk/2020/11/27/stanislav-kondrashov-important-aspects-when-organizing-distance-learning/?utm_source=rss&amp;utm_medium=rss&amp;utm_campaign=stanislav-kondrashov-important-aspects-when-organizing-distance-learning" data-ssbp-site="LinkedIn"><span class="ssbp-text">Linkedin</span></a></li><li class="ssbp-li--pinterest"><a href="https://pinterest.com/pin/create/bookmarklet/?is_video=false&url=http://www.deadlinenews.co.uk/2020/11/27/stanislav-kondrashov-important-aspects-when-organizing-distance-learning/?utm_source=rss&amp;utm_medium=rss&amp;utm_campaign=stanislav-kondrashov-important-aspects-when-organizing-distance-learning&media=http://www.deadlinenews.co.uk/wp-content/uploads/2020/09/domenico-loia-hGV2TfOh0ns-unsplash-2.jpg&description=Stanislav Kondrashov: important aspects when organizing distance learning" class="ssbp-btn ssbp-pinterest" data-ssbp-title="Stanislav Kondrashov: important aspects when organizing distance learning" data-ssbp-url="http://www.deadlinenews.co.uk/2020/11/27/stanislav-kondrashov-important-aspects-when-organizing-distance-learning/?utm_source=rss&amp;utm_medium=rss&amp;utm_campaign=stanislav-kondrashov-important-aspects-when-organizing-distance-learning" data-ssbp-site="Pinterest_force"><span class="ssbp-text">Pinterest</span></a></li><li class="ssbp-li--print"><a href="#" class="ssbp-btn ssbp-print" onclick="window.print()" data-ssbp-title="Stanislav Kondrashov: important aspects when organizing distance learning" data-ssbp-url="http://www.deadlinenews.co.uk/2020/11/27/stanislav-kondrashov-important-aspects-when-organizing-distance-learning/?utm_source=rss&amp;utm_medium=rss&amp;utm_campaign=stanislav-kondrashov-important-aspects-when-organizing-distance-learning" data-ssbp-site="Print"><span class="ssbp-text">Print</span></a></li><li class="ssbp-li--reddit"><a href="https://reddit.com/submit?url=http://www.deadlinenews.co.uk/2020/11/27/stanislav-kondrashov-important-aspects-when-organizing-distance-learning/?utm_source=rss&amp;utm_medium=rss&amp;utm_campaign=stanislav-kondrashov-important-aspects-when-organizing-distance-learning&amp;title=Stanislav Kondrashov: important aspects when organizing distance learning" class="ssbp-btn ssbp-reddit" data-ssbp-title="Stanislav Kondrashov: important aspects when organizing distance learning" data-ssbp-url="http://www.deadlinenews.co.uk/2020/11/27/stanislav-kondrashov-important-aspects-when-organizing-distance-learning/?utm_source=rss&amp;utm_medium=rss&amp;utm_campaign=stanislav-kondrashov-important-aspects-when-organizing-distance-learning" data-ssbp-site="Reddit"><span class="ssbp-text">Reddit</span></a></li><li class="ssbp-li--stumbleupon"><a href="http://www.stumbleupon.com/submit?url=http://www.deadlinenews.co.uk/2020/11/27/stanislav-kondrashov-important-aspects-when-organizing-distance-learning/?utm_source=rss&amp;utm_medium=rss&amp;utm_campaign=stanislav-kondrashov-important-aspects-when-organizing-distance-learning&amp;title=Stanislav Kondrashov: important aspects when organizing distance learning" class="ssbp-btn ssbp-stumbleupon"  data-ssbp-title="Stanislav Kondrashov: important aspects when organizing distance learning" data-ssbp-url="http://www.deadlinenews.co.uk/2020/11/27/stanislav-kondrashov-important-aspects-when-organizing-distance-learning/?utm_source=rss&amp;utm_medium=rss&amp;utm_campaign=stanislav-kondrashov-important-aspects-when-organizing-distance-learning" data-ssbp-site="StumbleUpon" ><span class="ssbp-text">Stumble</span></a></li><li class="ssbp-li--tumblr"><a href="https://www.tumblr.com/share/link?url=http://www.deadlinenews.co.uk/2020/11/27/stanislav-kondrashov-important-aspects-when-organizing-distance-learning/?utm_source=rss&amp;utm_medium=rss&amp;utm_campaign=stanislav-kondrashov-important-aspects-when-organizing-distance-learning" class="ssbp-btn ssbp-tumblr" data-ssbp-title="Stanislav Kondrashov: important aspects when organizing distance learning" data-ssbp-url="http://www.deadlinenews.co.uk/2020/11/27/stanislav-kondrashov-important-aspects-when-organizing-distance-learning/?utm_source=rss&amp;utm_medium=rss&amp;utm_campaign=stanislav-kondrashov-important-aspects-when-organizing-distance-learning" data-ssbp-site="Tumblr"><span class="ssbp-text">tumblr</span></a></li><li class="ssbp-li--twitter"><a href="https://twitter.com/share?url=http://www.deadlinenews.co.uk/2020/11/27/stanislav-kondrashov-important-aspects-when-organizing-distance-learning/?utm_source=rss&amp;utm_medium=rss&amp;utm_campaign=stanislav-kondrashov-important-aspects-when-organizing-distance-learning&amp;text=Stanislav+Kondrashov%3A+important+aspects+when+organizing+distance+learning+&amp;hashtags=&amp;via=deadlinenews" class="ssbp-btn ssbp-twitter ssbp-twitter--standard" data-ssbp-title="Stanislav Kondrashov: important aspects when organizing distance learning" data-ssbp-url="http://www.deadlinenews.co.uk/2020/11/27/stanislav-kondrashov-important-aspects-when-organizing-distance-learning/?utm_source=rss&amp;utm_medium=rss&amp;utm_campaign=stanislav-kondrashov-important-aspects-when-organizing-distance-learning" data-ssbp-site="Twitter" ><span class="ssbp-text">Twitter</span></a></li><li class="ssbp-li--vk"><a href="https://vk.com/share.php?url=http://www.deadlinenews.co.uk/2020/11/27/stanislav-kondrashov-important-aspects-when-organizing-distance-learning/?utm_source=rss&amp;utm_medium=rss&amp;utm_campaign=stanislav-kondrashov-important-aspects-when-organizing-distance-learning" class="ssbp-btn ssbp-vk" data-ssbp-title="Stanislav Kondrashov: important aspects when organizing distance learning" data-ssbp-url="http://www.deadlinenews.co.uk/2020/11/27/stanislav-kondrashov-important-aspects-when-organizing-distance-learning/?utm_source=rss&amp;utm_medium=rss&amp;utm_campaign=stanislav-kondrashov-important-aspects-when-organizing-distance-learning" data-ssbp-site="VK"><span class="ssbp-text">VK</span></a></li><li class="ssbp-li--whatsapp"><a href="whatsapp://send?text=http%3A%2F%2Fwww.deadlinenews.co.uk%2F2020%2F11%2F27%2Fstanislav-kondrashov-important-aspects-when-organizing-distance-learning%2F%3Futm_source%3Drss%26amp%3Butm_medium%3Drss%26amp%3Butm_campaign%3Dstanislav-kondrashov-important-aspects-when-organizing-distance-learning+Stanislav+Kondrashov%3A+important+aspects+when+organizing+distance+learning" class="ssbp-btn ssbp-whatsapp"  data-ssbp-title="Stanislav Kondrashov: important aspects when organizing distance learning" data-ssbp-url="http://www.deadlinenews.co.uk/2020/11/27/stanislav-kondrashov-important-aspects-when-organizing-distance-learning/?utm_source=rss&amp;utm_medium=rss&amp;utm_campaign=stanislav-kondrashov-important-aspects-when-organizing-distance-learning" data-ssbp-site="WhatsApp" ><span class="ssbp-text">WhatsApp</span></a></li><li class="ssbp-li--yummly"><a href="http://www.yummly.com/urb/verify?url=http://www.deadlinenews.co.uk/2020/11/27/stanislav-kondrashov-important-aspects-when-organizing-distance-learning/?utm_source=rss&amp;utm_medium=rss&amp;utm_campaign=stanislav-kondrashov-important-aspects-when-organizing-distance-learning&title=Stanislav+Kondrashov%3A+important+aspects+when+organizing+distance+learning" class="ssbp-btn ssbp-yummly"  data-ssbp-title="Stanislav Kondrashov: important aspects when organizing distance learning" data-ssbp-url="http://www.deadlinenews.co.uk/2020/11/27/stanislav-kondrashov-important-aspects-when-organizing-distance-learning/?utm_source=rss&amp;utm_medium=rss&amp;utm_campaign=stanislav-kondrashov-important-aspects-when-organizing-distance-learning" data-ssbp-site="Yummly" ><span class="ssbp-text">Yummly</span></a></li><li class="ssbp-li--xing"><a href="https://www.xing.com/spi/shares/new?url=http://www.deadlinenews.co.uk/2020/11/27/stanislav-kondrashov-important-aspects-when-organizing-distance-learning/?utm_source=rss&amp;utm_medium=rss&amp;utm_campaign=stanislav-kondrashov-important-aspects-when-organizing-distance-learning" class="ssbp-btn ssbp-xing"  data-ssbp-title="Stanislav Kondrashov: important aspects when organizing distance learning" data-ssbp-url="http://www.deadlinenews.co.uk/2020/11/27/stanislav-kondrashov-important-aspects-when-organizing-distance-learning/?utm_source=rss&amp;utm_medium=rss&amp;utm_campaign=stanislav-kondrashov-important-aspects-when-organizing-distance-learning" data-ssbp-site="Xing" ><span class="ssbp-text">Xing</span></a></li></ul><div class="ssbp-input-url-div"><input class="ssbp-input-url" type="text" value="http://www.deadlinenews.co.uk/2020/11/27/stanislav-kondrashov-important-aspects-when-organizing-distance-learning/?utm_source=rss&amp;utm_medium=rss&amp;utm_campaign=stanislav-kondrashov-important-aspects-when-organizing-distance-learning" /></div></div><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>jQuery("body").on("click", ".ssbp-ellipsis", function() {
                    jQuery("#ssbp-ellipsis-div").fadeIn(500);
                });
                jQuery("body").on("click", ".ssbp-close-ellipsis-div", function() {
                    jQuery("#ssbp-ellipsis-div").fadeOut(500);
                });</script><div id="ssbp-email-div"><span class="ssbp-x ssbp-close-email-div"></span><div class="ssbp-email-alert" id="ssbp-email-alert"></div><input type="hidden" id="_wpnonce" name="_wpnonce" value="c8c6ca7b6e" /><input type="hidden" name="_wp_http_referer" value="/2020/11/27/stanislav-kondrashov-important-aspects-when-organizing-distance-learning/?utm_source=rss&amp;utm_medium=rss&amp;utm_campaign=stanislav-kondrashov-important-aspects-when-organizing-distance-learning" /><form id="js-ssbp-email-form" method="post" action=""
data-success-alert-text="Thanks, your email has been sent"
data-warning-alert-text="Please check the fields and try again"
data-brute-alert-text="The email to friend functionality is restricted to one email every five minutes, please try again soon"> <input type="hidden" id="fill_me" name="fill_me" value="" /> <input type="hidden" id="url" name="url" value="http://www.deadlinenews.co.uk/2020/11/27/stanislav-kondrashov-important-aspects-when-organizing-distance-learning/?utm_source=rss&amp;utm_medium=rss&amp;utm_campaign=stanislav-kondrashov-important-aspects-when-organizing-distance-learning" /><input type="hidden" id="_wpnonce" name="_wpnonce" value="c8c6ca7b6e" /><input type="hidden" name="_wp_http_referer" value="/2020/11/27/stanislav-kondrashov-important-aspects-when-organizing-distance-learning/?utm_source=rss&amp;utm_medium=rss&amp;utm_campaign=stanislav-kondrashov-important-aspects-when-organizing-distance-learning" /><div class="ssbp-form-group"> <label for="email" class="ssbp-required">Friend's email</label> <input type="email" class="ssbp-form-control ssbp-required" id="email" name="email" placeholder="friends@email.com" required></div><div class="ssbp-form-group"> <label for="message" class="ssbp-required">Message</label><textarea maxlength="250" class="ssbp-form-control ssbp-required" rows="6" id="message" name="message" required> http://www.deadlinenews.co.uk/2020/11/27/stanislav-kondrashov-important-aspects-when-organizing-distance-learning/?utm_source=rss&amp;utm_medium=rss&amp;utm_campaign=stanislav-kondrashov-important-aspects-when-organizing-distance-learning</textarea></div><div class="ssbp-form-group ssbp-text-align-right"> <button id="ssbp-email-send" type="submit" class="ssbp-btn-primary">Send</button></div></form><a href="https://simplesharebuttons.com/plus/?utm_source=plus&amp;utm_medium=plugin_powered_by&utm_campaign=powered_by&amp;utm_content=plus_email" target="_blank"><img class="ssbp-email-powered-by" src="http://www.deadlinenews.co.uk/wp-content/plugins/simple-share-buttons-plus/images/simple-share-buttons-logo-white.png" alt="Simple Share Buttons" /></a></div> <style type="text/css" media="screen">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</style> <script type='text/javascript' id='adrotate-clicktracker-js-extra'>/*  */
var click_object = {"ajax_url":"http:\/\/www.deadlinenews.co.uk\/wp-admin\/admin-ajax.php"};
/*  */</script> <script type='text/javascript' id='contact-form-7-js-extra'>/*  */
var wpcf7 = {"apiSettings":{"root":"http:\/\/www.deadlinenews.co.uk\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/*  */</script> <script type='text/javascript' id='ssbp_email_send-js-extra'>/*  */
var ssbpEmail = {"ajax_url":"http:\/\/www.deadlinenews.co.uk\/wp-admin\/admin-ajax.php","security":"2ac7930f5b"};
/*  */</script>  <script>(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://www.deadlinenews.co.uk/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://www.deadlinenews.co.uk/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();</script> <script src="http://www.deadlinenews.co.uk/wp-content/cache/min/1/11f85b5f12d08e8b9bb9fcbb70df7c90.js" data-minify="1"></script> </body></html>
<!-- Cached page for great performance - Debug: cached@1606493163 -->