<!doctype html >
<!--[if IE 8]><html
class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]><html
class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--><html
lang="en-GB"> <!--<![endif]--><head><title>Virtual gallery showing green future of Edinburgh spaces announces dates</title><meta
charset="UTF-8" /><meta
name="viewport" content="width=device-width, initial-scale=1.0"><link
rel="pingback" href="https://www.deadlinenews.co.uk/xmlrpc.php" /> <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <meta
name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' /><meta
name="description" content="A society will be showcasing their art at Edinburgh Science Festival which shows a greener future. - Nature News Scotland." /><link
rel="canonical" href="https://www.deadlinenews.co.uk/2021/06/29/as-part-of-a-science-festival-there-will-be-a-virtual-gallery-of-future-green-spaces-nature-news-scotland/" /><meta
property="og:locale" content="en_GB" /><meta
property="og:type" content="article" /><meta
property="og:title" content="Virtual gallery showing green future of Edinburgh spaces announces dates" /><meta
property="og:description" content="A society will be showcasing their art at Edinburgh Science Festival which shows a greener future. - Nature News Scotland." /><meta
property="og:url" content="https://www.deadlinenews.co.uk/2021/06/29/as-part-of-a-science-festival-there-will-be-a-virtual-gallery-of-future-green-spaces-nature-news-scotland/" /><meta
property="og:site_name" content="Deadline News" /><meta
property="article:publisher" content="http://www.facebook.com/DeadlineNews" /><meta
property="article:published_time" content="2021-06-29T08:43:30+00:00" /><meta
property="article:modified_time" content="2021-06-29T10:23:38+00:00" /><meta
property="og:image" content="https://www.deadlinenews.co.uk/wp-content/uploads/2021/06/Leith-on-Sea-Sam-Wilson-and-British-Ecological-Society.png" /><meta
property="og:image:width" content="680" /><meta
property="og:image:height" content="378" /><meta
name="twitter:card" content="summary_large_image" /><meta
name="twitter:creator" content="@deadlinenews" /><meta
name="twitter:site" content="@deadlinenews" /><meta
name="twitter:label1" content="Written by" /><meta
name="twitter:data1" content="Maja Grantham" /><meta
name="twitter:label2" content="Estimated reading time" /><meta
name="twitter:data2" content="4 minutes" /> <script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.deadlinenews.co.uk/#website","url":"https://www.deadlinenews.co.uk/","name":"Deadline News","description":"News and pictures from Scotland and beyond","potentialAction":[{"@type":"SearchAction","target":"https://www.deadlinenews.co.uk/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"en-GB"},{"@type":"ImageObject","@id":"https://www.deadlinenews.co.uk/2021/06/29/as-part-of-a-science-festival-there-will-be-a-virtual-gallery-of-future-green-spaces-nature-news-scotland/#primaryimage","inLanguage":"en-GB","url":"https://www.deadlinenews.co.uk/wp-content/uploads/2021/06/Leith-on-Sea-Sam-Wilson-and-British-Ecological-Society.png","contentUrl":"https://www.deadlinenews.co.uk/wp-content/uploads/2021/06/Leith-on-Sea-Sam-Wilson-and-British-Ecological-Society.png","width":680,"height":378,"caption":"Photo by Sam Wilson and British Ecological Society. The artwork was created by local artists and ecologists."},{"@type":"WebPage","@id":"https://www.deadlinenews.co.uk/2021/06/29/as-part-of-a-science-festival-there-will-be-a-virtual-gallery-of-future-green-spaces-nature-news-scotland/#webpage","url":"https://www.deadlinenews.co.uk/2021/06/29/as-part-of-a-science-festival-there-will-be-a-virtual-gallery-of-future-green-spaces-nature-news-scotland/","name":"Virtual gallery showing green future of Edinburgh spaces announces dates","isPartOf":{"@id":"https://www.deadlinenews.co.uk/#website"},"primaryImageOfPage":{"@id":"https://www.deadlinenews.co.uk/2021/06/29/as-part-of-a-science-festival-there-will-be-a-virtual-gallery-of-future-green-spaces-nature-news-scotland/#primaryimage"},"datePublished":"2021-06-29T08:43:30+00:00","dateModified":"2021-06-29T10:23:38+00:00","author":{"@id":"https://www.deadlinenews.co.uk/#/schema/person/f8e334bf2904460733ecb69be03261bc"},"description":"A society will be showcasing their art at Edinburgh Science Festival which shows a greener future. - Nature News Scotland.","breadcrumb":{"@id":"https://www.deadlinenews.co.uk/2021/06/29/as-part-of-a-science-festival-there-will-be-a-virtual-gallery-of-future-green-spaces-nature-news-scotland/#breadcrumb"},"inLanguage":"en-GB","potentialAction":[{"@type":"ReadAction","target":["https://www.deadlinenews.co.uk/2021/06/29/as-part-of-a-science-festival-there-will-be-a-virtual-gallery-of-future-green-spaces-nature-news-scotland/"]}]},{"@type":"BreadcrumbList","@id":"https://www.deadlinenews.co.uk/2021/06/29/as-part-of-a-science-festival-there-will-be-a-virtual-gallery-of-future-green-spaces-nature-news-scotland/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://www.deadlinenews.co.uk/"},{"@type":"ListItem","position":2,"name":"News","item":"https://www.deadlinenews.co.uk/category/news/"},{"@type":"ListItem","position":3,"name":"Virtual gallery showing green future of Edinburgh spaces announces dates"}]},{"@type":"Person","@id":"https://www.deadlinenews.co.uk/#/schema/person/f8e334bf2904460733ecb69be03261bc","name":"Maja Grantham","image":{"@type":"ImageObject","@id":"https://www.deadlinenews.co.uk/#personlogo","inLanguage":"en-GB","url":"https://secure.gravatar.com/avatar/023c45c0c159400e9e011a74e129f3df?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/023c45c0c159400e9e011a74e129f3df?s=96&d=mm&r=g","caption":"Maja Grantham"},"url":"https://www.deadlinenews.co.uk/author/maja-grantham/"}]}</script> <link
rel='dns-prefetch' href='//fonts.googleapis.com' /><link
rel='dns-prefetch' href='//use.fontawesome.com' /><link
rel='dns-prefetch' href='//s.w.org' /><link
rel="alternate" type="application/rss+xml" title="Deadline News &raquo; Feed" href="https://www.deadlinenews.co.uk/feed/" /><style type="text/css" media="all">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</style><style type="text/css" media="all">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</style><style type="text/css" media="all">@font-face{font-family:'Open Sans';font-display:block;font-style:normal;font-weight:400;font-display:swap;src:url(https://fonts.gstatic.com/s/opensans/v20/mem8YaGs126MiZpBA-U1UQ.woff) format('woff')}@font-face{font-family:'Open Sans';font-display:block;font-style:normal;font-weight:600;font-display:swap;src:url(https://fonts.gstatic.com/s/opensans/v20/mem5YaGs126MiZpBA-UNirk-Vg.woff) format('woff')}@font-face{font-family:'Open Sans';font-display:block;font-style:normal;font-weight:700;font-display:swap;src:url(https://fonts.gstatic.com/s/opensans/v20/mem5YaGs126MiZpBA-UN7rg-Vg.woff) format('woff')}@font-face{font-family:'Roboto';font-display:block;font-style:normal;font-weight:400;font-display:swap;src:url(https://fonts.gstatic.com/s/roboto/v27/KFOmCnqEu92Fr1Me5g.woff) format('woff')}@font-face{font-family:'Roboto';font-display:block;font-style:normal;font-weight:500;font-display:swap;src:url(https://fonts.gstatic.com/s/roboto/v27/KFOlCnqEu92Fr1MmEU9vAA.woff) format('woff')}@font-face{font-family:'Roboto';font-display:block;font-style:normal;font-weight:700;font-display:swap;src:url(https://fonts.gstatic.com/s/roboto/v27/KFOlCnqEu92Fr1MmWUlvAA.woff) format('woff')}</style><link
rel='stylesheet' id='wpo_min-header-0-css'  href='https://www.deadlinenews.co.uk/wp-content/cache/wpo-minify/1624714802/assets/wpo-minify-header-89584fe4.min.css' type='text/css' media='all' /><link
rel='stylesheet' id='wpo_min-header-1-css'  href='https://www.deadlinenews.co.uk/wp-content/cache/wpo-minify/1624714802/assets/wpo-minify-header-8cec0ef6.min.css' type='text/css' media='all, print' /> <script type='text/javascript' src='https://www.deadlinenews.co.uk/wp-content/cache/wpo-minify/1624714802/assets/wpo-minify-header-986f1f17.min.js' id='wpo_min-header-0-js'></script> <link
rel="https://api.w.org/" href="https://www.deadlinenews.co.uk/wp-json/" /><link
rel="alternate" type="application/json" href="https://www.deadlinenews.co.uk/wp-json/wp/v2/posts/1167440" /><link
rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.deadlinenews.co.uk/xmlrpc.php?rsd" /><link
rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.deadlinenews.co.uk/wp-includes/wlwmanifest.xml" /><link
rel='shortlink' href='https://www.deadlinenews.co.uk/?p=1167440' /><link
rel="alternate" type="application/json+oembed" href="https://www.deadlinenews.co.uk/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.deadlinenews.co.uk%2F2021%2F06%2F29%2Fas-part-of-a-science-festival-there-will-be-a-virtual-gallery-of-future-green-spaces-nature-news-scotland%2F" /><link
rel="alternate" type="text/xml+oembed" href="https://www.deadlinenews.co.uk/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.deadlinenews.co.uk%2F2021%2F06%2F29%2Fas-part-of-a-science-festival-there-will-be-a-virtual-gallery-of-future-green-spaces-nature-news-scotland%2F&#038;format=xml" /><style type="text/css" media="screen">.g{margin:0;padding:0;overflow:hidden;line-height:1;zoom:1}.g img{height:auto}.g-col{position:relative;float:left}.g-col:first-child{margin-left:0}.g-col:last-child{margin-right:0}.g-6{margin:0 auto}@media only screen and (max-width:480px){.g-col,.g-dyn,.g-single{width:100%;margin-left:0;margin-right:0}}</style><link
type="text/css" rel="stylesheet" href="https://www.deadlinenews.co.uk/wp-content/plugins/category-specific-rss-feed-menu/wp_cat_rss_style.css" />
 <script>(function(i,s,o,g,r,a,m){i.GoogleAnalyticsObject=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','ga');ga('create','UA-8097383-1','auto');ga('send','pageview')</script> <!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]--> <script>window.tdb_globals={"wpRestNonce":"63b02d16bb","wpRestUrl":"https:\/\/www.deadlinenews.co.uk\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/","isAjax":!1,"isAdminBarShowing":!1,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null}</script> <script>window.tdwGlobal={"adminUrl":"https:\/\/www.deadlinenews.co.uk\/wp-admin\/","wpRestNonce":"63b02d16bb","wpRestUrl":"https:\/\/www.deadlinenews.co.uk\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/"}</script> <link
rel="amphtml" href="https://www.deadlinenews.co.uk/2021/06/29/as-part-of-a-science-festival-there-will-be-a-virtual-gallery-of-future-green-spaces-nature-news-scotland/amp/">
 <script>var tdBlocksArray=[];function tdBlock(){this.id='';this.block_type=1;this.atts='';this.td_column_number='';this.td_current_page=1;this.post_count=0;this.found_posts=0;this.max_num_pages=0;this.td_filter_value='';this.is_ajax_running=!1;this.td_user_action='';this.header_color='';this.ajax_pagination_infinite_stop=''}(function(){var htmlTag=document.getElementsByTagName("html")[0];if(navigator.userAgent.indexOf("MSIE 10.0")>-1){htmlTag.className+=' ie10'}
if(!!navigator.userAgent.match(/Trident.*rv\:11\./)){htmlTag.className+=' ie11'}
if(navigator.userAgent.indexOf("Edge")>-1){htmlTag.className+=' ieEdge'}
if(/(iPad|iPhone|iPod)/g.test(navigator.userAgent)){htmlTag.className+=' td-md-is-ios'}
var user_agent=navigator.userAgent.toLowerCase();if(user_agent.indexOf("android")>-1){htmlTag.className+=' td-md-is-android'}
if(-1!==navigator.userAgent.indexOf('Mac OS X')){htmlTag.className+=' td-md-is-os-x'}
if(/chrom(e|ium)/.test(navigator.userAgent.toLowerCase())){htmlTag.className+=' td-md-is-chrome'}
if(-1!==navigator.userAgent.indexOf('Firefox')){htmlTag.className+=' td-md-is-firefox'}
if(-1!==navigator.userAgent.indexOf('Safari')&&-1===navigator.userAgent.indexOf('Chrome')){htmlTag.className+=' td-md-is-safari'}
if(-1!==navigator.userAgent.indexOf('IEMobile')){htmlTag.className+=' td-md-is-iemobile'}})();var tdLocalCache={};(function(){"use strict";tdLocalCache={data:{},remove:function(resource_id){delete tdLocalCache.data[resource_id]},exist:function(resource_id){return tdLocalCache.data.hasOwnProperty(resource_id)&&tdLocalCache.data[resource_id]!==null},get:function(resource_id){return tdLocalCache.data[resource_id]},set:function(resource_id,cachedData){tdLocalCache.remove(resource_id);tdLocalCache.data[resource_id]=cachedData}}})();var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];var tdc_is_installed="yes";var td_ajax_url="https:\/\/www.deadlinenews.co.uk\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=10.3.9.1";var td_get_template_directory_uri="https:\/\/www.deadlinenews.co.uk\/wp-content\/plugins\/td-composer\/legacy\/common";var tds_snap_menu="snap";var tds_logo_on_sticky="";var tds_header_style="2";var td_please_wait="Please wait...";var td_email_user_pass_incorrect="User or password incorrect!";var td_email_user_incorrect="Email or username incorrect!";var td_email_incorrect="Email incorrect!";var tds_more_articles_on_post_enable="";var tds_more_articles_on_post_time_to_wait="";var tds_more_articles_on_post_pages_distance_from_top=0;var tds_theme_color_site_wide="#732c7b";var tds_smart_sidebar="enabled";var tdThemeName="Newspaper";var td_magnific_popup_translation_tPrev="Previous (Left arrow key)";var td_magnific_popup_translation_tNext="Next (Right arrow key)";var td_magnific_popup_translation_tCounter="%curr% of %total%";var td_magnific_popup_translation_ajax_tError="The content from %url% could not be loaded.";var td_magnific_popup_translation_image_tError="The image #%curr% could not be loaded.";var tdBlockNonce="92e95dc2e0";var tdDateNamesI18n={"month_names":["January","February","March","April","May","June","July","August","September","October","November","December"],"month_names_short":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"day_names":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"day_names_short":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"]};var td_ad_background_click_link="";var td_ad_background_click_target=""</script> <style>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</style> <script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://www.deadlinenews.co.uk/",
                    "name": "Home"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.deadlinenews.co.uk/category/news/",
                    "name": "News"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.deadlinenews.co.uk/category/news/environment/",
                    "name": "Environment"                                
                }
            }
            ,{
                "@type": "ListItem",
                "position": 4,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.deadlinenews.co.uk/2021/06/29/as-part-of-a-science-festival-there-will-be-a-virtual-gallery-of-future-green-spaces-nature-news-scotland/",
                    "name": "Virtual gallery showing green future of Edinburgh spaces announces dates"                                
                }
            }    
        ]
    }
</script> <style>.tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,.tds-button2 .tdm-btn-text,.tds-button2 i,.tds-button5:hover .tdm-btn-text,.tds-button5:hover i,.tds-button6 .tdm-btn-text,.tds-button6 i,.tdm_block_list .tdm-list-item i,.tdm_block_pricing .tdm-pricing-feature i,.tdm-social-item i{color:#732c7b}.tds-button1,.tds-button6:after,.tds-title2 .tdm-title-line:after,.tds-title3 .tdm-title-line:after,.tdm_block_pricing.tdm-pricing-featured:before,.tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,.tds-progress-bar1 .tdm-progress-bar:after,.tds-progress-bar2 .tdm-progress-bar:after,.tds-social3 .tdm-social-item{background-color:#732c7b}.tds-button2:before,.tds-button6:before,.tds-progress-bar3 .tdm-progress-bar:after{border-color:#732c7b}.tdm-btn-style1{background-color:#732c7b}.tdm-btn-style2:before{border-color:#732c7b}.tdm-btn-style2{color:#732c7b}.tdm-btn-style3{-webkit-box-shadow:0 2px 16px #732c7b;-moz-box-shadow:0 2px 16px #732c7b;box-shadow:0 2px 16px #732c7b}.tdm-btn-style3:hover{-webkit-box-shadow:0 4px 26px #732c7b;-moz-box-shadow:0 4px 26px #732c7b;box-shadow:0 4px 26px #732c7b}</style><style id="tdw-css-placeholder"></style></head><body data-rsssl=1
class="post-template-default single single-post postid-1167440 single-format-standard td-standard-pack as-part-of-a-science-festival-there-will-be-a-virtual-gallery-of-future-green-spaces-nature-news-scotland global-block-template-1 single_template_5 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage"><div
class="td-scroll-up"><i
class="td-icon-menu-up"></i></div><div
class="td-menu-background"></div><div
id="td-mobile-nav"><div
class="td-mobile-container"><div
class="td-menu-socials-wrap"><div
class="td-menu-socials">
<span
class="td-social-icon-wrap">
<a
target="_blank" href="https://www.facebook.com/DeadlineNews" title="Facebook">
<i
class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span
class="td-social-icon-wrap">
<a
target="_blank" href="https://www.linkedin.com/company/deadline-news" title="Linkedin">
<i
class="td-icon-font td-icon-linkedin"></i>
</a>
</span>
<span
class="td-social-icon-wrap">
<a
target="_blank" href="http://dev.deadlinenews.co.uk/rss-list/" title="RSS">
<i
class="td-icon-font td-icon-rss"></i>
</a>
</span>
<span
class="td-social-icon-wrap">
<a
target="_blank" href="https://twitter.com/deadlinenews" title="Twitter">
<i
class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span
class="td-social-icon-wrap">
<a
target="_blank" href="https://www.youtube.com/user/DeadlinenewsTV" title="Youtube">
<i
class="td-icon-font td-icon-youtube"></i>
</a>
</span></div><div
class="td-mobile-close">
<a
href="#"><i
class="td-icon-close-mobile"></i></a></div></div><div
class="td-mobile-content"><div
class="menu-main-container"><ul
id="menu-main" class="td-mobile-main-menu"><li
id="menu-item-1075090" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-1075090"><a
href="https://www.deadlinenews.co.uk/">Deadline News Agency</a></li><li
id="menu-item-1075094" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-1075094"><a
href="https://www.deadlinenews.co.uk/category/news/">News<i
class="td-icon-menu-right td-element-after"></i></a><ul
class="sub-menu"><li
id="menu-item-0" class="menu-item-0"><a
href="https://www.deadlinenews.co.uk/category/news/research/">Research</a></li><li
class="menu-item-0"><a
href="https://www.deadlinenews.co.uk/category/news/environment/">Environment</a></li><li
class="menu-item-0"><a
href="https://www.deadlinenews.co.uk/category/news/coronavirus-news/">Coronavirus News</a></li><li
class="menu-item-0"><a
href="https://www.deadlinenews.co.uk/category/news/animal-new/">Animal News</a></li><li
class="menu-item-0"><a
href="https://www.deadlinenews.co.uk/category/news/scottish-weather/">Scottish Weather</a></li><li
class="menu-item-0"><a
href="https://www.deadlinenews.co.uk/category/news/consumer-news/">Consumer News</a></li><li
class="menu-item-0"><a
href="https://www.deadlinenews.co.uk/category/news/scottish-news/">Scottish News</a></li><li
class="menu-item-0"><a
href="https://www.deadlinenews.co.uk/category/news/local-news/">Local News</a></li><li
class="menu-item-0"><a
href="https://www.deadlinenews.co.uk/category/news/court-and-crime/">Court &amp; Crime</a></li><li
class="menu-item-0"><a
href="https://www.deadlinenews.co.uk/category/news/uk-and-world/">UK &amp; World</a></li><li
class="menu-item-0"><a
href="https://www.deadlinenews.co.uk/category/news/community/">Community</a></li><li
class="menu-item-0"><a
href="https://www.deadlinenews.co.uk/category/news/health/">Health</a></li></ul></li><li
id="menu-item-1075329" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1075329"><a
href="https://www.deadlinenews.co.uk/category/sport/">Sport<i
class="td-icon-menu-right td-element-after"></i></a><ul
class="sub-menu"><li
class="menu-item-0"><a
href="https://www.deadlinenews.co.uk/category/sport/hearts/">Hearts</a></li><li
class="menu-item-0"><a
href="https://www.deadlinenews.co.uk/category/sport/hibs/">Hibs</a></li><li
class="menu-item-0"><a
href="https://www.deadlinenews.co.uk/category/sport/scottish-premiershop/">Scottish Premiership</a></li><li
class="menu-item-0"><a
href="https://www.deadlinenews.co.uk/category/sport/scottish-championship/">Scottish Championship</a></li><li
class="menu-item-0"><a
href="https://www.deadlinenews.co.uk/category/sport/cup-competitions/">Cup Competitions</a></li><li
class="menu-item-0"><a
href="https://www.deadlinenews.co.uk/category/sport/league-one-and-two/">League One &amp; Two</a></li><li
class="menu-item-0"><a
href="https://www.deadlinenews.co.uk/category/sport/english-football/">English football</a></li><li
class="menu-item-0"><a
href="https://www.deadlinenews.co.uk/category/sport/international-football/">International Football</a></li><li
class="menu-item-0"><a
href="https://www.deadlinenews.co.uk/category/sport/other-sports/">Other sports</a></li></ul></li><li
id="menu-item-1075153" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1075153"><a
href="https://www.deadlinenews.co.uk/category/entertainment/">Entertainment<i
class="td-icon-menu-right td-element-after"></i></a><ul
class="sub-menu"><li
class="menu-item-0"><a
href="https://www.deadlinenews.co.uk/category/entertainment/news-entertainment/">News</a></li><li
class="menu-item-0"><a
href="https://www.deadlinenews.co.uk/category/entertainment/reviews/">Reviews</a></li><li
class="menu-item-0"><a
href="https://www.deadlinenews.co.uk/category/entertainment/travel/">Travel</a></li><li
class="menu-item-0"><a
href="https://www.deadlinenews.co.uk/category/entertainment/edinburgh-fringe-festival/">Festival Fringe</a></li><li
class="menu-item-0"><a
href="https://www.deadlinenews.co.uk/category/entertainment/food-and-drink/">Food and Drink</a></li></ul></li><li
id="menu-item-1075291" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1075291"><a
href="https://www.deadlinenews.co.uk/category/business/">Business<i
class="td-icon-menu-right td-element-after"></i></a><ul
class="sub-menu"><li
class="menu-item-0"><a
href="https://www.deadlinenews.co.uk/category/business/legal/">Legal news</a></li><li
class="menu-item-0"><a
href="https://www.deadlinenews.co.uk/category/business/property-and-construction/">Property and Construction</a></li><li
class="menu-item-0"><a
href="https://www.deadlinenews.co.uk/category/business/finance/">Finance</a></li><li
class="menu-item-0"><a
href="https://www.deadlinenews.co.uk/category/business/commercial-business/">Commercial Business</a></li><li
class="menu-item-0"><a
href="https://www.deadlinenews.co.uk/category/business/politics-news/">Politics</a></li><li
class="menu-item-0"><a
href="https://www.deadlinenews.co.uk/category/business/tourism-and-leisure/">Tourism and Leisure</a></li><li
class="menu-item-0"><a
href="https://www.deadlinenews.co.uk/category/business/technology/">Technology</a></li><li
class="menu-item-0"><a
href="https://www.deadlinenews.co.uk/category/business/farming/">Farming</a></li></ul></li><li
id="menu-item-1075303" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1075303"><a
href="#">Get in Touch<i
class="td-icon-menu-right td-element-after"></i></a><ul
class="sub-menu"><li
id="menu-item-1075302" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1075302"><a
href="https://www.deadlinenews.co.uk/contact-us/">Contact Us</a></li><li
id="menu-item-1075301" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1075301"><a
href="https://www.deadlinenews.co.uk/submit-news/">Submit News</a></li></ul></li></ul></div></div></div><div
id="login-form-mobile" class="td-register-section"><div
id="td-login-mob" class="td-login-animation td-login-hide-mob"><div
class="td-login-close">
<a
href="#" class="td-back-button"><i
class="td-icon-read-down"></i></a><div
class="td-login-title">Sign in</div><div
class="td-mobile-close">
<a
href="#"><i
class="td-icon-close-mobile"></i></a></div></div><div
class="td-login-form-wrap"><div
class="td-login-panel-title"><span>Welcome!</span>Log into your account</div><div
class="td_display_err"></div><div
class="td-login-inputs"><input
class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>your username</label></div><div
class="td-login-inputs"><input
class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>your password</label></div>
<input
type="button" name="login_button" id="login_button-mob" class="td-login-button" value="LOG IN"><div
class="td-login-info-text">
<a
href="#" id="forgot-pass-link-mob">Forgot your password?</a></div><div
class="td-login-register-link">
<a
id="signin-register-link-mob">Create an account</a></div></div></div><div
id="td-register-mob" class="td-login-animation td-login-hide-mob"><div
class="td-register-close">
<a
href="#" class="td-back-button"><i
class="td-icon-read-down"></i></a><div
class="td-login-title">Sign up</div><div
class="td-mobile-close">
<a
href="#"><i
class="td-icon-close-mobile"></i></a></div></div><div
class="td-login-panel-title"><span>Welcome!</span>Register for an account</div><div
class="td-login-form-wrap"><div
class="td_display_err"></div><div
class="td-login-inputs"><input
class="td-login-input" type="text" name="register_email" id="register_email-mob" value="" required><label>your email</label></div><div
class="td-login-inputs"><input
class="td-login-input" type="text" name="register_user" id="register_user-mob" value="" required><label>your username</label></div>
<input
type="button" name="register_button" id="register_button-mob" class="td-login-button" value="REGISTER"><div
class="td-login-info-text">A password will be e-mailed to you.</div></div></div><div
id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob"><div
class="td-forgot-pass-close">
<a
href="#" class="td-back-button"><i
class="td-icon-read-down"></i></a><div
class="td-login-title">Password recovery</div></div><div
class="td-login-form-wrap"><div
class="td-login-panel-title">Recover your password</div><div
class="td_display_err"></div><div
class="td-login-inputs"><input
class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>your email</label></div>
<input
type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Send My Pass"></div></div></div></div><div
class="td-search-background"></div><div
class="td-search-wrap-mob"><div
class="td-drop-down-search"><form
method="get" class="td-search-form" action="https://www.deadlinenews.co.uk/"><div
class="td-search-close">
<a
href="#"><i
class="td-icon-close-mobile"></i></a></div><div
role="search" class="td-search-input">
<span>Search</span>
<input
id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" /></div></form><div
id="td-aj-search-mob" class="td-ajax-search-flex"></div></div></div><div
id="td-outer-wrap" class="td-theme-wrap"><div
class="tdc-header-wrap "><div
class="td-header-wrap td-header-style-2 "><div
class="td-header-top-menu-full td-container-wrap "><div
class="td-container td-header-row td-header-top-menu"><div
class="top-bar-style-1"><div
class="td-header-sp-top-menu"><div
class="td_data_time"><div >Tuesday, June 29, 2021</div></div></div><div
class="td-header-sp-top-widget">
<span
class="td-social-icon-wrap">
<a
target="_blank" href="https://www.facebook.com/DeadlineNews" title="Facebook">
<i
class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span
class="td-social-icon-wrap">
<a
target="_blank" href="https://www.linkedin.com/company/deadline-news" title="Linkedin">
<i
class="td-icon-font td-icon-linkedin"></i>
</a>
</span>
<span
class="td-social-icon-wrap">
<a
target="_blank" href="http://dev.deadlinenews.co.uk/rss-list/" title="RSS">
<i
class="td-icon-font td-icon-rss"></i>
</a>
</span>
<span
class="td-social-icon-wrap">
<a
target="_blank" href="https://twitter.com/deadlinenews" title="Twitter">
<i
class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span
class="td-social-icon-wrap">
<a
target="_blank" href="https://www.youtube.com/user/DeadlinenewsTV" title="Youtube">
<i
class="td-icon-font td-icon-youtube"></i>
</a>
</span></div></div><div
id="login-form" class="white-popup-block mfp-hide mfp-with-anim"><div
class="td-login-wrap">
<a
href="#" class="td-back-button"><i
class="td-icon-modal-back"></i></a><div
id="td-login-div" class="td-login-form-div td-display-block"><div
class="td-login-panel-title">Sign in</div><div
class="td-login-panel-descr">Welcome! Log into your account</div><div
class="td_display_err"></div><div
class="td-login-inputs"><input
class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>your username</label></div><div
class="td-login-inputs"><input
class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>your password</label></div>
<input
type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login"><div
class="td-login-info-text"><a
href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
<a
id="register-link">Create an account</a></div><div
id="td-register-div" class="td-login-form-div td-display-none"><div
class="td-login-panel-title">Create an account</div><div
class="td-login-panel-descr">Welcome! Register for an account</div><div
class="td_display_err"></div><div
class="td-login-inputs"><input
class="td-login-input" type="text" name="register_email" id="register_email" value="" required><label>your email</label></div><div
class="td-login-inputs"><input
class="td-login-input" type="text" name="register_user" id="register_user" value="" required><label>your username</label></div>
<input
type="button" name="register_button" id="register_button" class="wpb_button btn td-login-button" value="Register"><div
class="td-login-info-text">A password will be e-mailed to you.</div></div><div
id="td-forgot-pass-div" class="td-login-form-div td-display-none"><div
class="td-login-panel-title">Password recovery</div><div
class="td-login-panel-descr">Recover your password</div><div
class="td_display_err"></div><div
class="td-login-inputs"><input
class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>your email</label></div>
<input
type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password"><div
class="td-login-info-text">A password will be e-mailed to you.</div></div></div></div></div></div><div
class="td-header-menu-wrap-full td-container-wrap "><div
class="td-header-menu-wrap td-header-gradient "><div
class="td-container td-header-row td-header-main-menu"><div
id="td-header-menu" role="navigation"><div
id="td-top-mobile-toggle"><a
href="#"><i
class="td-icon-font td-icon-mobile"></i></a></div><div
class="td-main-menu-logo td-logo-in-header">
<a
class="td-mobile-logo td-sticky-disable" href="https://www.deadlinenews.co.uk/">
<img
src="/wp-content/uploads/2015/07/Deadline-Logo-mobi.png" alt=""/>
</a>
<a
class="td-header-logo td-sticky-disable" href="https://www.deadlinenews.co.uk/">
<img
src="/wp-content/uploads/2015/07/Deadline-Logo272x90.png" alt=""/>
</a></div><div
class="menu-main-container"><ul
id="menu-main-1" class="sf-menu"><li
class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-mega-menu td-mega-menu-page menu-item-1075090"><a
href="https://www.deadlinenews.co.uk/">Deadline News Agency</a><ul
class="sub-menu"><li
class="menu-item-0"><div
class="td-container-border"><div
class="td-mega-grid"><p><div
id="tdi_1_770" class="tdc-row"><div
class="vc_row tdi_2_f71  wpb_row td-pb-row" ><style scoped>.tdi_2_f71,.tdi_2_f71 .tdc-columns{min-height:0}.tdi_2_f71,.tdi_2_f71 .tdc-columns{display:block}.tdi_2_f71 .tdc-columns{width:100%}</style><div
class="vc_column tdi_4_0d0  wpb_column vc_column_container tdc-column td-pb-span6"><style scoped>.tdi_4_0d0{vertical-align:baseline}.tdi_4_0d0>.wpb_wrapper,.tdi_4_0d0>.wpb_wrapper>.tdc-elements{display:block}.tdi_4_0d0>.wpb_wrapper>.tdc-elements{width:100%}.tdi_4_0d0>.wpb_wrapper{width:auto;height:auto}</style><div
class="wpb_wrapper"><div
class="wpb_wrapper wpb_text_column td_block_wrap td_block_wrap vc_column_text tdi_5_b81 intro-menu-panel tagdiv-type td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_5_b81" ><div
class="td-block-title-wrap"></div><div
class="td-fix-index"><h5>Deadline News is the leading independent news and picture agency in Scotland.</h5><p>Supplying content to print, broadcast and online colleagues across the globe since 2000, we cover stories throughout the UK but concentrate largely on the news footprint of Central Scotland.</p><p>Our dedicated team of journalists and photographers cover everything from breaking news, politics and human interest stories to celebrity appearances, court reporting and sport.</p></div></div></div></div><div
class="vc_column tdi_7_dd0  wpb_column vc_column_container tdc-column td-pb-span3"><style scoped>.tdi_7_dd0{vertical-align:baseline}.tdi_7_dd0>.wpb_wrapper,.tdi_7_dd0>.wpb_wrapper>.tdc-elements{display:block}.tdi_7_dd0>.wpb_wrapper>.tdc-elements{width:100%}.tdi_7_dd0>.wpb_wrapper{width:auto;height:auto}</style><div
class="wpb_wrapper"><div
class="wpb_wrapper wpb_text_column td_block_wrap td_block_wrap vc_column_text tdi_8_906 agency-services-menu tagdiv-type td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_8_906" ><div
class="td-block-title-wrap"></div><div
class="td-fix-index"><h5>Agency &amp; Services</h5><div
class="mRight">» <a
href="/agency/">Agency</a><br
/>
» <a
href="/news-coverage/">News Coverage</a><br
/>
» <a
href="/photography/">Photography</a><br
/>
» <a
href="/video/">Video</a><br
/>
» <a
href="/public-relations/">Public Relations</a></div><div>» <a
href="https://www.deadlinenews.co.uk/student-journalism-placements-deadline-news/">Student Placements</a></div><div></div></div></div></div></div><div
class="vc_column tdi_10_0d8  wpb_column vc_column_container tdc-column td-pb-span3"><style scoped>.tdi_10_0d8{vertical-align:baseline}.tdi_10_0d8>.wpb_wrapper,.tdi_10_0d8>.wpb_wrapper>.tdc-elements{display:block}.tdi_10_0d8>.wpb_wrapper>.tdc-elements{width:100%}.tdi_10_0d8>.wpb_wrapper{width:auto;height:auto}</style><div
class="wpb_wrapper"><div
class="wpb_wrapper wpb_text_column td_block_wrap td_block_wrap vc_column_text tdi_11_b99  tagdiv-type td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_11_b99" ><div
class="td-block-title-wrap"></div><div
class="td-fix-index"><p><strong>Deadline News</strong><br
/>
Suite 6,<br
/>
Bonnington Bond,<br
/>
2 Anderson Place,<br
/>
Edinburgh,<br
/>
EH6 5NP</p><p>0131 516 3433<br
/>
<a href="/cdn-cgi/l/email-protection#e28b8c848da2868783868e8b8c878c879591cc818dcc9789"><span class="__cf_email__" data-cfemail="721b1c141d32161713161e1b1c171c1705015c111d5c0719">[email&#160;protected]</span></a></p><div
class="g g-7"><div
class="g-single a-32"><ins
class="adsbygoogle"
style="display:block; text-align:center;"
data-ad-layout="in-article"
data-ad-format="fluid"
data-ad-client="ca-pub-1035490118382813"
data-ad-slot="7181078228"></ins> <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>(adsbygoogle=window.adsbygoogle||[]).push({})</script></div></div><div><span
class="digi_sm"><a
href="https://www.facebook.com/DeadlineNews" target="_blank" rel="noopener"><i
class="fa fa-facebook-square"></i></a></span><span
class="digi_sm"><a
href="https://twitter.com/deadlinenews" target="_blank" rel="noopener"><i
class="fa fa-twitter-square"></i></a></span><span
class="digi_sm"><a
href="https://www.linkedin.com/company/deadline-news" target="_blank" rel="noopener"><i
class="fa fa-linkedin-square"></i></a></span><span
class="digi_sm"><a
href="https://www.youtube.com/user/DeadlinenewsTV" target="_blank" rel="noopener"><i
class="fa fa-youtube-square"></i></a></span></div></div></div></div></div></div></div><div
id="tdi_12_bbd" class="tdc-row"><div
class="vc_row tdi_13_0b9  wpb_row td-pb-row" ><style scoped>.tdi_13_0b9,.tdi_13_0b9 .tdc-columns{min-height:0}.tdi_13_0b9,.tdi_13_0b9 .tdc-columns{display:block}.tdi_13_0b9 .tdc-columns{width:100%}</style><div
class="vc_column tdi_15_270  wpb_column vc_column_container tdc-column td-pb-span12"><style scoped>.tdi_15_270{vertical-align:baseline}.tdi_15_270>.wpb_wrapper,.tdi_15_270>.wpb_wrapper>.tdc-elements{display:block}.tdi_15_270>.wpb_wrapper>.tdc-elements{width:100%}.tdi_15_270>.wpb_wrapper{width:auto;height:auto}</style><div
class="wpb_wrapper"><div
class="wpb_wrapper wpb_text_column td_block_wrap td_block_wrap vc_column_text tdi_16_760  tagdiv-type td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_16_760" ><div
class="td-block-title-wrap"></div><div
class="td-fix-index"><p></p></div></div></div></div></div></div></p></div></div></li></ul></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-1075094"><a
href="https://www.deadlinenews.co.uk/category/news/">News</a><ul
class="sub-menu"><li
class="menu-item-0"><div
class="td-container-border"><div
class="td-mega-grid"><div
class="td_block_wrap td_block_mega_menu tdi_17_b00 td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_17_b00" ><script>var block_tdi_17_b00=new tdBlock();block_tdi_17_b00.id="tdi_17_b00";block_tdi_17_b00.atts='{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"6","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_17_b00","tdc_css_class":"tdi_17_b00","tdc_css_class_style":"tdi_17_b00_rand_style"}';block_tdi_17_b00.td_column_number="3";block_tdi_17_b00.block_type="td_block_mega_menu";block_tdi_17_b00.post_count="4";block_tdi_17_b00.found_posts="16642";block_tdi_17_b00.header_color="";block_tdi_17_b00.ajax_pagination_infinite_stop="";block_tdi_17_b00.max_num_pages="4161";tdBlocksArray.push(block_tdi_17_b00)</script><div
class="td_mega_menu_sub_cats"><div
class="block-mega-child-cats"><a
class="cur-sub-cat mega-menu-sub-cat-tdi_17_b00" id="tdi_18_d47" data-td_block_id="tdi_17_b00" data-td_filter_value="" href="https://www.deadlinenews.co.uk/category/news/">All</a><a
class="mega-menu-sub-cat-tdi_17_b00"  id="tdi_19_001" data-td_block_id="tdi_17_b00" data-td_filter_value="50336" href="https://www.deadlinenews.co.uk/category/news/research/">Research</a><a
class="mega-menu-sub-cat-tdi_17_b00"  id="tdi_20_bd0" data-td_block_id="tdi_17_b00" data-td_filter_value="50346" href="https://www.deadlinenews.co.uk/category/news/environment/">Environment</a><a
class="mega-menu-sub-cat-tdi_17_b00"  id="tdi_21_d09" data-td_block_id="tdi_17_b00" data-td_filter_value="50526" href="https://www.deadlinenews.co.uk/category/news/coronavirus-news/">Coronavirus News</a><a
class="mega-menu-sub-cat-tdi_17_b00"  id="tdi_22_7db" data-td_block_id="tdi_17_b00" data-td_filter_value="50730" href="https://www.deadlinenews.co.uk/category/news/animal-new/">Animal News</a><a
class="mega-menu-sub-cat-tdi_17_b00"  id="tdi_23_5d9" data-td_block_id="tdi_17_b00" data-td_filter_value="51770" href="https://www.deadlinenews.co.uk/category/news/scottish-weather/">Scottish Weather</a><a
class="mega-menu-sub-cat-tdi_17_b00"  id="tdi_24_db6" data-td_block_id="tdi_17_b00" data-td_filter_value="51771" href="https://www.deadlinenews.co.uk/category/news/consumer-news/">Consumer News</a><a
class="mega-menu-sub-cat-tdi_17_b00"  id="tdi_25_025" data-td_block_id="tdi_17_b00" data-td_filter_value="8" href="https://www.deadlinenews.co.uk/category/news/scottish-news/">Scottish News</a><a
class="mega-menu-sub-cat-tdi_17_b00"  id="tdi_26_7d0" data-td_block_id="tdi_17_b00" data-td_filter_value="34" href="https://www.deadlinenews.co.uk/category/news/local-news/">Local News</a><a
class="mega-menu-sub-cat-tdi_17_b00"  id="tdi_27_b1b" data-td_block_id="tdi_17_b00" data-td_filter_value="80" href="https://www.deadlinenews.co.uk/category/news/court-and-crime/">Court &amp; Crime</a><a
class="mega-menu-sub-cat-tdi_17_b00"  id="tdi_28_bd7" data-td_block_id="tdi_17_b00" data-td_filter_value="120" href="https://www.deadlinenews.co.uk/category/news/uk-and-world/">UK &amp; World</a><a
class="mega-menu-sub-cat-tdi_17_b00"  id="tdi_29_05d" data-td_block_id="tdi_17_b00" data-td_filter_value="4054" href="https://www.deadlinenews.co.uk/category/news/community/">Community</a><a
class="mega-menu-sub-cat-tdi_17_b00"  id="tdi_30_d11" data-td_block_id="tdi_17_b00" data-td_filter_value="4336" href="https://www.deadlinenews.co.uk/category/news/health/">Health</a></div></div><div
id=tdi_17_b00 class="td_block_inner"><div
class="td-mega-row"><div
class="td-mega-span"><div
class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div
class="td-module-image"><div
class="td-module-thumb"><a
href="https://www.deadlinenews.co.uk/2021/06/29/glasgow-ex-teacher-beats-brain-surgery-with-surprisingly-trendy-wheelchair-scottish-news/" rel="bookmark" class="td-image-wrap " title="Glasgow ex-teacher beats brain surgery with ‘surprisingly trendy’ wheelchair" ><img
width="218" height="150" class="entry-thumb" src="https://www.deadlinenews.co.uk/wp-content/uploads/2021/06/TGA_JennaMcKernanHR-1-218x150.jpeg"  srcset="https://www.deadlinenews.co.uk/wp-content/uploads/2021/06/TGA_JennaMcKernanHR-1-218x150.jpeg 218w, https://www.deadlinenews.co.uk/wp-content/uploads/2021/06/TGA_JennaMcKernanHR-1-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="TGA - Scottish News" title="Glasgow ex-teacher beats brain surgery with ‘surprisingly trendy’ wheelchair" /></a></div></div><div
class="item-details"><h3 class="entry-title td-module-title"><a
href="https://www.deadlinenews.co.uk/2021/06/29/glasgow-ex-teacher-beats-brain-surgery-with-surprisingly-trendy-wheelchair-scottish-news/" rel="bookmark" title="Glasgow ex-teacher beats brain surgery with ‘surprisingly trendy’ wheelchair">Glasgow ex-teacher beats brain surgery with ‘surprisingly trendy’ wheelchair</a></h3></div></div></div><div
class="td-mega-span"><div
class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div
class="td-module-image"><div
class="td-module-thumb"><a
href="https://www.deadlinenews.co.uk/2021/06/29/a-new-report-has-revealed-that-work-is-a-main-source-of-stress-uk-and-world-news/" rel="bookmark" class="td-image-wrap " title="Study calls for employers to push for more work life balance for employees" ><img
width="218" height="150" class="entry-thumb" src="https://www.deadlinenews.co.uk/wp-content/uploads/2021/06/marten-bjork-6dW3xyQvcYE-unsplash-218x150.jpg"  srcset="https://www.deadlinenews.co.uk/wp-content/uploads/2021/06/marten-bjork-6dW3xyQvcYE-unsplash-218x150.jpg 218w, https://www.deadlinenews.co.uk/wp-content/uploads/2021/06/marten-bjork-6dW3xyQvcYE-unsplash-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="A report has found that employees across Europe are stressed due to a lack of a work-life balance - UK and World News" title="Study calls for employers to push for more work life balance for employees" /></a></div></div><div
class="item-details"><h3 class="entry-title td-module-title"><a
href="https://www.deadlinenews.co.uk/2021/06/29/a-new-report-has-revealed-that-work-is-a-main-source-of-stress-uk-and-world-news/" rel="bookmark" title="Study calls for employers to push for more work life balance for employees">Study calls for employers to push for more work life balance&#8230;</a></h3></div></div></div><div
class="td-mega-span"><div
class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div
class="td-module-image"><div
class="td-module-thumb"><a
href="https://www.deadlinenews.co.uk/2021/06/29/scots-inactivity-death-rate-revealed-higher-than-global-average/" rel="bookmark" class="td-image-wrap " title="Scots inactivity death rate revealed higher than global average" ><img
width="218" height="150" class="entry-thumb" src="https://www.deadlinenews.co.uk/wp-content/uploads/2021/06/Dr-Emma-Lunan-218x150.jpg"  srcset="https://www.deadlinenews.co.uk/wp-content/uploads/2021/06/Dr-Emma-Lunan-218x150.jpg 218w, https://www.deadlinenews.co.uk/wp-content/uploads/2021/06/Dr-Emma-Lunan-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Scots inactivity death rate revealed higher than global average" /></a></div></div><div
class="item-details"><h3 class="entry-title td-module-title"><a
href="https://www.deadlinenews.co.uk/2021/06/29/scots-inactivity-death-rate-revealed-higher-than-global-average/" rel="bookmark" title="Scots inactivity death rate revealed higher than global average">Scots inactivity death rate revealed higher than global average</a></h3></div></div></div><div
class="td-mega-span"><div
class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div
class="td-module-image"><div
class="td-module-thumb"><a
href="https://www.deadlinenews.co.uk/2021/06/29/young-chef-is-making-a-name-for-himself-as-he-creates-new-dishes-for-a-hotel/" rel="bookmark" class="td-image-wrap " title="Young chef  making a name for himself as he reveals new dishes" ><img
width="218" height="150" class="entry-thumb" src="https://www.deadlinenews.co.uk/wp-content/plugins/td-composer/legacy/Newspaper/assets/images/no-thumb/td_218x150.png"  alt="" /></a></div></div><div
class="item-details"><h3 class="entry-title td-module-title"><a
href="https://www.deadlinenews.co.uk/2021/06/29/young-chef-is-making-a-name-for-himself-as-he-creates-new-dishes-for-a-hotel/" rel="bookmark" title="Young chef  making a name for himself as he reveals new dishes">Young chef  making a name for himself as he reveals&#8230;</a></h3></div></div></div></div></div><div
class="td-next-prev-wrap"><a
href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_17_b00" data-td_block_id="tdi_17_b00"><i
class="td-icon-font td-icon-menu-left"></i></a><a
href="#"  class="td-ajax-next-page" id="next-page-tdi_17_b00" data-td_block_id="tdi_17_b00"><i
class="td-icon-font td-icon-menu-right"></i></a></div><div
class="clearfix"></div></div></div></div></li></ul></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-1075329"><a
href="https://www.deadlinenews.co.uk/category/sport/">Sport</a><ul
class="sub-menu"><li
class="menu-item-0"><div
class="td-container-border"><div
class="td-mega-grid"><div
class="td_block_wrap td_block_mega_menu tdi_31_edd td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_31_edd" ><script>var block_tdi_31_edd=new tdBlock();block_tdi_31_edd.id="tdi_31_edd";block_tdi_31_edd.atts='{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"119","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_31_edd","tdc_css_class":"tdi_31_edd","tdc_css_class_style":"tdi_31_edd_rand_style"}';block_tdi_31_edd.td_column_number="3";block_tdi_31_edd.block_type="td_block_mega_menu";block_tdi_31_edd.post_count="4";block_tdi_31_edd.found_posts="6263";block_tdi_31_edd.header_color="";block_tdi_31_edd.ajax_pagination_infinite_stop="";block_tdi_31_edd.max_num_pages="1566";tdBlocksArray.push(block_tdi_31_edd)</script><div
class="td_mega_menu_sub_cats"><div
class="block-mega-child-cats"><a
class="cur-sub-cat mega-menu-sub-cat-tdi_31_edd" id="tdi_32_9dd" data-td_block_id="tdi_31_edd" data-td_filter_value="" href="https://www.deadlinenews.co.uk/category/sport/">All</a><a
class="mega-menu-sub-cat-tdi_31_edd"  id="tdi_33_d77" data-td_block_id="tdi_31_edd" data-td_filter_value="42581" href="https://www.deadlinenews.co.uk/category/sport/hearts/">Hearts</a><a
class="mega-menu-sub-cat-tdi_31_edd"  id="tdi_34_87d" data-td_block_id="tdi_31_edd" data-td_filter_value="42583" href="https://www.deadlinenews.co.uk/category/sport/hibs/">Hibs</a><a
class="mega-menu-sub-cat-tdi_31_edd"  id="tdi_35_761" data-td_block_id="tdi_31_edd" data-td_filter_value="42584" href="https://www.deadlinenews.co.uk/category/sport/scottish-premiershop/">Scottish Premiership</a><a
class="mega-menu-sub-cat-tdi_31_edd"  id="tdi_36_d67" data-td_block_id="tdi_31_edd" data-td_filter_value="42585" href="https://www.deadlinenews.co.uk/category/sport/scottish-championship/">Scottish Championship</a><a
class="mega-menu-sub-cat-tdi_31_edd"  id="tdi_37_dbf" data-td_block_id="tdi_31_edd" data-td_filter_value="42753" href="https://www.deadlinenews.co.uk/category/sport/cup-competitions/">Cup Competitions</a><a
class="mega-menu-sub-cat-tdi_31_edd"  id="tdi_38_b01" data-td_block_id="tdi_31_edd" data-td_filter_value="42588" href="https://www.deadlinenews.co.uk/category/sport/league-one-and-two/">League One &amp; Two</a><a
class="mega-menu-sub-cat-tdi_31_edd"  id="tdi_39_81b" data-td_block_id="tdi_31_edd" data-td_filter_value="42587" href="https://www.deadlinenews.co.uk/category/sport/english-football/">English football</a><a
class="mega-menu-sub-cat-tdi_31_edd"  id="tdi_40_d07" data-td_block_id="tdi_31_edd" data-td_filter_value="42589" href="https://www.deadlinenews.co.uk/category/sport/international-football/">International Football</a><a
class="mega-menu-sub-cat-tdi_31_edd"  id="tdi_41_850" data-td_block_id="tdi_31_edd" data-td_filter_value="42590" href="https://www.deadlinenews.co.uk/category/sport/other-sports/">Other sports</a></div></div><div
id=tdi_31_edd class="td_block_inner"><div
class="td-mega-row"><div
class="td-mega-span"><div
class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div
class="td-module-image"><div
class="td-module-thumb"><a
href="https://www.deadlinenews.co.uk/2021/05/26/thousands-of-people-believe-2022-world-cup-should-be-boycotted-uk-and-world/" rel="bookmark" class="td-image-wrap " title="Thousands of people believe the 2022 world cup should be boycotted" ><img
width="218" height="150" class="entry-thumb" src="https://www.deadlinenews.co.uk/wp-content/uploads/2021/05/fauzan_saari_unsplash-218x150.jpg"  srcset="https://www.deadlinenews.co.uk/wp-content/uploads/2021/05/fauzan_saari_unsplash-218x150.jpg 218w, https://www.deadlinenews.co.uk/wp-content/uploads/2021/05/fauzan_saari_unsplash-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="photo of world cup| Uk and World" title="Thousands of people believe the 2022 world cup should be boycotted" /></a></div></div><div
class="item-details"><h3 class="entry-title td-module-title"><a
href="https://www.deadlinenews.co.uk/2021/05/26/thousands-of-people-believe-2022-world-cup-should-be-boycotted-uk-and-world/" rel="bookmark" title="Thousands of people believe the 2022 world cup should be boycotted">Thousands of people believe the 2022 world cup should be boycotted</a></h3></div></div></div><div
class="td-mega-span"><div
class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div
class="td-module-image"><div
class="td-module-thumb"><a
href="https://www.deadlinenews.co.uk/2021/05/21/memories-of-2016-help-fire-up-ryan-porteous-for-scottish-cup-final-hibs-news/" rel="bookmark" class="td-image-wrap " title="Memories of 2016 &#038; 2012 help fire up Hibs defender Ryan Porteous for Scottish Cup final V St Johnstone" ><img
width="218" height="150" class="entry-thumb" src="https://www.deadlinenews.co.uk/wp-content/uploads/2016/08/Hibs-Scottish-Cup.jpg-218x150-1486571217.png"  srcset="https://www.deadlinenews.co.uk/wp-content/uploads/2016/08/Hibs-Scottish-Cup.jpg-218x150-1486571217.png 218w, https://www.deadlinenews.co.uk/wp-content/uploads/2016/08/Hibs-Scottish-Cup.jpg-100x70-1486571217.png 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Memories of 2016 &#038; 2012 help fire up Hibs defender Ryan Porteous for Scottish Cup final V St Johnstone" /></a></div></div><div
class="item-details"><h3 class="entry-title td-module-title"><a
href="https://www.deadlinenews.co.uk/2021/05/21/memories-of-2016-help-fire-up-ryan-porteous-for-scottish-cup-final-hibs-news/" rel="bookmark" title="Memories of 2016 &#038; 2012 help fire up Hibs defender Ryan Porteous for Scottish Cup final V St Johnstone">Memories of 2016 &#038; 2012 help fire up Hibs defender Ryan&#8230;</a></h3></div></div></div><div
class="td-mega-span"><div
class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div
class="td-module-image"><div
class="td-module-thumb"><a
href="https://www.deadlinenews.co.uk/2021/05/19/matt-macey-tips-hibs-team-mate-josh-doig-for-the-top-after-links-with-leeds-united-leicester-city-and-arsenal/" rel="bookmark" class="td-image-wrap " title="Matt Macey tips Hibs team-mate Josh Doig for the top after links with Leeds United, Leicester City and Arsenal" ><img
width="218" height="150" class="entry-thumb" src="https://www.deadlinenews.co.uk/wp-content/uploads/2021/05/Matt-Macey-218x150.jpeg"  srcset="https://www.deadlinenews.co.uk/wp-content/uploads/2021/05/Matt-Macey-218x150.jpeg 218w, https://www.deadlinenews.co.uk/wp-content/uploads/2021/05/Matt-Macey-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="Matt Macey looks ahead to the Scottish Cup final | Hibs news" title="Matt Macey tips Hibs team-mate Josh Doig for the top after links with Leeds United, Leicester City and Arsenal" /></a></div></div><div
class="item-details"><h3 class="entry-title td-module-title"><a
href="https://www.deadlinenews.co.uk/2021/05/19/matt-macey-tips-hibs-team-mate-josh-doig-for-the-top-after-links-with-leeds-united-leicester-city-and-arsenal/" rel="bookmark" title="Matt Macey tips Hibs team-mate Josh Doig for the top after links with Leeds United, Leicester City and Arsenal">Matt Macey tips Hibs team-mate Josh Doig for the top after&#8230;</a></h3></div></div></div><div
class="td-mega-span"><div
class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div
class="td-module-image"><div
class="td-module-thumb"><a
href="https://www.deadlinenews.co.uk/2021/05/19/hibs-winger-martin-boyle-focus-is-on-scottish-cup-glory-and-medal-for-dad-not-a-move-away-this-summer/" rel="bookmark" class="td-image-wrap " title="Hibs winger Martin Boyle: &#8216;Focus is on Scottish Cup glory and medal for dad &#8211; not a move away this summer&#8217;" ><img
width="218" height="150" class="entry-thumb" src="https://www.deadlinenews.co.uk/wp-content/uploads/2016/05/Scottish-Cup.jpg-218x150-1492811838.png"  srcset="https://www.deadlinenews.co.uk/wp-content/uploads/2016/05/Scottish-Cup.jpg-218x150-1492811838.png 218w, https://www.deadlinenews.co.uk/wp-content/uploads/2016/05/Scottish-Cup.jpg-100x70-1492811838.png 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Hibs winger Martin Boyle: &#8216;Focus is on Scottish Cup glory and medal for dad &#8211; not a move away this summer&#8217;" /></a></div></div><div
class="item-details"><h3 class="entry-title td-module-title"><a
href="https://www.deadlinenews.co.uk/2021/05/19/hibs-winger-martin-boyle-focus-is-on-scottish-cup-glory-and-medal-for-dad-not-a-move-away-this-summer/" rel="bookmark" title="Hibs winger Martin Boyle: &#8216;Focus is on Scottish Cup glory and medal for dad &#8211; not a move away this summer&#8217;">Hibs winger Martin Boyle: &#8216;Focus is on Scottish Cup glory and&#8230;</a></h3></div></div></div></div></div><div
class="td-next-prev-wrap"><a
href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_31_edd" data-td_block_id="tdi_31_edd"><i
class="td-icon-font td-icon-menu-left"></i></a><a
href="#"  class="td-ajax-next-page" id="next-page-tdi_31_edd" data-td_block_id="tdi_31_edd"><i
class="td-icon-font td-icon-menu-right"></i></a></div><div
class="clearfix"></div></div></div></div></li></ul></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-1075153"><a
href="https://www.deadlinenews.co.uk/category/entertainment/">Entertainment</a><ul
class="sub-menu"><li
class="menu-item-0"><div
class="td-container-border"><div
class="td-mega-grid"><div
class="td_block_wrap td_block_mega_menu tdi_42_d00 td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_42_d00" ><script>var block_tdi_42_d00=new tdBlock();block_tdi_42_d00.id="tdi_42_d00";block_tdi_42_d00.atts='{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"23","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_42_d00","tdc_css_class":"tdi_42_d00","tdc_css_class_style":"tdi_42_d00_rand_style"}';block_tdi_42_d00.td_column_number="3";block_tdi_42_d00.block_type="td_block_mega_menu";block_tdi_42_d00.post_count="4";block_tdi_42_d00.found_posts="2287";block_tdi_42_d00.header_color="";block_tdi_42_d00.ajax_pagination_infinite_stop="";block_tdi_42_d00.max_num_pages="572";tdBlocksArray.push(block_tdi_42_d00)</script><div
class="td_mega_menu_sub_cats"><div
class="block-mega-child-cats"><a
class="cur-sub-cat mega-menu-sub-cat-tdi_42_d00" id="tdi_43_876" data-td_block_id="tdi_42_d00" data-td_filter_value="" href="https://www.deadlinenews.co.uk/category/entertainment/">All</a><a
class="mega-menu-sub-cat-tdi_42_d00"  id="tdi_44_d91" data-td_block_id="tdi_42_d00" data-td_filter_value="45992" href="https://www.deadlinenews.co.uk/category/entertainment/news-entertainment/">News</a><a
class="mega-menu-sub-cat-tdi_42_d00"  id="tdi_45_19b" data-td_block_id="tdi_42_d00" data-td_filter_value="45993" href="https://www.deadlinenews.co.uk/category/entertainment/reviews/">Reviews</a><a
class="mega-menu-sub-cat-tdi_42_d00"  id="tdi_46_06f" data-td_block_id="tdi_42_d00" data-td_filter_value="45994" href="https://www.deadlinenews.co.uk/category/entertainment/travel/">Travel</a><a
class="mega-menu-sub-cat-tdi_42_d00"  id="tdi_47_b09" data-td_block_id="tdi_42_d00" data-td_filter_value="45995" href="https://www.deadlinenews.co.uk/category/entertainment/edinburgh-fringe-festival/">Festival Fringe</a><a
class="mega-menu-sub-cat-tdi_42_d00"  id="tdi_48_ebb" data-td_block_id="tdi_42_d00" data-td_filter_value="49812" href="https://www.deadlinenews.co.uk/category/entertainment/food-and-drink/">Food and Drink</a></div></div><div
id=tdi_42_d00 class="td_block_inner"><div
class="td-mega-row"><div
class="td-mega-span"><div
class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div
class="td-module-image"><div
class="td-module-thumb"><a
href="https://www.deadlinenews.co.uk/2021/06/29/young-chef-is-making-a-name-for-himself-as-he-creates-new-dishes-for-a-hotel/" rel="bookmark" class="td-image-wrap " title="Young chef  making a name for himself as he reveals new dishes" ><img
width="218" height="150" class="entry-thumb" src="https://www.deadlinenews.co.uk/wp-content/plugins/td-composer/legacy/Newspaper/assets/images/no-thumb/td_218x150.png"  alt="" /></a></div></div><div
class="item-details"><h3 class="entry-title td-module-title"><a
href="https://www.deadlinenews.co.uk/2021/06/29/young-chef-is-making-a-name-for-himself-as-he-creates-new-dishes-for-a-hotel/" rel="bookmark" title="Young chef  making a name for himself as he reveals new dishes">Young chef  making a name for himself as he reveals&#8230;</a></h3></div></div></div><div
class="td-mega-span"><div
class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div
class="td-module-image"><div
class="td-module-thumb"><a
href="https://www.deadlinenews.co.uk/2021/06/28/frites-bringing-the-belgian-way-to-the-capital-food-and-drinks-news-scotland/" rel="bookmark" class="td-image-wrap " title="Frites &#8211; Bringing a fresh Belgian take to the capital" ><img
width="218" height="150" class="entry-thumb" src="https://www.deadlinenews.co.uk/wp-content/uploads/2021/06/Frites_Fries_DN03-218x150.jpg"  srcset="https://www.deadlinenews.co.uk/wp-content/uploads/2021/06/Frites_Fries_DN03-218x150.jpg 218w, https://www.deadlinenews.co.uk/wp-content/uploads/2021/06/Frites_Fries_DN03-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="| Food and Drink News Scotland" title="Frites &#8211; Bringing a fresh Belgian take to the capital" /></a></div></div><div
class="item-details"><h3 class="entry-title td-module-title"><a
href="https://www.deadlinenews.co.uk/2021/06/28/frites-bringing-the-belgian-way-to-the-capital-food-and-drinks-news-scotland/" rel="bookmark" title="Frites &#8211; Bringing a fresh Belgian take to the capital">Frites &#8211; Bringing a fresh Belgian take to the capital</a></h3></div></div></div><div
class="td-mega-span"><div
class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div
class="td-module-image"><div
class="td-module-thumb"><a
href="https://www.deadlinenews.co.uk/2021/06/25/weather-balloon-takes-anime-figurine-to-space-scottish-news/" rel="bookmark" class="td-image-wrap " title="Anime figurine launched 35,000 metres into space" ><img
width="218" height="150" class="entry-thumb" src="https://www.deadlinenews.co.uk/wp-content/uploads/2021/06/nasa-yZygONrUBe8-unsplash-1-218x150.jpg"  srcset="https://www.deadlinenews.co.uk/wp-content/uploads/2021/06/nasa-yZygONrUBe8-unsplash-1-218x150.jpg 218w, https://www.deadlinenews.co.uk/wp-content/uploads/2021/06/nasa-yZygONrUBe8-unsplash-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="Space Station orbiting Earth - Scottish News" title="Anime figurine launched 35,000 metres into space" /></a></div></div><div
class="item-details"><h3 class="entry-title td-module-title"><a
href="https://www.deadlinenews.co.uk/2021/06/25/weather-balloon-takes-anime-figurine-to-space-scottish-news/" rel="bookmark" title="Anime figurine launched 35,000 metres into space">Anime figurine launched 35,000 metres into space</a></h3></div></div></div><div
class="td-mega-span"><div
class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div
class="td-module-image"><div
class="td-module-thumb"><a
href="https://www.deadlinenews.co.uk/2021/06/25/1167224-flying-scotsman-crowd-wait-over-an-hour-to-catch-glimpse-of-famous-locomotive-only-to-see-huge-cloud-of-steamtransport-news-uk/" rel="bookmark" class="td-image-wrap " title="Trainspotters miss Flying Scotsman due to huge cloud of steam" ><img
width="218" height="150" class="entry-thumb" src="https://www.deadlinenews.co.uk/wp-content/uploads/2021/06/INVISIBLE_FLYING_SCOTSMAN_DN03-1-e1624624708636-218x150.jpg"  srcset="https://www.deadlinenews.co.uk/wp-content/uploads/2021/06/INVISIBLE_FLYING_SCOTSMAN_DN03-1-e1624624708636-218x150.jpg 218w, https://www.deadlinenews.co.uk/wp-content/uploads/2021/06/INVISIBLE_FLYING_SCOTSMAN_DN03-1-e1624624708636-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="The Flying Scotsman covered in steam | Transport News UK" title="Trainspotters miss Flying Scotsman due to huge cloud of steam" /></a></div></div><div
class="item-details"><h3 class="entry-title td-module-title"><a
href="https://www.deadlinenews.co.uk/2021/06/25/1167224-flying-scotsman-crowd-wait-over-an-hour-to-catch-glimpse-of-famous-locomotive-only-to-see-huge-cloud-of-steamtransport-news-uk/" rel="bookmark" title="Trainspotters miss Flying Scotsman due to huge cloud of steam">Trainspotters miss Flying Scotsman due to huge cloud of steam</a></h3></div></div></div></div></div><div
class="td-next-prev-wrap"><a
href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_42_d00" data-td_block_id="tdi_42_d00"><i
class="td-icon-font td-icon-menu-left"></i></a><a
href="#"  class="td-ajax-next-page" id="next-page-tdi_42_d00" data-td_block_id="tdi_42_d00"><i
class="td-icon-font td-icon-menu-right"></i></a></div><div
class="clearfix"></div></div></div></div></li></ul></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-1075291"><a
href="https://www.deadlinenews.co.uk/category/business/">Business</a><ul
class="sub-menu"><li
class="menu-item-0"><div
class="td-container-border"><div
class="td-mega-grid"><div
class="td_block_wrap td_block_mega_menu tdi_49_b61 td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_49_b61" ><script>var block_tdi_49_b61=new tdBlock();block_tdi_49_b61.id="tdi_49_b61";block_tdi_49_b61.atts='{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"117","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_49_b61","tdc_css_class":"tdi_49_b61","tdc_css_class_style":"tdi_49_b61_rand_style"}';block_tdi_49_b61.td_column_number="3";block_tdi_49_b61.block_type="td_block_mega_menu";block_tdi_49_b61.post_count="4";block_tdi_49_b61.found_posts="2486";block_tdi_49_b61.header_color="";block_tdi_49_b61.ajax_pagination_infinite_stop="";block_tdi_49_b61.max_num_pages="622";tdBlocksArray.push(block_tdi_49_b61)</script><div
class="td_mega_menu_sub_cats"><div
class="block-mega-child-cats"><a
class="cur-sub-cat mega-menu-sub-cat-tdi_49_b61" id="tdi_50_d6d" data-td_block_id="tdi_49_b61" data-td_filter_value="" href="https://www.deadlinenews.co.uk/category/business/">All</a><a
class="mega-menu-sub-cat-tdi_49_b61"  id="tdi_51_07c" data-td_block_id="tdi_49_b61" data-td_filter_value="50750" href="https://www.deadlinenews.co.uk/category/business/legal/">Legal news</a><a
class="mega-menu-sub-cat-tdi_49_b61"  id="tdi_52_0d9" data-td_block_id="tdi_49_b61" data-td_filter_value="50751" href="https://www.deadlinenews.co.uk/category/business/property-and-construction/">Property and Construction</a><a
class="mega-menu-sub-cat-tdi_49_b61"  id="tdi_53_9dd" data-td_block_id="tdi_49_b61" data-td_filter_value="50779" href="https://www.deadlinenews.co.uk/category/business/finance/">Finance</a><a
class="mega-menu-sub-cat-tdi_49_b61"  id="tdi_54_0d7" data-td_block_id="tdi_49_b61" data-td_filter_value="50815" href="https://www.deadlinenews.co.uk/category/business/commercial-business/">Commercial Business</a><a
class="mega-menu-sub-cat-tdi_49_b61"  id="tdi_55_6ac" data-td_block_id="tdi_49_b61" data-td_filter_value="50816" href="https://www.deadlinenews.co.uk/category/business/politics-news/">Politics</a><a
class="mega-menu-sub-cat-tdi_49_b61"  id="tdi_56_b09" data-td_block_id="tdi_49_b61" data-td_filter_value="50817" href="https://www.deadlinenews.co.uk/category/business/tourism-and-leisure/">Tourism and Leisure</a><a
class="mega-menu-sub-cat-tdi_49_b61"  id="tdi_57_0cc" data-td_block_id="tdi_49_b61" data-td_filter_value="50818" href="https://www.deadlinenews.co.uk/category/business/technology/">Technology</a><a
class="mega-menu-sub-cat-tdi_49_b61"  id="tdi_58_e67" data-td_block_id="tdi_49_b61" data-td_filter_value="50819" href="https://www.deadlinenews.co.uk/category/business/farming/">Farming</a></div></div><div
id=tdi_49_b61 class="td_block_inner"><div
class="td-mega-row"><div
class="td-mega-span"><div
class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div
class="td-module-image"><div
class="td-module-thumb"><a
href="https://www.deadlinenews.co.uk/2021/06/29/glasgow-ex-teacher-beats-brain-surgery-with-surprisingly-trendy-wheelchair-scottish-news/" rel="bookmark" class="td-image-wrap " title="Glasgow ex-teacher beats brain surgery with ‘surprisingly trendy’ wheelchair" ><img
width="218" height="150" class="entry-thumb" src="https://www.deadlinenews.co.uk/wp-content/uploads/2021/06/TGA_JennaMcKernanHR-1-218x150.jpeg"  srcset="https://www.deadlinenews.co.uk/wp-content/uploads/2021/06/TGA_JennaMcKernanHR-1-218x150.jpeg 218w, https://www.deadlinenews.co.uk/wp-content/uploads/2021/06/TGA_JennaMcKernanHR-1-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="TGA - Scottish News" title="Glasgow ex-teacher beats brain surgery with ‘surprisingly trendy’ wheelchair" /></a></div></div><div
class="item-details"><h3 class="entry-title td-module-title"><a
href="https://www.deadlinenews.co.uk/2021/06/29/glasgow-ex-teacher-beats-brain-surgery-with-surprisingly-trendy-wheelchair-scottish-news/" rel="bookmark" title="Glasgow ex-teacher beats brain surgery with ‘surprisingly trendy’ wheelchair">Glasgow ex-teacher beats brain surgery with ‘surprisingly trendy’ wheelchair</a></h3></div></div></div><div
class="td-mega-span"><div
class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div
class="td-module-image"><div
class="td-module-thumb"><a
href="https://www.deadlinenews.co.uk/2021/06/29/young-chef-is-making-a-name-for-himself-as-he-creates-new-dishes-for-a-hotel/" rel="bookmark" class="td-image-wrap " title="Young chef  making a name for himself as he reveals new dishes" ><img
width="218" height="150" class="entry-thumb" src="https://www.deadlinenews.co.uk/wp-content/plugins/td-composer/legacy/Newspaper/assets/images/no-thumb/td_218x150.png"  alt="" /></a></div></div><div
class="item-details"><h3 class="entry-title td-module-title"><a
href="https://www.deadlinenews.co.uk/2021/06/29/young-chef-is-making-a-name-for-himself-as-he-creates-new-dishes-for-a-hotel/" rel="bookmark" title="Young chef  making a name for himself as he reveals new dishes">Young chef  making a name for himself as he reveals&#8230;</a></h3></div></div></div><div
class="td-mega-span"><div
class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div
class="td-module-image"><div
class="td-module-thumb"><a
href="https://www.deadlinenews.co.uk/2021/06/29/a-company-founder-inducted-into-edinburgh-napier-university-saci-hall-of-fame-business-news-scotland/" rel="bookmark" class="td-image-wrap " title="An entrepreneur is inducted into university Hall of Fame" ><img
width="218" height="150" class="entry-thumb" src="https://www.deadlinenews.co.uk/wp-content/uploads/2021/06/cid_17a56c0b4f16cd634282-218x150.jpg"  srcset="https://www.deadlinenews.co.uk/wp-content/uploads/2021/06/cid_17a56c0b4f16cd634282-218x150.jpg 218w, https://www.deadlinenews.co.uk/wp-content/uploads/2021/06/cid_17a56c0b4f16cd634282-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="Founder - Business News Scotland" title="An entrepreneur is inducted into university Hall of Fame" /></a></div></div><div
class="item-details"><h3 class="entry-title td-module-title"><a
href="https://www.deadlinenews.co.uk/2021/06/29/a-company-founder-inducted-into-edinburgh-napier-university-saci-hall-of-fame-business-news-scotland/" rel="bookmark" title="An entrepreneur is inducted into university Hall of Fame">An entrepreneur is inducted into university Hall of Fame</a></h3></div></div></div><div
class="td-mega-span"><div
class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div
class="td-module-image"><div
class="td-module-thumb"><a
href="https://www.deadlinenews.co.uk/2021/06/29/shortage-of-lab-technicians-could-have-huge-impact-on-uks-covid-testing-research-news-scotland/" rel="bookmark" class="td-image-wrap " title="Shortage of lab technicians could have huge impact on UK&#8217;s Covid testing" ><img
width="218" height="150" class="entry-thumb" src="https://www.deadlinenews.co.uk/wp-content/uploads/2021/06/ANDY-LORD-CEO-CREDERSI-PHOTO-2021-06-23-07-43-17-218x150.jpg"  srcset="https://www.deadlinenews.co.uk/wp-content/uploads/2021/06/ANDY-LORD-CEO-CREDERSI-PHOTO-2021-06-23-07-43-17-218x150.jpg 218w, https://www.deadlinenews.co.uk/wp-content/uploads/2021/06/ANDY-LORD-CEO-CREDERSI-PHOTO-2021-06-23-07-43-17-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="CEO - Research News Scotland" title="Shortage of lab technicians could have huge impact on UK&#8217;s Covid testing" /></a></div></div><div
class="item-details"><h3 class="entry-title td-module-title"><a
href="https://www.deadlinenews.co.uk/2021/06/29/shortage-of-lab-technicians-could-have-huge-impact-on-uks-covid-testing-research-news-scotland/" rel="bookmark" title="Shortage of lab technicians could have huge impact on UK&#8217;s Covid testing">Shortage of lab technicians could have huge impact on UK&#8217;s Covid&#8230;</a></h3></div></div></div></div></div><div
class="td-next-prev-wrap"><a
href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_49_b61" data-td_block_id="tdi_49_b61"><i
class="td-icon-font td-icon-menu-left"></i></a><a
href="#"  class="td-ajax-next-page" id="next-page-tdi_49_b61" data-td_block_id="tdi_49_b61"><i
class="td-icon-font td-icon-menu-right"></i></a></div><div
class="clearfix"></div></div></div></div></li></ul></li><li
class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-1075303"><a
href="#">Get in Touch</a><ul
class="sub-menu"><li
class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1075302"><a
href="https://www.deadlinenews.co.uk/contact-us/">Contact Us</a></li><li
class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1075301"><a
href="https://www.deadlinenews.co.uk/submit-news/">Submit News</a></li></ul></li></ul></div></div><div
class="header-search-wrap"><div
class="td-search-btns-wrap">
<a
id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i
class="td-icon-search"></i></a>
<a
id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i
class="td-icon-search"></i></a></div><div
class="td-drop-down-search" aria-labelledby="td-header-search-button"><form
method="get" class="td-search-form" action="https://www.deadlinenews.co.uk/"><div
role="search" class="td-head-form-search-wrap">
<input
id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input
class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Search" /></div></form><div
id="td-aj-search"></div></div></div></div></div></div><div
class="td-banner-wrap-full td-container-wrap "><div
class="td-container td-header-row td-header-header"><div
class="td-header-sp-logo">
<a
class="td-main-logo" href="https://www.deadlinenews.co.uk/">
<img
src="/wp-content/uploads/2015/07/Deadline-Logo272x90.png" alt=""/>
<span
class="td-visual-hidden">Deadline News</span>
</a></div></div></div></div></div><div
class="td-main-content-wrap td-container-wrap"><div
class="td-container td-post-template-5 "><div
class="td-crumb-container"><div
class="entry-crumbs"><span><a
title="" class="entry-crumb" href="https://www.deadlinenews.co.uk/">Home</a></span> <i
class="td-icon-right td-bread-sep"></i> <span><a
title="View all posts in News" class="entry-crumb" href="https://www.deadlinenews.co.uk/category/news/">News</a></span> <i
class="td-icon-right td-bread-sep"></i> <span><a
title="View all posts in Environment" class="entry-crumb" href="https://www.deadlinenews.co.uk/category/news/environment/">Environment</a></span> <i
class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span
class="td-bred-no-url-last">Virtual gallery showing green future of Edinburgh spaces announces dates</span></div></div><div
class="td-pb-row"><div
class="td-pb-span8 td-main-content" role="main"><div
class="td-ss-main-content"><article
id="post-1167440" class="post-1167440 post type-post status-publish format-standard has-post-thumbnail category-environment category-scottish-news category-local-news category-news category-community tag-art tag-climate-change tag-artwork tag-edinburgh-science-festival" itemscope itemtype="https://schema.org/Article"><div
class="td-post-header"><ul
class="td-category"><li
class="entry-category"><a
href="https://www.deadlinenews.co.uk/category/news/">News</a></li><li
class="entry-category"><a
href="https://www.deadlinenews.co.uk/category/news/environment/">Environment</a></li><li
class="entry-category"><a
href="https://www.deadlinenews.co.uk/category/news/scottish-news/">Scottish News</a></li><li
class="entry-category"><a
href="https://www.deadlinenews.co.uk/category/news/local-news/">Local News</a></li><li
class="entry-category"><a
href="https://www.deadlinenews.co.uk/category/news/community/">Community</a></li></ul><header
class="td-post-title"><h1 class="entry-title">Virtual gallery showing green future of Edinburgh spaces announces dates</h1><div
class="td-module-meta-info"><div
class="td-post-author-name"><div
class="td-author-by">By</div> <a
href="https://www.deadlinenews.co.uk/author/maja-grantham/">Maja Grantham</a><div
class="td-author-line"> -</div></div>                    <span
class="td-post-date"><time
class="entry-date updated td-module-date" datetime="2021-06-29T09:43:30+01:00" >June 29, 2021</time></span><div
class="td-post-comments"><a
href="https://www.deadlinenews.co.uk/2021/06/29/as-part-of-a-science-festival-there-will-be-a-virtual-gallery-of-future-green-spaces-nature-news-scotland/#respond"><i
class="td-icon-comments"></i>0</a></div><div
class="td-post-views"><i
class="td-icon-views"></i><span
class="td-nr-views-1167440">38</span></div></div></header></div><div
class="td-post-sharing-top"><div
id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div
class="td-post-sharing-visible"><a
class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.deadlinenews.co.uk%2F2021%2F06%2F29%2Fas-part-of-a-science-festival-there-will-be-a-virtual-gallery-of-future-green-spaces-nature-news-scotland%2F"><div
class="td-social-but-icon"><i
class="td-icon-facebook"></i></div><div
class="td-social-but-text">Facebook</div>
</a><a
class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Virtual+gallery+showing+green+future+of+Edinburgh+spaces+announces+dates&url=https%3A%2F%2Fwww.deadlinenews.co.uk%2F2021%2F06%2F29%2Fas-part-of-a-science-festival-there-will-be-a-virtual-gallery-of-future-green-spaces-nature-news-scotland%2F&via=deadlinenews"><div
class="td-social-but-icon"><i
class="td-icon-twitter"></i></div><div
class="td-social-but-text">Twitter</div>
</a><a
class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.deadlinenews.co.uk/2021/06/29/as-part-of-a-science-festival-there-will-be-a-virtual-gallery-of-future-green-spaces-nature-news-scotland/&amp;media=https://www.deadlinenews.co.uk/wp-content/uploads/2021/06/Leith-on-Sea-Sam-Wilson-and-British-Ecological-Society.png&description=A society will be showcasing their art at Edinburgh Science Festival which shows a greener future. - Nature News Scotland."><div
class="td-social-but-icon"><i
class="td-icon-pinterest"></i></div><div
class="td-social-but-text">Pinterest</div>
</a><a
class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=Virtual+gallery+showing+green+future+of+Edinburgh+spaces+announces+dates %0A%0A https://www.deadlinenews.co.uk/2021/06/29/as-part-of-a-science-festival-there-will-be-a-virtual-gallery-of-future-green-spaces-nature-news-scotland/"><div
class="td-social-but-icon"><i
class="td-icon-whatsapp"></i></div><div
class="td-social-but-text">WhatsApp</div>
</a></div><div
class="td-social-sharing-hidden"><ul
class="td-pulldown-filter-list"></ul><a
class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top"><div
class="td-social-but-icon"><i
class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div><div
class="td-post-content tagdiv-type"><p>AS PART of this year’s Edinburgh Science Festival, a society will be showcasing their art which will show what they hope to be a <a
href="https://www.deadlinenews.co.uk/2021/05/14/two-million-eco-friendly-bricks-go-into-production-following-funding-award-property-and-constructions-news-scotland/">greener future</a>.</p><p>The British Ecological Society (BES), in collaboration with SMASH-UK, will be presenting the virtual gallery of art created by local artists and ecologists.</p><p>The free event, running <a>from the </a><a>26 June to 11 July 2021</a> will transport visitors to a 3D virtual gallery overlooking Arthur&#8217;s Seat, displaying visions for Edinburgh&#8217;s future green spaces.</p><figure
id="attachment_1167441" aria-describedby="caption-attachment-1167441" style="width: 1000px" class="wp-caption alignnone"><a
href="https://www.deadlinenews.co.uk/wp-content/uploads/2021/06/Edinburgh-photo-for-story.jpeg"><img
loading="lazy" class="wp-image-1167441" src="https://www.deadlinenews.co.uk/wp-content/uploads/2021/06/Edinburgh-photo-for-story.jpeg" alt="art - Nature News Scotland" width="1000" height="560" srcset="https://www.deadlinenews.co.uk/wp-content/uploads/2021/06/Edinburgh-photo-for-story.jpeg 1911w, https://www.deadlinenews.co.uk/wp-content/uploads/2021/06/Edinburgh-photo-for-story-300x168.jpeg 300w, https://www.deadlinenews.co.uk/wp-content/uploads/2021/06/Edinburgh-photo-for-story-1024x574.jpeg 1024w, https://www.deadlinenews.co.uk/wp-content/uploads/2021/06/Edinburgh-photo-for-story-768x430.jpeg 768w, https://www.deadlinenews.co.uk/wp-content/uploads/2021/06/Edinburgh-photo-for-story-1536x861.jpeg 1536w, https://www.deadlinenews.co.uk/wp-content/uploads/2021/06/Edinburgh-photo-for-story-696x390.jpeg 696w, https://www.deadlinenews.co.uk/wp-content/uploads/2021/06/Edinburgh-photo-for-story-1068x599.jpeg 1068w, https://www.deadlinenews.co.uk/wp-content/uploads/2021/06/Edinburgh-photo-for-story-749x420.jpeg 749w" sizes="(max-width: 1000px) 100vw, 1000px" /></a><figcaption
id="caption-attachment-1167441" class="wp-caption-text">Photo by Edinburgh Ecological Society. Exhibition artworks include a vision of Leith defending against sea level rises and extreme rain events.</figcaption></figure><p>Local artists have collaborated with ecologists from Scottish Wildlife Trust, the City of Edinburgh Council, <a
href="https://www.deadlinenews.co.uk/2020/10/12/butterflies-on-the-increase-in-scotland-nature-news-scotland/">Nature Scot</a>, Architecture &amp; Design Scotland, Forest Research, and Bangor University to imagine a greener future for Edinburgh.</p><div
class="g g-7"><div
class="g-single a-32"><ins
class="adsbygoogle"
style="display:block; text-align:center;"
data-ad-layout="in-article"
data-ad-format="fluid"
data-ad-client="ca-pub-1035490118382813"
data-ad-slot="7181078228"></ins> <script>(adsbygoogle=window.adsbygoogle||[]).push({})</script></div></div><p>The display will demonstrate how problems like carbon emissions, flooding, heatwaves, and even social justice can be tackled with nature-based solutions in our most familiar greens spaces.</p><p>Visitors to the digital exhibition will also be able to contribute their own ideas for future green spaces, which will be displayed alongside the <a
href="https://www.deadlinenews.co.uk/2021/06/16/artwork-owned-by-johnny-beattie-will-be-auctioned-this-month-scottish-news/">artwork</a> in the gallery.</p><p>Dr Chris Jeffs, Senior Education &amp; Engagement Officer at the British Ecological Society and curator of the exhibition said: “This cutting-edge exhibition is the first-time local artists and ecologists have been brought together to envisage the future of Edinburgh’s green spaces.</p><p>&#8220;It offers a way for the residents of Edinburgh and beyond to have their say on how green spaces should look like in future, and how they can tackle environmental challenges in their local area.</p><figure
id="attachment_1167442" aria-describedby="caption-attachment-1167442" style="width: 1000px" class="wp-caption alignnone"><a
href="https://www.deadlinenews.co.uk/wp-content/uploads/2021/06/BES-Predictions-for-Future-Green-Spaces-Virtual-Gallery-2-Credit-British-Ecological-Society.png"><img
loading="lazy" class="wp-image-1167442" src="https://www.deadlinenews.co.uk/wp-content/uploads/2021/06/BES-Predictions-for-Future-Green-Spaces-Virtual-Gallery-2-Credit-British-Ecological-Society.png" alt="Art - Nature News Scotland" width="1000" height="522" /></a><figcaption
id="caption-attachment-1167442" class="wp-caption-text">Photo by Edinburgh Ecological Society. The public&#8217;s visions will also inform the Council’s plans for the future of Edinburgh’s green spaces.<span
style="color: #222222; font-size: 15px;"> </span></figcaption></figure><p>“Ecologists are on the front lines in our battle against <a
href="https://www.deadlinenews.co.uk/2021/06/09/public-figures-urge-the-royals-to-take-action-against-climate-change-uk-and-world-news/">climate change</a>, and nature-based solutions in our green spaces, like those depicted in the exhibition, offer enormous hope.</p><p>&#8220;We want everyone to understand the climate crisis and the role ecology and nature-based solutions can play in a greener, sustainable future.”</p><p>On the interactive element of the exhibition, where visitors can contribute their own ideas, Chris Jeffs said: “It’s important that we give people a voice in shaping their green future, so we are delighted to be working with the Scottish Wildlife Trust and the City of Edinburgh Council, giving all our exhibition visitors the chance to share their ‘visions of future green spaces’ directly with the council to help them in their ‘<a
href="https://www.edinburgh.gov.uk/parks-greenspaces/thriving-green-spaces-project/1" target="_blank" rel="noopener" data-saferedirecturl="https://www.google.com/url?q=https://www.edinburgh.gov.uk/parks-greenspaces/thriving-green-spaces-project/1&amp;source=gmail&amp;ust=1625039907251000&amp;usg=AFQjCNGL3niADQyb5ZDzFCUwQDAL16Tatg">Thriving Green Spaces</a>’ project.”</p><p>Donya Davidson, Ecologist and Project Development Officer at Scottish Wildlife Trust for the ‘Thriving Green Spaces Project’ in Edinburgh’ said: “Working with local artists has been incredible.</p><figure
id="attachment_1167445" aria-describedby="caption-attachment-1167445" style="width: 1000px" class="wp-caption alignnone"><a
href="https://www.deadlinenews.co.uk/wp-content/uploads/2021/06/Leith-on-Sea-Sam-Wilson-and-British-Ecological-Society.png"><img
loading="lazy" class="wp-image-1167445" src="https://www.deadlinenews.co.uk/wp-content/uploads/2021/06/Leith-on-Sea-Sam-Wilson-and-British-Ecological-Society.png" alt="Leith on Sea - Nature News Scotland" width="1000" height="556" srcset="https://www.deadlinenews.co.uk/wp-content/uploads/2021/06/Leith-on-Sea-Sam-Wilson-and-British-Ecological-Society.png 680w, https://www.deadlinenews.co.uk/wp-content/uploads/2021/06/Leith-on-Sea-Sam-Wilson-and-British-Ecological-Society-300x167.png 300w" sizes="(max-width: 1000px) 100vw, 1000px" /></a><figcaption
id="caption-attachment-1167445" class="wp-caption-text">Photo by Sam Wilson and British Ecological Society. The artwork was created by local artists and ecologists.</figcaption></figure><p>&#8220;I think communicating through the medium of art is a really impactful way to demonstrate the work we are doing as ecologists.</p><p>&#8220;This exhibition has opened my eyes to how beneficial and exciting it can be to collaborate with artists and those outside of the environmental sector.</p><p><span>“Our work at the Scottish Wildlife Trust with the<a
href="https://www.deadlinenews.co.uk/2017/11/16/another-city-edinburgh-council-inspection-take-place-friday-morning-tynecastle-hearts-v-partick-thistle-clash-hangs-balance-main-stand/"> City of Edinburgh</a> Council has shown that our existing green spaces already provide so many benefits to both people and wildlife and the right interventions </span>in the right places <span>can improve even more areas to provide these benefits.</span></p><p>“The artwork I collaborated on, <span>Leith Walk on the Wild Side, </span>shows Leith Walk, but not as people know it now!</p><p>&#8220;It is thriving with wildlife and residents are out enjoying all the new greenspace they now have on their doorsteps.</p><p>&#8220;The nationally scarce northern brown argus butterfly, previously only found in Holyrood Park, now moves freely down the street from planter to planter.</p><p>&#8220;Although it is an aspirational vision, I hope it is something we can see in the not-so-distant future, for a connected, biodiverse and sustainable Edinburgh.”</p><div
class="td-a-rec td-a-rec-id-content_bottom  tdi_59_639 td_block_template_1"><style>.tdi_59_639.td-a-rec{text-align:center}.tdi_59_639 .td-element-style{z-index:-1}.tdi_59_639.td-a-rec-img{text-align:left}.tdi_59_639.td-a-rec-img img{margin:0 auto 0 0}@media (max-width:767px){.tdi_59_639.td-a-rec-img{text-align:center}}</style><ins
class="adsbygoogle"
style="display:block"
data-ad-format="autorelaxed"
data-ad-client="ca-pub-1035490118382813"
data-ad-slot="6402222241"></ins> <script>(adsbygoogle=window.adsbygoogle||[]).push({})</script></div></div><footer><div
class="td-post-source-tags"><ul
class="td-tags td-post-small-box clearfix"><li><span>TAGS</span></li><li><a
href="https://www.deadlinenews.co.uk/tag/art/">art</a></li><li><a
href="https://www.deadlinenews.co.uk/tag/climate-change/">climate change</a></li><li><a
href="https://www.deadlinenews.co.uk/tag/artwork/">artwork</a></li><li><a
href="https://www.deadlinenews.co.uk/tag/edinburgh-science-festival/">Edinburgh Science Festival</a></li></ul></div><div
class="td-post-sharing-bottom"><div
class="td-post-sharing-classic"><iframe
frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.deadlinenews.co.uk/2021/06/29/as-part-of-a-science-festival-there-will-be-a-virtual-gallery-of-future-green-spaces-nature-news-scotland/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:auto; height:21px; background-color:transparent;"></iframe></div></div><div
class="td-block-row td-post-next-prev"><div
class="td-block-span6 td-post-prev-post"><div
class="td-post-next-prev-content"><span>Previous article</span><a
href="https://www.deadlinenews.co.uk/2021/06/29/albert-albie-aldahawi-on-how-to-manage-business-and-life-without-compromising-anything/">Albert Albie Aldahawi on How to Manage Business and Life Without Compromising Anything</a></div></div><div
class="td-next-prev-separator"></div><div
class="td-block-span6 td-post-next-post"><div
class="td-post-next-prev-content"><span>Next article</span><a
href="https://www.deadlinenews.co.uk/2021/06/29/shortage-of-lab-technicians-could-have-huge-impact-on-uks-covid-testing-research-news-scotland/">Shortage of lab technicians could have huge impact on UK&#8217;s Covid testing</a></div></div></div><div
class="td-author-name vcard author" style="display: none"><span
class="fn"><a
href="https://www.deadlinenews.co.uk/author/maja-grantham/">Maja Grantham</a></span></div>            <span
class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta
itemprop="name" content="Maja Grantham"></span><meta
itemprop="datePublished" content="2021-06-29T09:43:30+01:00"><meta
itemprop="dateModified" content="2021-06-29T11:23:38+01:00"><meta
itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.deadlinenews.co.uk/2021/06/29/as-part-of-a-science-festival-there-will-be-a-virtual-gallery-of-future-green-spaces-nature-news-scotland/"/><span
class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span
class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta
itemprop="url" content="/wp-content/uploads/2015/07/Deadline-Logo272x90.png"></span><meta
itemprop="name" content="Deadline News"></span><meta
itemprop="headline " content="Virtual gallery showing green future of Edinburgh spaces announces dates"><span
class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta
itemprop="url" content="https://www.deadlinenews.co.uk/wp-content/uploads/2021/06/Leith-on-Sea-Sam-Wilson-and-British-Ecological-Society.png"><meta
itemprop="width" content="680"><meta
itemprop="height" content="378"></span></footer></article><div
class="td_block_wrap td_block_related_posts tdi_60_6db td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_60_6db" ><script>var block_tdi_60_6db=new tdBlock();block_tdi_60_6db.id="tdi_60_6db";block_tdi_60_6db.atts='{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"tdi_60_6db","td_column_number":3,"block_type":"td_block_related_posts","live_filter_cur_post_id":1167440,"live_filter_cur_post_author":"9630","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"tdi_60_6db","tdc_css_class_style":"tdi_60_6db_rand_style"}';block_tdi_60_6db.td_column_number="3";block_tdi_60_6db.block_type="td_block_related_posts";block_tdi_60_6db.post_count="3";block_tdi_60_6db.found_posts="15660";block_tdi_60_6db.header_color="";block_tdi_60_6db.ajax_pagination_infinite_stop="";block_tdi_60_6db.max_num_pages="5220";tdBlocksArray.push(block_tdi_60_6db)</script><h4 class="td-related-title td-block-title"><a
id="tdi_61_79b" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="tdi_60_6db" href="#">RELATED ARTICLES</a><a
id="tdi_62_5d4" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="tdi_60_6db" href="#">MORE FROM AUTHOR</a></h4><div
id=tdi_60_6db class="td_block_inner"><div
class="td-related-row"><div
class="td-related-span4"><div
class="td_module_related_posts td-animation-stack td_mod_related_posts"><div
class="td-module-image"><div
class="td-module-thumb"><a
href="https://www.deadlinenews.co.uk/2021/06/29/glasgow-ex-teacher-beats-brain-surgery-with-surprisingly-trendy-wheelchair-scottish-news/" rel="bookmark" class="td-image-wrap " title="Glasgow ex-teacher beats brain surgery with ‘surprisingly trendy’ wheelchair" ><img
width="218" height="150" class="entry-thumb" src="https://www.deadlinenews.co.uk/wp-content/uploads/2021/06/TGA_JennaMcKernanHR-1-218x150.jpeg"  srcset="https://www.deadlinenews.co.uk/wp-content/uploads/2021/06/TGA_JennaMcKernanHR-1-218x150.jpeg 218w, https://www.deadlinenews.co.uk/wp-content/uploads/2021/06/TGA_JennaMcKernanHR-1-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="TGA - Scottish News" title="Glasgow ex-teacher beats brain surgery with ‘surprisingly trendy’ wheelchair" /></a></div></div><div
class="item-details"><h3 class="entry-title td-module-title"><a
href="https://www.deadlinenews.co.uk/2021/06/29/glasgow-ex-teacher-beats-brain-surgery-with-surprisingly-trendy-wheelchair-scottish-news/" rel="bookmark" title="Glasgow ex-teacher beats brain surgery with ‘surprisingly trendy’ wheelchair">Glasgow ex-teacher beats brain surgery with ‘surprisingly trendy’ wheelchair</a></h3></div></div></div><div
class="td-related-span4"><div
class="td_module_related_posts td-animation-stack td_mod_related_posts"><div
class="td-module-image"><div
class="td-module-thumb"><a
href="https://www.deadlinenews.co.uk/2021/06/29/scots-inactivity-death-rate-revealed-higher-than-global-average/" rel="bookmark" class="td-image-wrap " title="Scots inactivity death rate revealed higher than global average" ><img
width="218" height="150" class="entry-thumb" src="https://www.deadlinenews.co.uk/wp-content/uploads/2021/06/Dr-Emma-Lunan-218x150.jpg"  srcset="https://www.deadlinenews.co.uk/wp-content/uploads/2021/06/Dr-Emma-Lunan-218x150.jpg 218w, https://www.deadlinenews.co.uk/wp-content/uploads/2021/06/Dr-Emma-Lunan-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Scots inactivity death rate revealed higher than global average" /></a></div></div><div
class="item-details"><h3 class="entry-title td-module-title"><a
href="https://www.deadlinenews.co.uk/2021/06/29/scots-inactivity-death-rate-revealed-higher-than-global-average/" rel="bookmark" title="Scots inactivity death rate revealed higher than global average">Scots inactivity death rate revealed higher than global average</a></h3></div></div></div><div
class="td-related-span4"><div
class="td_module_related_posts td-animation-stack td_mod_related_posts"><div
class="td-module-image"><div
class="td-module-thumb"><a
href="https://www.deadlinenews.co.uk/2021/06/29/young-chef-is-making-a-name-for-himself-as-he-creates-new-dishes-for-a-hotel/" rel="bookmark" class="td-image-wrap " title="Young chef  making a name for himself as he reveals new dishes" ><img
width="218" height="150" class="entry-thumb" src="https://www.deadlinenews.co.uk/wp-content/plugins/td-composer/legacy/Newspaper/assets/images/no-thumb/td_218x150.png"  alt="" /></a></div></div><div
class="item-details"><h3 class="entry-title td-module-title"><a
href="https://www.deadlinenews.co.uk/2021/06/29/young-chef-is-making-a-name-for-himself-as-he-creates-new-dishes-for-a-hotel/" rel="bookmark" title="Young chef  making a name for himself as he reveals new dishes">Young chef  making a name for himself as he reveals new dishes</a></h3></div></div></div></div></div><div
class="td-next-prev-wrap"><a
href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_60_6db" data-td_block_id="tdi_60_6db"><i
class="td-icon-font td-icon-menu-left"></i></a><a
href="#"  class="td-ajax-next-page" id="next-page-tdi_60_6db" data-td_block_id="tdi_60_6db"><i
class="td-icon-font td-icon-menu-right"></i></a></div></div></div></div><div
class="td-pb-span4 td-main-sidebar" role="complementary"><div
class="td-ss-main-sidebar"><aside
id="ssbp_widget-3" class="td_block_template_1 widget ssbp_widget-3 widget_ssbp_widget"><div
class="ssbp-set--one ssbp--state-hidden ssbp-wrap ssbp--aligned-right ssbp--theme-2" data-ssbp-toggle="true" data-ssbp-responsive="true"><button
class="ssbp-toggle-switch ssbp-toggle-close"><span></span></button><div
class="ssbp-container" data-ssbp-share-text="" data-ssbp-url="https://www.deadlinenews.co.uk/2021/06/29/as-part-of-a-science-festival-there-will-be-a-virtual-gallery-of-future-green-spaces-nature-news-scotland/" data-ssbp-title="Virtual gallery showing green future of Edinburgh spaces announces dates" data-ssbp-short-url="" data-ssbp-post-id="1167440"><ul
class="ssbp-list"><li
class="ssbp-li--facebook"><a href="https://www.facebook.com/sharer.php?u=https://www.deadlinenews.co.uk/2021/06/29/as-part-of-a-science-festival-there-will-be-a-virtual-gallery-of-future-green-spaces-nature-news-scotland/" class="ssbp-btn ssbp-facebook ssbp-facebook--standard" data-ssbp-title="Virtual gallery showing green future of Edinburgh spaces announces dates" data-ssbp-url="https://www.deadlinenews.co.uk/2021/06/29/as-part-of-a-science-festival-there-will-be-a-virtual-gallery-of-future-green-spaces-nature-news-scotland/" data-ssbp-site="Facebook"><span
class="ssbp-text">Facebook</span></a></li><li
class="ssbp-li--twitter"><a
href="https://twitter.com/share?url=https://www.deadlinenews.co.uk/2021/06/29/as-part-of-a-science-festival-there-will-be-a-virtual-gallery-of-future-green-spaces-nature-news-scotland/&amp;text=Virtual+gallery+showing+green+future+of+Edinburgh+spaces+announces+dates+&amp;hashtags=&amp;via=deadlinenews" class="ssbp-btn ssbp-twitter ssbp-twitter--standard" data-ssbp-title="Virtual gallery showing green future of Edinburgh spaces announces dates" data-ssbp-url="https://www.deadlinenews.co.uk/2021/06/29/as-part-of-a-science-festival-there-will-be-a-virtual-gallery-of-future-green-spaces-nature-news-scotland/" data-ssbp-site="Twitter" ><span
class="ssbp-text">Twitter</span></a></li><li
class="ssbp-li--reddit"><a href="https://reddit.com/submit?url=https://www.deadlinenews.co.uk/2021/06/29/as-part-of-a-science-festival-there-will-be-a-virtual-gallery-of-future-green-spaces-nature-news-scotland/&amp;title=Virtual gallery showing green future of Edinburgh spaces announces dates" class="ssbp-btn ssbp-reddit" data-ssbp-title="Virtual gallery showing green future of Edinburgh spaces announces dates" data-ssbp-url="https://www.deadlinenews.co.uk/2021/06/29/as-part-of-a-science-festival-there-will-be-a-virtual-gallery-of-future-green-spaces-nature-news-scotland/" data-ssbp-site="Reddit"><span
class="ssbp-text">Reddit</span></a></li><li
class="ssbp-li--linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.deadlinenews.co.uk/2021/06/29/as-part-of-a-science-festival-there-will-be-a-virtual-gallery-of-future-green-spaces-nature-news-scotland/" class="ssbp-btn ssbp-linkedin" data-ssbp-title="Virtual gallery showing green future of Edinburgh spaces announces dates" data-ssbp-url="https://www.deadlinenews.co.uk/2021/06/29/as-part-of-a-science-festival-there-will-be-a-virtual-gallery-of-future-green-spaces-nature-news-scotland/" data-ssbp-site="LinkedIn"><span
class="ssbp-text">Linkedin</span></a></li><li
class="ssbp-li--whatsapp"><a
href="whatsapp://send?text=https%3A%2F%2Fwww.deadlinenews.co.uk%2F2021%2F06%2F29%2Fas-part-of-a-science-festival-there-will-be-a-virtual-gallery-of-future-green-spaces-nature-news-scotland%2F+Virtual+gallery+showing+green+future+of+Edinburgh+spaces+announces+dates" class="ssbp-btn ssbp-whatsapp"  data-ssbp-title="Virtual gallery showing green future of Edinburgh spaces announces dates" data-ssbp-url="https://www.deadlinenews.co.uk/2021/06/29/as-part-of-a-science-festival-there-will-be-a-virtual-gallery-of-future-green-spaces-nature-news-scotland/" data-ssbp-site="WhatsApp" ><span
class="ssbp-text">WhatsApp</span></a></li><li
class="ssbp-li--ellipsis"><a
href="javascript:;" class="ssbp-btn ssbp-ellipsis" data-ssbp-title="Virtual gallery showing green future of Edinburgh spaces announces dates" data-ssbp-url="https://www.deadlinenews.co.uk/2021/06/29/as-part-of-a-science-festival-there-will-be-a-virtual-gallery-of-future-green-spaces-nature-news-scotland/" data-ssbp-site="Ellipsis"><span
class="ssbp-text">More</span></a></li></ul><div
class="ssbp-input-url-div"><input
class="ssbp-input-url" type="text" value="https://www.deadlinenews.co.uk/2021/06/29/as-part-of-a-science-festival-there-will-be-a-virtual-gallery-of-future-green-spaces-nature-news-scotland/" /></div></div></div></aside><aside
id="newsletterwidget-2" class="td_block_template_1 widget newsletterwidget-2 widget_newsletterwidget"><h4 class="block-title"><span>News by Email</span></h4><div
class="tnp tnp-widget"><form
method="post" action="https://www.deadlinenews.co.uk/?na=s"><input
type="hidden" name="nr" value="widget"><input
type="hidden" name="nlang" value=""><div
class="tnp-field tnp-field-email"><label
for="tnp-email">Email</label>
<input
class="tnp-email" type="email" name="ne" value="" required></div><div
class="tnp-field tnp-field-checkbox tnp-field-list"><label
for="nl1"><input
type="checkbox" id="nl1" name="nl[]" value="1" checked>&nbsp;Top Stories</label></div><div
class="tnp-field tnp-field-checkbox tnp-field-list"><label
for="nl2"><input
type="checkbox" id="nl2" name="nl[]" value="2">&nbsp;Business News</label></div><div
class="tnp-field tnp-field-checkbox tnp-field-list"><label
for="nl3"><input
type="checkbox" id="nl3" name="nl[]" value="3">&nbsp;Scottish News</label></div><div
class="tnp-field tnp-field-checkbox tnp-field-list"><label
for="nl4"><input
type="checkbox" id="nl4" name="nl[]" value="4">&nbsp;Top Sports News</label></div><div
class="tnp-field tnp-field-checkbox tnp-field-list"><label
for="nl5"><input
type="checkbox" id="nl5" name="nl[]" value="5" checked>&nbsp;Sponsored post customers</label></div><div
class="tnp-field tnp-privacy-field"><label><input
type="checkbox" name="ny" required class="tnp-privacy">&nbsp;<a
target="_blank" href="https://www.deadlinenews.co.uk/terms-conditions">By continuing, you accept the privacy policy</a></label></div><div
class="tnp-field tnp-field-button"><input
class="tnp-submit" type="submit" value="Subscribe" ></div></form></div></aside><aside
id="text-8" class="td_block_template_1 widget text-8 widget_text"><div
class="textwidget"><div
class="sqrAdBox"><div
class="g g-4"><div
class="g-single a-35"><ins
class="adsbygoogle"
style="display:block"
data-ad-client="ca-pub-1035490118382813"
data-ad-slot="8459335028"
data-ad-format="auto"
data-full-width-responsive="true"></ins> <script>(adsbygoogle=window.adsbygoogle||[]).push({})</script></div></div></div></div></aside><aside
id="categories-4" class="td_block_template_1 widget categories-4 widget_categories"><h4 class="block-title"><span>Our News Sections</span></h4><form
action="https://www.deadlinenews.co.uk" method="get"><label
class="screen-reader-text" for="cat">Our News Sections</label><select
name='cat' id='cat' class='postform' ><option
value='-1'>Select Category</option><option
class="level-0" value="1">Uncategorized&nbsp;&nbsp;(3,392)</option><option
class="level-0" value="5">1&nbsp;&nbsp;(3,770)</option><option
class="level-0" value="6">News&nbsp;&nbsp;(16,642)</option><option
class="level-1" value="50336">&nbsp;&nbsp;&nbsp;Research&nbsp;&nbsp;(189)</option><option
class="level-1" value="50346">&nbsp;&nbsp;&nbsp;Environment&nbsp;&nbsp;(102)</option><option
class="level-1" value="50526">&nbsp;&nbsp;&nbsp;Coronavirus News&nbsp;&nbsp;(112)</option><option
class="level-1" value="50730">&nbsp;&nbsp;&nbsp;Animal News&nbsp;&nbsp;(100)</option><option
class="level-1" value="51770">&nbsp;&nbsp;&nbsp;Scottish Weather&nbsp;&nbsp;(13)</option><option
class="level-1" value="51771">&nbsp;&nbsp;&nbsp;Consumer News&nbsp;&nbsp;(1)</option><option
class="level-1" value="8">&nbsp;&nbsp;&nbsp;Scottish News&nbsp;&nbsp;(12,236)</option><option
class="level-1" value="34">&nbsp;&nbsp;&nbsp;Local News&nbsp;&nbsp;(2,010)</option><option
class="level-1" value="80">&nbsp;&nbsp;&nbsp;Court &amp; Crime&nbsp;&nbsp;(1,024)</option><option
class="level-1" value="120">&nbsp;&nbsp;&nbsp;UK &amp; World&nbsp;&nbsp;(1,998)</option><option
class="level-1" value="4054">&nbsp;&nbsp;&nbsp;Community&nbsp;&nbsp;(418)</option><option
class="level-1" value="4336">&nbsp;&nbsp;&nbsp;Health&nbsp;&nbsp;(436)</option><option
class="level-0" value="7">Politics&nbsp;&nbsp;(369)</option><option
class="level-0" value="23">Entertainment&nbsp;&nbsp;(2,287)</option><option
class="level-1" value="45992">&nbsp;&nbsp;&nbsp;News&nbsp;&nbsp;(127)</option><option
class="level-1" value="45993">&nbsp;&nbsp;&nbsp;Reviews&nbsp;&nbsp;(289)</option><option
class="level-1" value="45994">&nbsp;&nbsp;&nbsp;Travel&nbsp;&nbsp;(103)</option><option
class="level-1" value="45995">&nbsp;&nbsp;&nbsp;Festival Fringe&nbsp;&nbsp;(475)</option><option
class="level-1" value="49812">&nbsp;&nbsp;&nbsp;Food and Drink&nbsp;&nbsp;(232)</option><option
class="level-0" value="117">Business&nbsp;&nbsp;(2,486)</option><option
class="level-1" value="50750">&nbsp;&nbsp;&nbsp;Legal news&nbsp;&nbsp;(11)</option><option
class="level-1" value="50751">&nbsp;&nbsp;&nbsp;Property and Construction&nbsp;&nbsp;(60)</option><option
class="level-1" value="50779">&nbsp;&nbsp;&nbsp;Finance&nbsp;&nbsp;(21)</option><option
class="level-1" value="50815">&nbsp;&nbsp;&nbsp;Commercial Business&nbsp;&nbsp;(81)</option><option
class="level-1" value="50816">&nbsp;&nbsp;&nbsp;Politics&nbsp;&nbsp;(11)</option><option
class="level-1" value="50817">&nbsp;&nbsp;&nbsp;Tourism and Leisure&nbsp;&nbsp;(43)</option><option
class="level-1" value="50818">&nbsp;&nbsp;&nbsp;Technology&nbsp;&nbsp;(41)</option><option
class="level-1" value="50819">&nbsp;&nbsp;&nbsp;Farming&nbsp;&nbsp;(4)</option><option
class="level-0" value="119">Sport&nbsp;&nbsp;(6,263)</option><option
class="level-1" value="42581">&nbsp;&nbsp;&nbsp;Hearts&nbsp;&nbsp;(1,410)</option><option
class="level-1" value="42583">&nbsp;&nbsp;&nbsp;Hibs&nbsp;&nbsp;(1,306)</option><option
class="level-1" value="42584">&nbsp;&nbsp;&nbsp;Scottish Premiership&nbsp;&nbsp;(1,490)</option><option
class="level-1" value="42585">&nbsp;&nbsp;&nbsp;Scottish Championship&nbsp;&nbsp;(1,172)</option><option
class="level-1" value="42753">&nbsp;&nbsp;&nbsp;Cup Competitions&nbsp;&nbsp;(327)</option><option
class="level-1" value="42588">&nbsp;&nbsp;&nbsp;League One &amp; Two&nbsp;&nbsp;(362)</option><option
class="level-1" value="42587">&nbsp;&nbsp;&nbsp;English football&nbsp;&nbsp;(210)</option><option
class="level-1" value="42589">&nbsp;&nbsp;&nbsp;International Football&nbsp;&nbsp;(426)</option><option
class="level-1" value="42590">&nbsp;&nbsp;&nbsp;Other sports&nbsp;&nbsp;(69)</option><option
class="level-0" value="28020">In Brief&nbsp;&nbsp;(2,219)</option><option
class="level-0" value="28022">Jobs&nbsp;&nbsp;(31)</option><option
class="level-0" value="28024">Top Stories&nbsp;&nbsp;(9,733)</option><option
class="level-0" value="28025">Multimedia&nbsp;&nbsp;(900)</option><option
class="level-1" value="28026">&nbsp;&nbsp;&nbsp;Videos&nbsp;&nbsp;(660)</option><option
class="level-1" value="28027">&nbsp;&nbsp;&nbsp;Podcasts&nbsp;&nbsp;(146)</option><option
class="level-2" value="28028">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Quiet News Day&nbsp;&nbsp;(4)</option><option
class="level-2" value="28029">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;In the Scottish Press&nbsp;&nbsp;(96)</option><option
class="level-2" value="28606">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Business Pages Round-Up&nbsp;&nbsp;(43)</option><option
class="level-0" value="31263">UK &amp; World&nbsp;&nbsp;(559)</option><option
class="level-0" value="31264">pic of the day&nbsp;&nbsp;(182)</option><option
class="level-0" value="31265">Court &amp; Crime&nbsp;&nbsp;(93)</option><option
class="level-0" value="38725">Police&nbsp;&nbsp;(71)</option><option
class="level-0" value="39679">reporter blogs&nbsp;&nbsp;(7)</option><option
class="level-0" value="42754">Sport In Brief&nbsp;&nbsp;(1,193)</option><option
class="level-0" value="42755">Sport Top Stories&nbsp;&nbsp;(3,931)</option><option
class="level-0" value="31262">Photo of the Day&nbsp;&nbsp;(62)</option>
</select></form> <script type="text/javascript">(function(){var dropdown=document.getElementById("cat");function onCatChange(){if(dropdown.options[dropdown.selectedIndex].value>0){dropdown.parentNode.submit()}}
dropdown.onchange=onCatChange})()</script> </aside><aside
id="text-10" class="td_block_template_1 widget text-10 widget_text"><div
class="textwidget"><div
class="g g-4"><div
class="g-single a-35"><ins
class="adsbygoogle"
style="display:block"
data-ad-client="ca-pub-1035490118382813"
data-ad-slot="8459335028"
data-ad-format="auto"
data-full-width-responsive="true"></ins> <script>(adsbygoogle=window.adsbygoogle||[]).push({})</script></div></div></div></aside></div></div></div></div></div><div
class="tdc-footer-wrap "><div
class="td-footer-wrapper td-footer-container td-container-wrap td-footer-template-3 "><div
class="td-container"><div
class="td-pb-row"><div
class="td-pb-span12"></div></div><div
class="td-pb-row"><div
class="td-pb-span4"><div
class="td-footer-info"><div
class="footer-logo-wrap"><a
href="https://www.deadlinenews.co.uk/"><img
src="/wp-content/uploads/2015/07/Deadline-Logo272x90.png" alt="" title=""/></a></div><div
class="footer-text-wrap">Deadline News<br
/>
Suite 6, Bonnington Bond,<br
/>
2 Anderson Place, <br
/>
Edinburgh<br
/>
EH6 5NP <br
/>
<br
/>
Tel: 0131 516 3433</div><div
class="footer-social-wrap td-social-style-2">
<span
class="td-social-icon-wrap">
<a
target="_blank" href="https://www.facebook.com/DeadlineNews" title="Facebook">
<i
class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span
class="td-social-icon-wrap">
<a
target="_blank" href="https://www.linkedin.com/company/deadline-news" title="Linkedin">
<i
class="td-icon-font td-icon-linkedin"></i>
</a>
</span>
<span
class="td-social-icon-wrap">
<a
target="_blank" href="http://dev.deadlinenews.co.uk/rss-list/" title="RSS">
<i
class="td-icon-font td-icon-rss"></i>
</a>
</span>
<span
class="td-social-icon-wrap">
<a
target="_blank" href="https://twitter.com/deadlinenews" title="Twitter">
<i
class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span
class="td-social-icon-wrap">
<a
target="_blank" href="https://www.youtube.com/user/DeadlinenewsTV" title="Youtube">
<i
class="td-icon-font td-icon-youtube"></i>
</a>
</span></div></div></div><div
class="td-pb-span4"><aside
class="widget_text td_block_template_1 widget widget_custom_html"><h4 class="block-title"><span>Useful Links</span></h4><div
class="textwidget custom-html-widget"><a
href="/terms-conditions/">» Terms &amp; Conditions</a><br/>
<a
href="/agency/">» Agency</a><br/>
<a
href="/news-coverage/">» News Coverage</a><br/>
<a
href="/photography/">» Photography</a><br/>
<a
href="/video/">» Video</a><br/>
<a
href="/public-relations/">» Public Relations</a></div></aside></div><div
class="td-pb-span4"><aside
class="td_block_template_1 widget widget_search"><h4 class="block-title"><span>Search deadline news</span></h4><form
method="get" class="td-search-form-widget" action="https://www.deadlinenews.co.uk/"><div
role="search">
<input
class="td-widget-search-input" type="text" value="" name="s" id="s" /><input
class="wpb_button wpb_btn-inverse btn" type="submit" id="searchsubmit" value="Search" /></div></form></aside></div></div></div></div><div
class="td-sub-footer-container td-container-wrap "><div
class="td-container"><div
class="td-pb-row"><div
class="td-pb-span td-sub-footer-menu"></div><div
class="td-pb-span td-sub-footer-copy">
&copy; Deadline News 2007 - 2021</div></div></div></div></div></div><div
id="ssbp-ellipsis-div"><span
class="ssbp-x ssbp-close-ellipsis-div"></span><a
href="https://simplesharebuttons.com/plus/?utm_source=plus&amp;utm_medium=plugin_powered_by&utm_campaign=powered_by&amp;utm_content=plus_ellipsis" target="_blank"><img
class="ssbp-ellipsis-powered-by" src="https://www.deadlinenews.co.uk/wp-content/plugins/simple-share-buttons-plus/images/simple-share-buttons-logo-white.png" alt="Simple Share Buttons" /></a><ul
class="ssbp-list"><li
class="ssbp-li--buffer"><a
href="https://bufferapp.com/add?url=https://www.deadlinenews.co.uk/2021/06/29/as-part-of-a-science-festival-there-will-be-a-virtual-gallery-of-future-green-spaces-nature-news-scotland/&amp;text= Virtual gallery showing green future of Edinburgh spaces announces dates" class="ssbp-btn ssbp-buffer"  data-ssbp-title="Virtual gallery showing green future of Edinburgh spaces announces dates" data-ssbp-url="https://www.deadlinenews.co.uk/2021/06/29/as-part-of-a-science-festival-there-will-be-a-virtual-gallery-of-future-green-spaces-nature-news-scotland/" data-ssbp-site="Buffer" ><span
class="ssbp-text">Buffer</span></a></li><li
class="ssbp-li--diggit"><a
href="http://www.digg.com/submit?url=https://www.deadlinenews.co.uk/2021/06/29/as-part-of-a-science-festival-there-will-be-a-virtual-gallery-of-future-green-spaces-nature-news-scotland/" class="ssbp-btn ssbp-diggit"  data-ssbp-title="Virtual gallery showing green future of Edinburgh spaces announces dates" data-ssbp-url="https://www.deadlinenews.co.uk/2021/06/29/as-part-of-a-science-festival-there-will-be-a-virtual-gallery-of-future-green-spaces-nature-news-scotland/" data-ssbp-site="Digg" ><span
class="ssbp-text">Diggit</span></a></li><li
class="ssbp-li--email"><a href="/cdn-cgi/l/email-protection#b887ebcddad2dddbcc85eed1cacccdd9d498dfd9d4d4ddcac198cbd0d7cfd1d6df98dfcaddddd698decdcccdcadd98d7de98fddcd1d6dacdcadfd098cbc8d9dbddcb98d9d6d6d7cdd6dbddcb98dcd9ccddcb9ed9d5c883fad7dcc1859d8a88d0ccccc8cb829797cfcfcf96dcddd9dcd4d1d6ddd6ddcfcb96dbd796cdd3978a888a8997888e978a8197d9cb95c8d9cacc95d7de95d995cbdbd1ddd6dbdd95deddcbccd1ced9d495ccd0ddcadd95cfd1d4d495dadd95d995ced1cacccdd9d495dfd9d4d4ddcac195d7de95decdcccdcadd95dfcaddddd695cbc8d9dbddcb95d6d9cccdcadd95d6ddcfcb95cbdbd7ccd4d9d6dc97" class="ssbp-btn ssbp-email ssbp-email-popup" data-ssbp-title="Virtual gallery showing green future of Edinburgh spaces announces dates" data-ssbp-url="https://www.deadlinenews.co.uk/2021/06/29/as-part-of-a-science-festival-there-will-be-a-virtual-gallery-of-future-green-spaces-nature-news-scotland/" data-ssbp-site="Email"><span
class="ssbp-text">Email</span></a></li><li
class="ssbp-li--ellipsis"><a
href="javascript:;" class="ssbp-btn ssbp-ellipsis" data-ssbp-title="Virtual gallery showing green future of Edinburgh spaces announces dates" data-ssbp-url="https://www.deadlinenews.co.uk/2021/06/29/as-part-of-a-science-festival-there-will-be-a-virtual-gallery-of-future-green-spaces-nature-news-scotland/" data-ssbp-site="Ellipsis"><span
class="ssbp-text">More</span></a></li><li
class="ssbp-li--facebook"><a href="https://www.facebook.com/sharer.php?u=https://www.deadlinenews.co.uk/2021/06/29/as-part-of-a-science-festival-there-will-be-a-virtual-gallery-of-future-green-spaces-nature-news-scotland/" class="ssbp-btn ssbp-facebook ssbp-facebook--standard" data-ssbp-title="Virtual gallery showing green future of Edinburgh spaces announces dates" data-ssbp-url="https://www.deadlinenews.co.uk/2021/06/29/as-part-of-a-science-festival-there-will-be-a-virtual-gallery-of-future-green-spaces-nature-news-scotland/" data-ssbp-site="Facebook"><span
class="ssbp-text">Facebook</span></a></li><li
class="ssbp-li--flattr"><a
href="https://flattr.com/submit/auto?user_id=&amp;title=Virtual gallery showing green future of Edinburgh spaces announces dates&amp;url=https://www.deadlinenews.co.uk/2021/06/29/as-part-of-a-science-festival-there-will-be-a-virtual-gallery-of-future-green-spaces-nature-news-scotland/" class="ssbp-btn ssbp-flattr"  data-ssbp-title="Virtual gallery showing green future of Edinburgh spaces announces dates" data-ssbp-url="https://www.deadlinenews.co.uk/2021/06/29/as-part-of-a-science-festival-there-will-be-a-virtual-gallery-of-future-green-spaces-nature-news-scotland/" data-ssbp-site="Flattr" ><span
class="ssbp-text">Flattr</span></a></li><li
class="ssbp-li--google"><a
href="https://plus.google.com/share?url=https://www.deadlinenews.co.uk/2021/06/29/as-part-of-a-science-festival-there-will-be-a-virtual-gallery-of-future-green-spaces-nature-news-scotland/" class="ssbp-btn ssbp-google"  data-ssbp-title="Virtual gallery showing green future of Edinburgh spaces announces dates" data-ssbp-url="https://www.deadlinenews.co.uk/2021/06/29/as-part-of-a-science-festival-there-will-be-a-virtual-gallery-of-future-green-spaces-nature-news-scotland/" data-ssbp-site="Google+" ><span
class="ssbp-text">Google+</span></a></li><li
class="ssbp-li--linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.deadlinenews.co.uk/2021/06/29/as-part-of-a-science-festival-there-will-be-a-virtual-gallery-of-future-green-spaces-nature-news-scotland/" class="ssbp-btn ssbp-linkedin" data-ssbp-title="Virtual gallery showing green future of Edinburgh spaces announces dates" data-ssbp-url="https://www.deadlinenews.co.uk/2021/06/29/as-part-of-a-science-festival-there-will-be-a-virtual-gallery-of-future-green-spaces-nature-news-scotland/" data-ssbp-site="LinkedIn"><span
class="ssbp-text">Linkedin</span></a></li><li
class="ssbp-li--pinterest"><a href="https://pinterest.com/pin/create/bookmarklet/?is_video=false&url=https://www.deadlinenews.co.uk/2021/06/29/as-part-of-a-science-festival-there-will-be-a-virtual-gallery-of-future-green-spaces-nature-news-scotland/&media=https://www.deadlinenews.co.uk/wp-content/uploads/2021/06/Leith-on-Sea-Sam-Wilson-and-British-Ecological-Society.png&description=Virtual gallery showing green future of Edinburgh spaces announces dates" class="ssbp-btn ssbp-pinterest" data-ssbp-title="Virtual gallery showing green future of Edinburgh spaces announces dates" data-ssbp-url="https://www.deadlinenews.co.uk/2021/06/29/as-part-of-a-science-festival-there-will-be-a-virtual-gallery-of-future-green-spaces-nature-news-scotland/" data-ssbp-site="Pinterest_force"><span
class="ssbp-text">Pinterest</span></a></li><li
class="ssbp-li--print"><a
href="#" class="ssbp-btn ssbp-print" onclick="window.print()" data-ssbp-title="Virtual gallery showing green future of Edinburgh spaces announces dates" data-ssbp-url="https://www.deadlinenews.co.uk/2021/06/29/as-part-of-a-science-festival-there-will-be-a-virtual-gallery-of-future-green-spaces-nature-news-scotland/" data-ssbp-site="Print"><span
class="ssbp-text">Print</span></a></li><li
class="ssbp-li--reddit"><a href="https://reddit.com/submit?url=https://www.deadlinenews.co.uk/2021/06/29/as-part-of-a-science-festival-there-will-be-a-virtual-gallery-of-future-green-spaces-nature-news-scotland/&amp;title=Virtual gallery showing green future of Edinburgh spaces announces dates" class="ssbp-btn ssbp-reddit" data-ssbp-title="Virtual gallery showing green future of Edinburgh spaces announces dates" data-ssbp-url="https://www.deadlinenews.co.uk/2021/06/29/as-part-of-a-science-festival-there-will-be-a-virtual-gallery-of-future-green-spaces-nature-news-scotland/" data-ssbp-site="Reddit"><span
class="ssbp-text">Reddit</span></a></li><li
class="ssbp-li--stumbleupon"><a
href="http://www.stumbleupon.com/submit?url=https://www.deadlinenews.co.uk/2021/06/29/as-part-of-a-science-festival-there-will-be-a-virtual-gallery-of-future-green-spaces-nature-news-scotland/&amp;title=Virtual gallery showing green future of Edinburgh spaces announces dates" class="ssbp-btn ssbp-stumbleupon"  data-ssbp-title="Virtual gallery showing green future of Edinburgh spaces announces dates" data-ssbp-url="https://www.deadlinenews.co.uk/2021/06/29/as-part-of-a-science-festival-there-will-be-a-virtual-gallery-of-future-green-spaces-nature-news-scotland/" data-ssbp-site="StumbleUpon" ><span
class="ssbp-text">Stumble</span></a></li><li
class="ssbp-li--tumblr"><a href="https://www.tumblr.com/share/link?url=https://www.deadlinenews.co.uk/2021/06/29/as-part-of-a-science-festival-there-will-be-a-virtual-gallery-of-future-green-spaces-nature-news-scotland/" class="ssbp-btn ssbp-tumblr" data-ssbp-title="Virtual gallery showing green future of Edinburgh spaces announces dates" data-ssbp-url="https://www.deadlinenews.co.uk/2021/06/29/as-part-of-a-science-festival-there-will-be-a-virtual-gallery-of-future-green-spaces-nature-news-scotland/" data-ssbp-site="Tumblr"><span
class="ssbp-text">tumblr</span></a></li><li
class="ssbp-li--twitter"><a
href="https://twitter.com/share?url=https://www.deadlinenews.co.uk/2021/06/29/as-part-of-a-science-festival-there-will-be-a-virtual-gallery-of-future-green-spaces-nature-news-scotland/&amp;text=Virtual+gallery+showing+green+future+of+Edinburgh+spaces+announces+dates+&amp;hashtags=&amp;via=deadlinenews" class="ssbp-btn ssbp-twitter ssbp-twitter--standard" data-ssbp-title="Virtual gallery showing green future of Edinburgh spaces announces dates" data-ssbp-url="https://www.deadlinenews.co.uk/2021/06/29/as-part-of-a-science-festival-there-will-be-a-virtual-gallery-of-future-green-spaces-nature-news-scotland/" data-ssbp-site="Twitter" ><span
class="ssbp-text">Twitter</span></a></li><li
class="ssbp-li--vk"><a href="https://vk.com/share.php?url=https://www.deadlinenews.co.uk/2021/06/29/as-part-of-a-science-festival-there-will-be-a-virtual-gallery-of-future-green-spaces-nature-news-scotland/" class="ssbp-btn ssbp-vk" data-ssbp-title="Virtual gallery showing green future of Edinburgh spaces announces dates" data-ssbp-url="https://www.deadlinenews.co.uk/2021/06/29/as-part-of-a-science-festival-there-will-be-a-virtual-gallery-of-future-green-spaces-nature-news-scotland/" data-ssbp-site="VK"><span
class="ssbp-text">VK</span></a></li><li
class="ssbp-li--whatsapp"><a
href="whatsapp://send?text=https%3A%2F%2Fwww.deadlinenews.co.uk%2F2021%2F06%2F29%2Fas-part-of-a-science-festival-there-will-be-a-virtual-gallery-of-future-green-spaces-nature-news-scotland%2F+Virtual+gallery+showing+green+future+of+Edinburgh+spaces+announces+dates" class="ssbp-btn ssbp-whatsapp"  data-ssbp-title="Virtual gallery showing green future of Edinburgh spaces announces dates" data-ssbp-url="https://www.deadlinenews.co.uk/2021/06/29/as-part-of-a-science-festival-there-will-be-a-virtual-gallery-of-future-green-spaces-nature-news-scotland/" data-ssbp-site="WhatsApp" ><span
class="ssbp-text">WhatsApp</span></a></li><li
class="ssbp-li--yummly"><a
href="http://www.yummly.com/urb/verify?url=https://www.deadlinenews.co.uk/2021/06/29/as-part-of-a-science-festival-there-will-be-a-virtual-gallery-of-future-green-spaces-nature-news-scotland/&title=Virtual+gallery+showing+green+future+of+Edinburgh+spaces+announces+dates" class="ssbp-btn ssbp-yummly"  data-ssbp-title="Virtual gallery showing green future of Edinburgh spaces announces dates" data-ssbp-url="https://www.deadlinenews.co.uk/2021/06/29/as-part-of-a-science-festival-there-will-be-a-virtual-gallery-of-future-green-spaces-nature-news-scotland/" data-ssbp-site="Yummly" ><span
class="ssbp-text">Yummly</span></a></li><li
class="ssbp-li--xing"><a
href="https://www.xing.com/spi/shares/new?url=https://www.deadlinenews.co.uk/2021/06/29/as-part-of-a-science-festival-there-will-be-a-virtual-gallery-of-future-green-spaces-nature-news-scotland/" class="ssbp-btn ssbp-xing"  data-ssbp-title="Virtual gallery showing green future of Edinburgh spaces announces dates" data-ssbp-url="https://www.deadlinenews.co.uk/2021/06/29/as-part-of-a-science-festival-there-will-be-a-virtual-gallery-of-future-green-spaces-nature-news-scotland/" data-ssbp-site="Xing" ><span
class="ssbp-text">Xing</span></a></li></ul><div
class="ssbp-input-url-div"><input
class="ssbp-input-url" type="text" value="https://www.deadlinenews.co.uk/2021/06/29/as-part-of-a-science-festival-there-will-be-a-virtual-gallery-of-future-green-spaces-nature-news-scotland/" /></div></div><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>jQuery("body").on("click",".ssbp-ellipsis",function(){jQuery("#ssbp-ellipsis-div").fadeIn(500)});jQuery("body").on("click",".ssbp-close-ellipsis-div",function(){jQuery("#ssbp-ellipsis-div").fadeOut(500)})</script><div
id="ssbp-email-div"><span
class="ssbp-x ssbp-close-email-div"></span><div
class="ssbp-email-alert" id="ssbp-email-alert"></div><input
type="hidden" id="_wpnonce" name="_wpnonce" value="5821227e8e" /><input
type="hidden" name="_wp_http_referer" value="/2021/06/29/as-part-of-a-science-festival-there-will-be-a-virtual-gallery-of-future-green-spaces-nature-news-scotland/" /><form
id="js-ssbp-email-form" method="post" action=""
data-success-alert-text="Thanks, your email has been sent"
data-warning-alert-text="Please check the fields and try again"
data-brute-alert-text="The email to friend functionality is restricted to one email every five minutes, please try again soon">
<input
type="hidden" id="fill_me" name="fill_me" value="" />
<input
type="hidden" id="url" name="url" value="https://www.deadlinenews.co.uk/2021/06/29/as-part-of-a-science-festival-there-will-be-a-virtual-gallery-of-future-green-spaces-nature-news-scotland/" /><input
type="hidden" id="_wpnonce" name="_wpnonce" value="5821227e8e" /><input
type="hidden" name="_wp_http_referer" value="/2021/06/29/as-part-of-a-science-festival-there-will-be-a-virtual-gallery-of-future-green-spaces-nature-news-scotland/" /><div
class="ssbp-form-group">
<label
for="email" class="ssbp-required">Friend's email</label>
<input
type="email" class="ssbp-form-control ssbp-required" id="email" name="email" placeholder="friends@email.com" required></div><div
class="ssbp-form-group">
<label
for="message" class="ssbp-required">Message</label><textarea maxlength="250" class="ssbp-form-control ssbp-required" rows="6" id="message" name="message" required> https://www.deadlinenews.co.uk/2021/06/29/as-part-of-a-science-festival-there-will-be-a-virtual-gallery-of-future-green-spaces-nature-news-scotland/</textarea></div><div
class="ssbp-form-group ssbp-text-align-right">
<button
id="ssbp-email-send" type="submit" class="ssbp-btn-primary">Send</button></div></form><a
href="https://simplesharebuttons.com/plus/?utm_source=plus&amp;utm_medium=plugin_powered_by&utm_campaign=powered_by&amp;utm_content=plus_email" target="_blank"><img
class="ssbp-email-powered-by" src="https://www.deadlinenews.co.uk/wp-content/plugins/simple-share-buttons-plus/images/simple-share-buttons-logo-white.png" alt="Simple Share Buttons" /></a></div>
<style type="text/css" media="screen">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</style> <script type="text/javascript">jq2=jQuery.noConflict();jq2(function($){$(document).ready(function(){$('#subscriber-email').attr("placeholder","Email")})})</script><script type='text/javascript' id='wpo_min-footer-0-js-extra'>var click_object={"ajax_url":"https:\/\/www.deadlinenews.co.uk\/wp-admin\/admin-ajax.php"};var wpcf7={"api":{"root":"https:\/\/www.deadlinenews.co.uk\/wp-json\/","namespace":"contact-form-7\/v1"},"cached":"1"};var ssbpEmail={"ajax_url":"https:\/\/www.deadlinenews.co.uk\/wp-admin\/admin-ajax.php","security":"b97f44c8a3"}</script> <script type='text/javascript' src='https://www.deadlinenews.co.uk/wp-content/cache/wpo-minify/1624714802/assets/wpo-minify-footer-ec853b06.min.js' id='wpo_min-footer-0-js'></script>  <script></script> </body></html>
<!-- Cached by WP-Optimize (gzip) - https://getwpo.com - Last modified: Tue, 29 Jun 2021 11:44:19 GMT -->
