<!doctype html >
<html lang="en-GB">
<head>
<meta charset="UTF-8" />
<title>Home belonging to Bennet family in Pride and Prejudice on sale for £6m</title><link rel="preload" as="style" href="https://fonts.googleapis.com/css?family=Open%20Sans%3A400%2C600%2C700%7CRoboto%3A400%2C500%2C700%7CPoppins%3A400%2C600%2C700%7CCrimson%20Pro%3A400%7CCabin%3A400%2C700%2C600%7CMontserrat%3A400%2C600%2C700&#038;display=swap" /><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Open%20Sans%3A400%2C600%2C700%7CRoboto%3A400%2C500%2C700%7CPoppins%3A400%2C600%2C700%7CCrimson%20Pro%3A400%7CCabin%3A400%2C700%2C600%7CMontserrat%3A400%2C600%2C700&#038;display=swap" media="print" onload="this.media='all'" /><noscript><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Open%20Sans%3A400%2C600%2C700%7CRoboto%3A400%2C500%2C700%7CPoppins%3A400%2C600%2C700%7CCrimson%20Pro%3A400%7CCabin%3A400%2C700%2C600%7CMontserrat%3A400%2C600%2C700&#038;display=swap" /></noscript>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="https://www.deadlinenews.co.uk/xmlrpc.php" />
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

<meta name="description" content="The BBC&#039;s 1995 cult adaptation of the Jane Austen novel which starred Colin Firth as Mr Darcy and Jennifer Ehle as Ms Bennet filmed here." />
<link rel="canonical" href="https://www.deadlinenews.co.uk/2022/08/10/home-belonging-to-bennet-family-in-pride-and-prejudice-on-sale-for-6m/" />
<meta property="og:locale" content="en_GB" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Home belonging to Bennet family in Pride and Prejudice on sale for £6m" />
<meta property="og:description" content="The BBC&#039;s 1995 cult adaptation of the Jane Austen novel which starred Colin Firth as Mr Darcy and Jennifer Ehle as Ms Bennet filmed here." />
<meta property="og:url" content="https://www.deadlinenews.co.uk/2022/08/10/home-belonging-to-bennet-family-in-pride-and-prejudice-on-sale-for-6m/" />
<meta property="og:site_name" content="Deadline News" />
<meta property="article:publisher" content="https://www.facebook.com/DeadlineNews" />
<meta property="article:published_time" content="2022-08-10T14:07:21+00:00" />
<meta property="article:modified_time" content="2022-08-10T14:07:23+00:00" />
<meta property="og:image" content="https://www.deadlinenews.co.uk/wp-content/uploads/2022/08/PRIDE_AND_PREJUDICE_HOUSE_FOR_SALE_DN00-scaled-e1660047144243.jpg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="606" />
<meta property="og:image:type" content="image/jpeg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@deadlinenews" />
<meta name="twitter:site" content="@deadlinenews" />
<meta name="twitter:label1" content="Written by" />
<meta name="twitter:data1" content="Darren McConachie" />
<meta name="twitter:label2" content="Estimated reading time" />
<meta name="twitter:data2" content="3 minutes" />
<script type="application/ld+json" class="yoast-schema-graph">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</script>

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="Deadline News &raquo; Feed" href="https://www.deadlinenews.co.uk/feed/" />
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://www.deadlinenews.co.uk/wp-includes/css/dist/block-library/style.min.css?ver=ead63b24b3e75116b43ae6c31f735a6b' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='contact-form-7-css' href='https://www.deadlinenews.co.uk/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.5.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css' href='https://www.deadlinenews.co.uk/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=23f7cf05c1213c4bc7a6753a64c58bf1' type='text/css' media='all' />
<link rel='stylesheet' id='newsletter-css' href='https://www.deadlinenews.co.uk/wp-content/plugins/newsletter/style.css?ver=7.4.6' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css' href='https://www.deadlinenews.co.uk/wp-content/themes/Newspaper/style.css?ver=11.4.1' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-legacy-framework-front-style-css' href='https://www.deadlinenews.co.uk/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=23f7cf05c1213c4bc7a6753a64c58bf1' type='text/css' media='all' />
<script type='text/javascript' src='https://www.deadlinenews.co.uk/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.deadlinenews.co.uk/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<link rel="https://api.w.org/" href="https://www.deadlinenews.co.uk/wp-json/" /><link rel="alternate" type="application/json" href="https://www.deadlinenews.co.uk/wp-json/wp/v2/posts/1191631" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.deadlinenews.co.uk/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.deadlinenews.co.uk/wp-includes/wlwmanifest.xml" />
<link rel='shortlink' href='https://www.deadlinenews.co.uk/?p=1191631' />
<link rel="alternate" type="application/json+oembed" href="https://www.deadlinenews.co.uk/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.deadlinenews.co.uk%2F2022%2F08%2F10%2Fhome-belonging-to-bennet-family-in-pride-and-prejudice-on-sale-for-6m%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.deadlinenews.co.uk/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.deadlinenews.co.uk%2F2022%2F08%2F10%2Fhome-belonging-to-bennet-family-in-pride-and-prejudice-on-sale-for-6m%2F&#038;format=xml" />


<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>


<script async src="https://www.googletagmanager.com/gtag/js?id=UA-8097383-1"></script>
<script>
			window.dataLayer = window.dataLayer || [];
			function gtag(){dataLayer.push(arguments);}
			gtag('js', new Date());

			const configuration = {
				'anonymize_ip': false,
				'forceSSL': false,
				'allow_display_features': false,
								
			};
			const UACode = 'UA-8097383-1';

			gtag('config', UACode, configuration);

			
			</script>
<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
<script>
        window.tdb_globals = {"wpRestNonce":"f4f9dbe1b8","wpRestUrl":"https:\/\/www.deadlinenews.co.uk\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};
    </script>
<style id="tdb-global-colors">
        :root {--accent-color: #fff;}
    </style>
<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.deadlinenews.co.uk\/wp-admin\/","wpRestNonce":"f4f9dbe1b8","wpRestUrl":"https:\/\/www.deadlinenews.co.uk\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/"};
			</script>
<script>
        window.tdaGlobal = {"adminUrl":"https:\/\/www.deadlinenews.co.uk\/wp-admin\/","wpRestNonce":"f4f9dbe1b8","wpRestUrl":"https:\/\/www.deadlinenews.co.uk\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/","postId":1178062};
    </script>
<link rel="amphtml" href="https://www.deadlinenews.co.uk/2022/08/10/home-belonging-to-bennet-family-in-pride-and-prejudice-on-sale-for-6m/amp/">

<script>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</script>

<style>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</style>

<style>
    .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                body .tdm-social-item i {
                    color: #732c7b;
                }
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                    background-color: #732c7b;
                }
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #732c7b;
                }
                .tdm-btn-style1 {
					background-color: #732c7b;
				}
				.tdm-btn-style2:before {
				    border-color: #732c7b;
				}
				.tdm-btn-style2 {
				    color: #732c7b;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #732c7b;
                    -moz-box-shadow: 0 2px 16px #732c7b;
                    box-shadow: 0 2px 16px #732c7b;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #732c7b;
                    -moz-box-shadow: 0 4px 26px #732c7b;
                    box-shadow: 0 4px 26px #732c7b;
				}
</style>
<style id="tdw-css-placeholder"></style></head>
<body class="post-template-default single single-post postid-1191631 single-format-standard home-belonging-to-bennet-family-in-pride-and-prejudice-on-sale-for-6m global-block-template-1 tdb_template_1178062 tdb-template  tdc-header-template  tdc-footer-template td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<div class="td-scroll-up  td-hide-scroll-up-on-mob" style="display:none;"><i class="td-icon-menu-up"></i></div>
<div class="td-menu-background"></div>
<div id="td-mobile-nav">
<div class="td-mobile-container">

<div class="td-menu-socials-wrap">

<div class="td-menu-socials">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/DeadlineNews" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.linkedin.com/company/deadline-news" title="Linkedin">
<i class="td-icon-font td-icon-linkedin"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="http://dev.deadlinenews.co.uk/rss-list/" title="RSS">
<i class="td-icon-font td-icon-rss"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/deadlinenews" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/user/DeadlinenewsTV" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span> </div>

<div class="td-mobile-close">
<a href="#" aria-label="Close"><i class="td-icon-close-mobile"></i></a>
</div>
</div>


<div class="td-mobile-content">
<div class="menu-main-container"><ul id="menu-main" class="td-mobile-main-menu"><li id="menu-item-1075090" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-1075090"><a href="https://www.deadlinenews.co.uk/">Deadline News Agency</a></li>
<li id="menu-item-1075094" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-1075094"><a href="https://www.deadlinenews.co.uk/category/news/">News<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-0" class="menu-item-0"><a href="https://www.deadlinenews.co.uk/category/news/animal-new/">Animal News</a></li>
<li class="menu-item-0"><a href="https://www.deadlinenews.co.uk/category/news/community/">Community</a></li>
<li class="menu-item-0"><a href="https://www.deadlinenews.co.uk/category/news/consumer-news/">Consumer News</a></li>
<li class="menu-item-0"><a href="https://www.deadlinenews.co.uk/category/news/coronavirus-news/">Coronavirus News</a></li>
<li class="menu-item-0"><a href="https://www.deadlinenews.co.uk/category/news/court-and-crime/">Court &amp; Crime</a></li>
<li class="menu-item-0"><a href="https://www.deadlinenews.co.uk/category/news/environment/">Environment</a></li>
<li class="menu-item-0"><a href="https://www.deadlinenews.co.uk/category/news/health/">Health</a></li>
<li class="menu-item-0"><a href="https://www.deadlinenews.co.uk/category/news/local-news/">Local News</a></li>
<li class="menu-item-0"><a href="https://www.deadlinenews.co.uk/category/news/research/">Research</a></li>
<li class="menu-item-0"><a href="https://www.deadlinenews.co.uk/category/news/scottish-news/">Scottish News</a></li>
<li class="menu-item-0"><a href="https://www.deadlinenews.co.uk/category/news/scottish-weather/">Scottish Weather</a></li>
<li class="menu-item-0"><a href="https://www.deadlinenews.co.uk/category/news/traffic-news-news/">Traffic News</a></li>
<li class="menu-item-0"><a href="https://www.deadlinenews.co.uk/category/news/travel-news/">Travel News</a></li>
<li class="menu-item-0"><a href="https://www.deadlinenews.co.uk/category/news/uk-and-world/">UK &amp; World</a></li>
<li class="menu-item-0"><a href="https://www.deadlinenews.co.uk/category/news/viral-news/">Viral News</a></li>
</ul>
</li>
<li id="menu-item-1075329" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1075329"><a href="https://www.deadlinenews.co.uk/category/sport/">Sport<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://www.deadlinenews.co.uk/category/sport/cup-competitions/">Cup Competitions</a></li>
<li class="menu-item-0"><a href="https://www.deadlinenews.co.uk/category/sport/english-football/">English football</a></li>
<li class="menu-item-0"><a href="https://www.deadlinenews.co.uk/category/sport/hearts/">Hearts</a></li>
<li class="menu-item-0"><a href="https://www.deadlinenews.co.uk/category/sport/hibs/">Hibs</a></li>
<li class="menu-item-0"><a href="https://www.deadlinenews.co.uk/category/sport/international-football/">International Football</a></li>
<li class="menu-item-0"><a href="https://www.deadlinenews.co.uk/category/sport/league-one-and-two/">League One &amp; Two</a></li>
<li class="menu-item-0"><a href="https://www.deadlinenews.co.uk/category/sport/other-sports/">Other sports</a></li>
<li class="menu-item-0"><a href="https://www.deadlinenews.co.uk/category/sport/scottish-championship/">Scottish Championship</a></li>
<li class="menu-item-0"><a href="https://www.deadlinenews.co.uk/category/sport/scottish-premiershop/">Scottish Premiership</a></li>
</ul>
</li>
<li id="menu-item-1075153" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1075153"><a href="https://www.deadlinenews.co.uk/category/entertainment/">Entertainment<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://www.deadlinenews.co.uk/category/entertainment/edinburgh-fringe-festival/">Festival Fringe</a></li>
<li class="menu-item-0"><a href="https://www.deadlinenews.co.uk/category/entertainment/food-and-drink/">Food and Drink</a></li>
<li class="menu-item-0"><a href="https://www.deadlinenews.co.uk/category/entertainment/news-entertainment/">News</a></li>
<li class="menu-item-0"><a href="https://www.deadlinenews.co.uk/category/entertainment/news-entertainment/travel-news-entertainment/">Travel</a></li>
<li class="menu-item-0"><a href="https://www.deadlinenews.co.uk/category/entertainment/reviews/">Reviews</a></li>
<li class="menu-item-0"><a href="https://www.deadlinenews.co.uk/category/entertainment/travel/">Travel</a></li>
</ul>
</li>
<li id="menu-item-1075291" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1075291"><a href="https://www.deadlinenews.co.uk/category/business/">Business<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://www.deadlinenews.co.uk/category/business/commercial-business/">Commercial Business</a></li>
<li class="menu-item-0"><a href="https://www.deadlinenews.co.uk/category/business/farming/">Farming</a></li>
<li class="menu-item-0"><a href="https://www.deadlinenews.co.uk/category/business/finance/">Finance</a></li>
<li class="menu-item-0"><a href="https://www.deadlinenews.co.uk/category/business/legal/">Legal news</a></li>
<li class="menu-item-0"><a href="https://www.deadlinenews.co.uk/category/business/politics-news/">Politics</a></li>
<li class="menu-item-0"><a href="https://www.deadlinenews.co.uk/category/business/technology/">Technology</a></li>
<li class="menu-item-0"><a href="https://www.deadlinenews.co.uk/category/business/tourism-and-leisure/">Tourism and Leisure</a></li>
</ul>
</li>
<li id="menu-item-1175635" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1175635"><a href="https://www.deadlinenews.co.uk/category/property-and-construction/">Property</a></li>
<li id="menu-item-1075303" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1075303"><a href="#">Get in Touch<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-1075302" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1075302"><a href="https://www.deadlinenews.co.uk/contact-us/">Contact Us</a></li>
<li id="menu-item-1075301" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1075301"><a href="https://www.deadlinenews.co.uk/?page_id=1022918">Submit News</a></li>
</ul>
</li>
</ul></div> </div>
</div>

</div> <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
<div class="td-drop-down-search">
<form method="get" class="td-search-form" action="https://www.deadlinenews.co.uk/">

<div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
<div role="search" class="td-search-input">
<span>Search</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
</div>
</form>
<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
</div>
</div>
<div id="td-outer-wrap" class="td-theme-wrap">
<div class="td-header-template-wrap" style="position: relative">
<div class="td-header-mobile-wrap ">
<div id="tdi_1" class="tdc-zone"><div class="tdc_zone tdi_2  wpb_row td-pb-row tdc-element-style">
<style scoped>

/* custom css */
.tdi_2{
                    min-height: 0;
                }.tdi_2 > .td-element-style:after{
                    content: '' !important;
                    width: 100% !important;
                    height: 100% !important;
                    position: absolute !important;
                    top: 0 !important;
                    left: 0 !important;
                    z-index: 0 !important;
                    display: block !important;
                    background-color: #ffffff !important;
                }.td-header-mobile-wrap{
                    position: relative;
                    width: 100%;
                }

/* phone */
@media (max-width: 767px){
.tdi_2:before{
                    content: '';
                    display: block;
                    width: 100vw;
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 6px 4px 0px rgba(0, 0, 0, 0.08);
                    z-index: 20;
                    pointer-events: none;
                }@media (max-width: 767px) {
                    .tdi_2:before {
                        width: 100%;
                    }
                }
}
</style>
<div class="tdi_1_rand_style td-element-style"></div><div id="tdi_3" class="tdc-row"><div class="vc_row tdi_4  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_4,
                .tdi_4 .tdc-columns{
                    min-height: 0;
                }.tdi_4,
				.tdi_4 .tdc-columns{
				    display: block;
				}.tdi_4 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_6  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_6{
                    vertical-align: baseline;
                }.tdi_6 > .wpb_wrapper,
				.tdi_6 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_6 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_6 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_6 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_6 > .wpb_wrapper,
				.tdi_6 > .wpb_wrapper > .tdc-elements{
				    display: flex;
				
				    flex-direction: row;
				
				    flex-wrap: nowrap;
				
				    justify-content: space-between;
				
				    align-items: center;
				}.tdi_6 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_6 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_6 > .wpb_wrapper{
				    width: 100%;
				    height: 100%;
				}
}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_menu tdi_7 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_7">
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_7{
margin-left:-15px !important;
}
}

</style>
<style>
/* custom css */
.tdb-header-align{
                  vertical-align: middle;
                }.tdb_mobile_menu{
                  margin-bottom: 0;
                  clear: none;
                }.tdb_mobile_menu a{
                  display: inline-block !important;
                  position: relative;
                  text-align: center;
                  color: #4db2ec;
                }.tdb_mobile_menu a > span{
                  display: flex;
                  align-items: center;
                  justify-content: center;
                }.tdb_mobile_menu svg{
                  height: auto;
                }.tdb_mobile_menu svg,
                .tdb_mobile_menu svg *{
                  fill: #4db2ec;
                }#tdc-live-iframe .tdb_mobile_menu a{
                  pointer-events: none;
                }.tdi_7{
                    display: inline-block;
                }.tdi_7 .tdb-mobile-menu-button i{
                    font-size: 27px;
                
                    width: 54px;
					height: 54px;
					line-height:  54px;
                }.tdi_7 .tdb-mobile-menu-button svg{
                    width: 27px;
                }.tdi_7 .tdb-mobile-menu-button .tdb-mobile-menu-icon-svg{
                    width: 54px;
					height: 54px;
                }.tdi_7 .tdb-mobile-menu-button{
                    color: #000000;
                }.tdi_7 .tdb-mobile-menu-button svg,
                .tdi_7 .tdb-mobile-menu-button svg *{
                    fill: #000000;
                }
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-mobile-menu-button" aria-label="menu-button" href="#"><span class="tdb-mobile-menu-icon tdb-mobile-menu-icon-svg"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1024 1024"><path d="M881.152 489.133h-738.335c-17.654 0-31.98 14.305-31.98 32 0 17.705 14.326 32.020 31.98 32.020h738.335c17.695 0 32.010-14.305 32.010-32.020 0-17.695-14.326-32-32.010-32zM881.152 256.367h-738.335c-17.654 0-31.98 14.316-31.98 31.99 0 17.705 14.326 32.061 31.98 32.061h738.335c17.695 0 32.010-14.346 32.010-32.061 0-17.674-14.326-31.99-32.010-31.99zM513.444 721.888h-370.596c-17.674 0-32.010 14.326-32.010 32.061 0 17.572 14.346 31.969 32.010 31.969h370.586c17.705 0 32.020-14.397 32.020-31.969 0.010-17.725-14.305-32.061-32.010-32.061z"></path></svg></span></a></div></div> <div class="td_block_wrap tdb_header_logo tdi_8 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_8">
<style>

/* inline tdc_css att */

.tdi_8{
padding-top:5px !important;
padding-bottom:5px !important;
}

</style>
<style>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</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.deadlinenews.co.uk/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://www.deadlinenews.co.uk/wp-content/uploads/2022/01/Logo-deadlinenews.png" src="https://www.deadlinenews.co.uk/wp-content/uploads/2022/01/Logo-deadlinenews-x1.png" alt="Logo" title="" width="394" height="124" /></span></a></div></div> <div class="td_block_wrap tdb_mobile_search tdi_9 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_9">
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_9{
margin-right:-15px !important;
}
}

</style>
<style>
/* custom css */
.tdb_mobile_search{
                  margin-bottom: 0;
                  clear: none;
                }.tdb_mobile_search a{
                  display: inline-block !important;
                  position: relative;
                  text-align: center;
                  color: #4db2ec;
                }.tdb_mobile_search a > span{
                  display: flex;
                  align-items: center;
                  justify-content: center;
                }.tdb_mobile_search svg{
                  height: auto;
                }.tdb_mobile_search svg,
                .tdb_mobile_search svg *{
                  fill: #4db2ec;
                }#tdc-live-iframe .tdb_mobile_search a{
                  pointer-events: none;
                }.tdi_9{
                    display: inline-block;
                }.tdi_9 .tdb-header-search-button-mob i{
                    font-size: 22px;
                
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }.tdi_9 .tdb-header-search-button-mob svg{
                    width: 22px;
                }.tdi_9 .tdb-header-search-button-mob .tdb-mobile-search-icon-svg{
                    width: 55px;
					height: 55px;
					display: flex;
                    justify-content: center;
                }.tdi_9 .tdb-header-search-button-mob{
                    color: #000000;
                }.tdi_9 .tdb-header-search-button-mob svg,
                .tdi_9 .tdb-header-search-button-mob svg *{
                    fill: #000000;
                }
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-header-search-button-mob dropdown-toggle" href="#" role="button" aria-label="Search" data-toggle="dropdown"><span class="tdb-mobile-search-icon tdb-mobile-search-icon-svg"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1024 1024"><path d="M980.152 934.368l-189.747-189.747c60.293-73.196 90.614-163 90.552-252.58 0.061-101.755-38.953-203.848-116.603-281.498-77.629-77.67-179.732-116.664-281.446-116.603-101.765-0.061-203.848 38.932-281.477 116.603-77.65 77.629-116.664 179.743-116.623 281.467-0.041 101.755 38.973 203.848 116.623 281.436 77.629 77.64 179.722 116.654 281.477 116.593 89.569 0.061 179.395-30.249 252.58-90.501l189.737 189.757 54.927-54.927zM256.358 718.519c-62.669-62.659-93.839-144.394-93.86-226.509 0.020-82.094 31.191-163.85 93.86-226.54 62.669-62.638 144.425-93.809 226.55-93.839 82.084 0.031 163.84 31.201 226.509 93.839 62.638 62.659 93.809 144.445 93.829 226.57-0.020 82.094-31.191 163.84-93.829 226.478-62.669 62.628-144.404 93.798-226.509 93.829-82.125-0.020-163.881-31.191-226.55-93.829z"></path></svg></span></a></div></div> </div></div></div></div></div></div> </div>
<div class="td-header-mobile-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
<div id="tdi_10" class="tdc-zone"><div class="tdc_zone tdi_11  wpb_row td-pb-row tdc-element-style" data-sticky-offset="0">
<style scoped>

/* custom css */
.tdi_11{
                    min-height: 0;
                }.tdi_11 > .td-element-style:after{
                    content: '' !important;
                    width: 100% !important;
                    height: 100% !important;
                    position: absolute !important;
                    top: 0 !important;
                    left: 0 !important;
                    z-index: 0 !important;
                    display: block !important;
                    background-color: #ffffff !important;
                }.td-header-mobile-sticky-wrap.td-header-active{
                    opacity: 1;
                }.td-header-mobile-sticky-wrap{
                    -webkit-transition: all 0.3s ease-in-out;
                    -moz-transition: all 0.3s ease-in-out;
                    -o-transition: all 0.3s ease-in-out;
                    transition: all 0.3s ease-in-out;
                }

/* phone */
@media (max-width: 767px){
.tdi_11:before{
                    content: '';
                    display: block;
                    width: 100vw;
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 6px 4px 0px rgba(0, 0, 0, 0.08);
                    z-index: 20;
                    pointer-events: none;
                }.td-header-mobile-sticky-wrap{
                    transform: translateY(-120%);
                    -webkit-transform: translateY(-120%);
                    -moz-transform: translateY(-120%);
                    -ms-transform: translateY(-120%);
                    -o-transform: translateY(-120%);
                }.td-header-mobile-sticky-wrap.td-header-active{
                    transform: translateY(0);
                    -webkit-transform: translateY(0);
                    -moz-transform: translateY(0);
                    -ms-transform: translateY(0);
                    -o-transform: translateY(0);
                }@media (max-width: 767px) {
                    .tdi_11:before {
                        width: 100%;
                    }
                }
}
</style>
<div class="tdi_10_rand_style td-element-style"></div><div id="tdi_12" class="tdc-row"><div class="vc_row tdi_13  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_13,
                .tdi_13 .tdc-columns{
                    min-height: 0;
                }.tdi_13,
				.tdi_13 .tdc-columns{
				    display: block;
				}.tdi_13 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_15  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_15{
                    vertical-align: baseline;
                }.tdi_15 > .wpb_wrapper,
				.tdi_15 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_15 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_15 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_15 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_15 > .wpb_wrapper,
				.tdi_15 > .wpb_wrapper > .tdc-elements{
				    display: flex;
				
				    flex-direction: row;
				
				    flex-wrap: nowrap;
				
				    justify-content: space-between;
				
				    align-items: center;
				}.tdi_15 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_15 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_15 > .wpb_wrapper{
				    width: 100%;
				    height: 100%;
				}
}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_menu tdi_16 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_16">
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_16{
margin-left:-15px !important;
}
}

</style>
<style>
/* custom css */
.tdi_16{
                    display: inline-block;
                }.tdi_16 .tdb-mobile-menu-button i{
                    font-size: 27px;
                
                    width: 54px;
					height: 54px;
					line-height:  54px;
                }.tdi_16 .tdb-mobile-menu-button svg{
                    width: 27px;
                }.tdi_16 .tdb-mobile-menu-button .tdb-mobile-menu-icon-svg{
                    width: 54px;
					height: 54px;
                }.tdi_16 .tdb-mobile-menu-button{
                    color: #000000;
                }.tdi_16 .tdb-mobile-menu-button svg,
                .tdi_16 .tdb-mobile-menu-button svg *{
                    fill: #000000;
                }
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-mobile-menu-button" aria-label="menu-button" href="#"><span class="tdb-mobile-menu-icon tdb-mobile-menu-icon-svg"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1024 1024"><path d="M881.152 489.133h-738.335c-17.654 0-31.98 14.305-31.98 32 0 17.705 14.326 32.020 31.98 32.020h738.335c17.695 0 32.010-14.305 32.010-32.020 0-17.695-14.326-32-32.010-32zM881.152 256.367h-738.335c-17.654 0-31.98 14.316-31.98 31.99 0 17.705 14.326 32.061 31.98 32.061h738.335c17.695 0 32.010-14.346 32.010-32.061 0-17.674-14.326-31.99-32.010-31.99zM513.444 721.888h-370.596c-17.674 0-32.010 14.326-32.010 32.061 0 17.572 14.346 31.969 32.010 31.969h370.586c17.705 0 32.020-14.397 32.020-31.969 0.010-17.725-14.305-32.061-32.010-32.061z"></path></svg></span></a></div></div> <div class="td_block_wrap tdb_header_logo tdi_17 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_17">
<style>

/* inline tdc_css att */

.tdi_17{
padding-top:5px !important;
padding-bottom:5px !important;
}

</style>
<style>
/* custom css */
.tdi_17 .tdb-logo-a,
                .tdi_17 h1{
                    align-items: center;
                
                    justify-content: center;
                }.tdi_17 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_17 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_17 .tdb-logo-img{
                    max-width: 180px;
                }.tdi_17 .tdb-logo-img-wrap{
                    margin-top: 0px;
                
                    margin-bottom: 0px;
                
                    margin-right: 10px;
                
                    margin-left: 0px;
                
                    display: block;
                }.tdi_17 .tdb-logo-img-wrap:first-child{
                    margin-top: 0;
                
                    margin-left: 0;
                }.tdi_17 .tdb-logo-img-wrap:last-child{
                    margin-bottom: 0;
                
                    margin-right: 0;
                }.tdi_17 .tdb-logo-text-tagline{
                    margin-top: -4px;
                    margin-left: 0;
                
                    display: block;
                
                    color: #000000;
                
                    font-family:Poppins !important;font-size:32px !important;font-weight:600 !important;;
                }.tdi_17 .tdb-logo-text-title{
                    display: block;
                
                    color: #000000;
                
                    font-family:Poppins !important;font-size:18px !important;font-weight:400 !important;;
                }.tdi_17 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: flex-start;
                }.tdi_17 .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_17 .tdb-logo-img{
                    max-width: 160px;
                }.tdi_17 .tdb-logo-text-title{
                    font-family:Poppins !important;font-size:16px !important;font-weight:400 !important;;
                }.tdi_17 .tdb-logo-text-tagline{
                    font-family:Poppins !important;font-size:26px !important;font-weight:600 !important;;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_17 .tdb-logo-img{
                    max-width: 140px;
                }.tdi_17 .tdb-logo-text-title{
                    font-family:Poppins !important;font-size:14px !important;font-weight:400 !important;;
                }.tdi_17 .tdb-logo-text-tagline{
                    font-family:Poppins !important;font-size:20px !important;font-weight:600 !important;;
                }
}

/* phone */
@media (max-width: 767px){
.tdi_17 .tdb-logo-img{
                    max-width: 80px;
                }.tdi_17 .tdb-logo-text-tagline{
                    margin-top: 0px;
                    margin-left: 0;
                
                    font-family:Poppins !important;font-size:16px !important;font-weight:600 !important;letter-spacing:0px !important;;
                }.tdi_17 .tdb-logo-text-title{
                    font-family:Poppins !important;font-size:11px !important;font-weight:400 !important;;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.deadlinenews.co.uk/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://www.deadlinenews.co.uk/wp-content/uploads/2022/01/Logo-deadlinenews.png" src="https://www.deadlinenews.co.uk/wp-content/uploads/2022/01/Logo-deadlinenews-x1.png" alt="Logo" title="" width="394" height="124" /></span></a></div></div> <div class="td_block_wrap tdb_mobile_search tdi_18 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_18">
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_18{
margin-right:-15px !important;
}
}

</style>
<style>
/* custom css */
.tdi_18{
                    display: inline-block;
                }.tdi_18 .tdb-header-search-button-mob i{
                    font-size: 22px;
                
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }.tdi_18 .tdb-header-search-button-mob svg{
                    width: 22px;
                }.tdi_18 .tdb-header-search-button-mob .tdb-mobile-search-icon-svg{
                    width: 55px;
					height: 55px;
					display: flex;
                    justify-content: center;
                }.tdi_18 .tdb-header-search-button-mob{
                    color: #000000;
                }.tdi_18 .tdb-header-search-button-mob svg,
                .tdi_18 .tdb-header-search-button-mob svg *{
                    fill: #000000;
                }
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-header-search-button-mob dropdown-toggle" href="#" role="button" aria-label="Search" data-toggle="dropdown"><span class="tdb-mobile-search-icon tdb-mobile-search-icon-svg"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1024 1024"><path d="M980.152 934.368l-189.747-189.747c60.293-73.196 90.614-163 90.552-252.58 0.061-101.755-38.953-203.848-116.603-281.498-77.629-77.67-179.732-116.664-281.446-116.603-101.765-0.061-203.848 38.932-281.477 116.603-77.65 77.629-116.664 179.743-116.623 281.467-0.041 101.755 38.973 203.848 116.623 281.436 77.629 77.64 179.722 116.654 281.477 116.593 89.569 0.061 179.395-30.249 252.58-90.501l189.737 189.757 54.927-54.927zM256.358 718.519c-62.669-62.659-93.839-144.394-93.86-226.509 0.020-82.094 31.191-163.85 93.86-226.54 62.669-62.638 144.425-93.809 226.55-93.839 82.084 0.031 163.84 31.201 226.509 93.839 62.638 62.659 93.809 144.445 93.829 226.57-0.020 82.094-31.191 163.84-93.829 226.478-62.669 62.628-144.404 93.798-226.509 93.829-82.125-0.020-163.881-31.191-226.55-93.829z"></path></svg></span></a></div></div> </div></div></div></div></div></div> </div>
<div class="td-header-desktop-wrap ">
<div id="tdi_19" class="tdc-zone"><div class="tdc_zone tdi_20  wpb_row td-pb-row tdc-element-style">
<style scoped>

/* custom css */
.tdi_20{
                    min-height: 0;
                }.tdi_20 > .td-element-style:after{
                    content: '' !important;
                    width: 100% !important;
                    height: 100% !important;
                    position: absolute !important;
                    top: 0 !important;
                    left: 0 !important;
                    z-index: 0 !important;
                    display: block !important;
                    background-color: #ffffff !important;
                }.tdi_20:before{
                    content: '';
                    display: block;
                    width: 100vw;
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 6px 12px 0px rgba(0,0,0,0.1);
                    z-index: 20;
                    pointer-events: none;
                }.td-header-desktop-wrap{
                    position: relative;
                }@media (max-width: 767px) {
                    .tdi_20:before {
                        width: 100%;
                    }
                }
</style>
<div class="tdi_19_rand_style td-element-style"></div><div id="tdi_21" class="tdc-row stretch_row_1400 td-stretch-content"><div class="vc_row tdi_22  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_22,
                .tdi_22 .tdc-columns{
                    min-height: 0;
                }.tdi_22,
				.tdi_22 .tdc-columns{
				    display: block;
				}.tdi_22 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_24  wpb_column vc_column_container tdc-column td-pb-span9">
<style scoped>

/* custom css */
.tdi_24{
                    vertical-align: baseline;
                }.tdi_24 > .wpb_wrapper,
				.tdi_24 > .wpb_wrapper > .tdc-elements{
				    display: flex;
				
				    flex-direction: row;
				
				    flex-wrap: nowrap;
				
				    justify-content: flex-start;
				
				    align-items: flex-start;
				}.tdi_24 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_24 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_24 > .wpb_wrapper{
				    width: 100%;
				    height: 100%;
				}
/* inline tdc_css att */

.tdi_24{
margin-top:10px !important;
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_date tdi_25 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_25">
<style>

/* inline tdc_css att */

.tdi_25{
margin-left:14px !important;
}

</style>
<style>
/* custom css */
.tdb_header_date{
                  margin-bottom: 0;
                  clear: none;
                }.tdb_header_date .tdb-block-inner{
                  display: flex;
                  align-items: baseline;
                }.tdb_header_date .tdb-head-date-txt{
                  font-family: 'Open Sans', 'Open Sans Regular', sans-serif;
                  font-size: 11px;
                  line-height: 1;
                  color: #000;
                }.tdi_25{
                    display: inline-block;
                }.tdi_25 .tdb-head-date-txt{
                    color: #999999;
                }
</style><div class="tdb-block-inner td-fix-index"><div class="tdb-head-date-txt">Wednesday, August 10, 2022</div></div></div> </div></div><div class="vc_column tdi_27  wpb_column vc_column_container tdc-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_27{
                    vertical-align: baseline;
                }.tdi_27 > .wpb_wrapper,
				.tdi_27 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_27 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_27 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_27 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_socials tdi_28 tdm-content-horiz-right td-pb-border-top td_block_template_1" data-td-block-uid="tdi_28">
<style>

/* inline tdc_css att */

.tdi_28{
padding-right:8px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_28{
margin-right:0px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_28{
margin-right:0px !important;
justify-content:center !important;
text-align:center !important;
}
}

</style>
<style>
/* custom css */
.tdm_block.tdm_block_socials{
                  margin-bottom: 0;
                }.tdm-social-wrapper{
                  *zoom: 1;
                }.tdm-social-wrapper:before,
                .tdm-social-wrapper:after{
                  display: table;
                  content: '';
                  line-height: 0;
                }.tdm-social-wrapper:after{
                  clear: both;
                }.tdm-social-item-wrap{
                  display: inline-block;
                }.tdm-social-item{
                  position: relative;
                  display: inline-block;
                  vertical-align: middle;
                  -webkit-transition: all 0.2s;
                  transition: all 0.2s;
                  text-align: center;
                  -webkit-transform: translateZ(0);
                  transform: translateZ(0);
                }.tdm-social-item i{
                  font-size: 14px;
                  color: #4db2ec;
                  -webkit-transition: all 0.2s;
                  transition: all 0.2s;
                }.tdm-social-text{
                  display: none;
                  margin-top: -1px;
                  vertical-align: middle;
                  font-size: 13px;
                  color: #4db2ec;
                  -webkit-transition: all 0.2s;
                  transition: all 0.2s;
                }.tdm-social-item-wrap:hover i,
                .tdm-social-item-wrap:hover .tdm-social-text{
                  color: #000;
                }.tdm-social-item-wrap:last-child .tdm-social-text{
                  margin-right: 0 !important;
                }
</style>
<style>
.tdi_29 .tdm-social-item i{
					font-size: 14px;
					vertical-align: middle;
				
					line-height: 28px;
				}.tdi_29 .tdm-social-item i.td-icon-twitter,
				.tdi_29 .tdm-social-item i.td-icon-linkedin,
				.tdi_29 .tdm-social-item i.td-icon-pinterest,
				.tdi_29 .tdm-social-item i.td-icon-blogger,
				.tdi_29 .tdm-social-item i.td-icon-vimeo{
					font-size: 11.2px;
				}.tdi_29 .tdm-social-item{
					width: 28px;
					height: 28px;
				
				    margin: 3px 6px 3px 0;
				}.tdi_29 .tdm-social-item-wrap:last-child .tdm-social-item{
				    margin-right: 0 !important;
				}.tdi_29 .tdm-social-item i,
				.tds-team-member2 .tdi_29.tds-social1 .tdm-social-item i{
					color: #0a0101;
				}.tdi_29 .tdm-social-item-wrap:hover i,
				.tds-team-member2 .tdi_29.tds-social1 .tdm-social-item:hover i{
					color: #424242;
				}.tdi_29 .tdm-social-text{
					display: none;
				
					margin-left: 2px;
				
					margin-right: 18px;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_29 .tdm-social-item i{
					font-size: 12px;
					vertical-align: middle;
				
					line-height: 24px;
				}.tdi_29 .tdm-social-item i.td-icon-twitter,
				.tdi_29 .tdm-social-item i.td-icon-linkedin,
				.tdi_29 .tdm-social-item i.td-icon-pinterest,
				.tdi_29 .tdm-social-item i.td-icon-blogger,
				.tdi_29 .tdm-social-item i.td-icon-vimeo{
					font-size: 9.6px;
				}.tdi_29 .tdm-social-item{
					width: 24px;
					height: 24px;
				}
}
</style><div class="tdm-social-wrapper tds-social1 tdi_29"><div class="tdm-social-item-wrap"><a href="https://www.facebook.com/DeadlineNews" title="Facebook" class="tdm-social-item"><i class="td-icon-font td-icon-facebook"></i></a><a href="https://www.facebook.com/DeadlineNews" class="tdm-social-text">Facebook</a></div><div class="tdm-social-item-wrap"><a href="https://www.linkedin.com/company/deadline-news" title="Linkedin" class="tdm-social-item"><i class="td-icon-font td-icon-linkedin"></i></a><a href="https://www.linkedin.com/company/deadline-news" class="tdm-social-text">Linkedin</a></div><div class="tdm-social-item-wrap"><a href="/feed" title="RSS" class="tdm-social-item"><i class="td-icon-font td-icon-rss"></i></a><a href="/feed" class="tdm-social-text">RSS</a></div><div class="tdm-social-item-wrap"><a href="https://twitter.com/deadlinenews" title="Twitter" class="tdm-social-item"><i class="td-icon-font td-icon-twitter"></i></a><a href="https://twitter.com/deadlinenews" class="tdm-social-text">Twitter</a></div><div class="tdm-social-item-wrap"><a href="https://www.youtube.com/user/DeadlinenewsTV" title="Youtube" class="tdm-social-item"><i class="td-icon-font td-icon-youtube"></i></a><a href="https://www.youtube.com/user/DeadlinenewsTV" class="tdm-social-text">Youtube</a></div></div></div></div></div></div></div><div id="tdi_30" class="tdc-row stretch_row_1400 td-stretch-content"><div class="vc_row tdi_31  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_31,
                .tdi_31 .tdc-columns{
                    min-height: 0;
                }.tdi_31,
				.tdi_31 .tdc-columns{
				    display: block;
				}.tdi_31 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_33  wpb_column vc_column_container tdc-column td-pb-span9">
<style scoped>

/* custom css */
.tdi_33{
                    vertical-align: baseline;
                }.tdi_33 > .wpb_wrapper,
				.tdi_33 > .wpb_wrapper > .tdc-elements{
				    display: flex;
				
				    flex-direction: row;
				
				    flex-wrap: nowrap;
				
				    justify-content: flex-start;
				
				    align-items: flex-start;
				}.tdi_33 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_33 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_33 > .wpb_wrapper{
				    width: 100%;
				    height: 100%;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_menu tdi_34 tds_menu_active1 tds_menu_sub_active1 tdb-mm-align-screen td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_34" style=" z-index: 999;">
<style>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</style>
<style>
.tdi_34 .tdb-menu > li.current-menu-item > a,
				.tdi_34 .tdb-menu > li.current-menu-ancestor > a,
				.tdi_34 .tdb-menu > li.current-category-ancestor > a,
				.tdi_34 .tdb-menu > li:hover > a,
				.tdi_34 .tdb-menu > li.tdb-hover > a,
				.tdi_34 .tdb-menu-items-dropdown:hover .td-subcat-more{
					color: #732c7b;
				}.tdi_34 .tdb-menu > li.current-menu-item > a .tdb-sub-menu-icon-svg svg,
				.tdi_34 .tdb-menu > li.current-menu-item > a .tdb-sub-menu-icon-svg svg *,
				.tdi_34 .tdb-menu > li.current-menu-ancestor > a .tdb-sub-menu-icon-svg svg,
				.tdi_34 .tdb-menu > li.current-menu-ancestor > a .tdb-sub-menu-icon-svg svg *,
				.tdi_34 .tdb-menu > li.current-category-ancestor > a .tdb-sub-menu-icon-svg svg,
				.tdi_34 .tdb-menu > li.current-category-ancestor > a .tdb-sub-menu-icon-svg svg *,
				.tdi_34 .tdb-menu > li:hover > a .tdb-sub-menu-icon-svg svg,
				.tdi_34 .tdb-menu > li:hover > a .tdb-sub-menu-icon-svg svg *,
				.tdi_34 .tdb-menu > li.tdb-hover > a .tdb-sub-menu-icon-svg svg,
				.tdi_34 .tdb-menu > li.tdb-hover > a .tdb-sub-menu-icon-svg svg *,
				.tdi_34 .tdb-menu-items-dropdown:hover .td-subcat-more .tdb-menu-more-icon-svg svg,
				.tdi_34 .tdb-menu-items-dropdown:hover .td-subcat-more .tdb-menu-more-icon-svg svg *{
					fill: #732c7b;
				}.tdi_34 .tdb-menu > li > a:after,
				.tdi_34 .tdb-menu-items-dropdown .td-subcat-more:after{
					background-color:     ;
				
					height: 0px;
				
					bottom: 0px;
				}
</style>
<style>
.tdi_34 .tdb-menu ul .tdb-normal-menu.current-menu-item > a,
				.tdi_34 .tdb-menu ul .tdb-normal-menu.current-menu-ancestor > a,
				.tdi_34 .tdb-menu ul .tdb-normal-menu.current-category-ancestor > a,
				.tdi_34 .tdb-menu ul .tdb-normal-menu.tdb-hover > a,
				.tdi_34 .tdb-menu ul .tdb-normal-menu:hover > a,
				.tdi_34 .tdb-menu-items-dropdown .td-pulldown-filter-list li:hover > a{
					color: #732c7b;
				}.tdi_34 .tdb-menu ul .tdb-normal-menu.current-menu-item > a .tdb-sub-menu-icon-svg svg,
				.tdi_34 .tdb-menu ul .tdb-normal-menu.current-menu-item > a .tdb-sub-menu-icon-svg svg *,
				.tdi_34 .tdb-menu ul .tdb-normal-menu.current-menu-ancestor > a .tdb-sub-menu-icon-svg svg,
				.tdi_34 .tdb-menu ul .tdb-normal-menu.current-menu-ancestor > a .tdb-sub-menu-icon-svg svg *,
				.tdi_34 .tdb-menu ul .tdb-normal-menu.current-category-ancestor > a .tdb-sub-menu-icon-svg svg,
				.tdi_34 .tdb-menu ul .tdb-normal-menu.current-category-ancestor > a .tdb-sub-menu-icon-svg svg *,
				.tdi_34 .tdb-menu ul .tdb-normal-menu.tdb-hover > a .tdb-sub-menu-icon-svg svg,
				.tdi_34 .tdb-menu ul .tdb-normal-menu.tdb-hover > a .tdb-sub-menu-icon-svg svg *,
				.tdi_34 .tdb-menu ul .tdb-normal-menu:hover > a .tdb-sub-menu-icon-svg svg,
				.tdi_34 .tdb-menu ul .tdb-normal-menu:hover > a .tdb-sub-menu-icon-svg svg *,
				.tdi_34 .tdb-menu-items-dropdown .td-pulldown-filter-list li:hover > a .tdb-sub-menu-icon-svg svg,
				.tdi_34 .tdb-menu-items-dropdown .td-pulldown-filter-list li:hover > a .tdb-sub-menu-icon-svg svg *{
					fill: #732c7b;
				}
</style><div id=tdi_34 class="td_block_inner td-fix-index"><div class="tdb-main-sub-icon-fake"><i class="tdb-sub-menu-icon td-icon-down tdb-main-sub-menu-icon"></i></div><div class="tdb-sub-icon-fake"><i class="tdb-sub-menu-icon td-icon-right-arrow"></i></div><ul id="menu-main-1" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first tdb-menu-item-button tdb-menu-item tdb-mega-menu tdb-mega-menu-inactive tdb-mega-menu-page menu-item-1075090"><a href="https://www.deadlinenews.co.uk/"><div class="tdb-menu-item-text">Deadline News Agency</div><i class="tdb-sub-menu-icon td-icon-down tdb-main-sub-menu-icon"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="tdb-menu-item-text"><p><div id="tdi_35" class="tdc-row"><div class="vc_row tdi_36  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_36,
                .tdi_36 .tdc-columns{
                    min-height: 0;
                }.tdi_36,
				.tdi_36 .tdc-columns{
				    display: block;
				}.tdi_36 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_38  wpb_column vc_column_container tdc-column td-pb-span6">
<style scoped>

/* custom css */
.tdi_38{
                    vertical-align: baseline;
                }.tdi_38 > .wpb_wrapper,
				.tdi_38 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_38 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_38 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_38 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="wpb_wrapper wpb_text_column td_block_wrap td_block_wrap vc_column_text tdi_39 intro-menu-panel tagdiv-type td-pb-border-top td_block_template_1" data-td-block-uid="tdi_39"><div class="td-block-title-wrap"></div><div class="td-fix-index"><h5>Deadline News is the leading independent news and picture agency in Scotland.</h5>
<p>Supplying content to print, broadcast and online colleagues across the globe since 2000, we cover stories throughout the UK but concentrate largely on the news footprint of Central Scotland.</p>
<p>Our dedicated team of journalists and photographers cover everything from breaking news, politics and human interest stories to celebrity appearances, court reporting and sport.</p>
</div></div></div></div><div class="vc_column tdi_41  wpb_column vc_column_container tdc-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_41{
                    vertical-align: baseline;
                }.tdi_41 > .wpb_wrapper,
				.tdi_41 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_41 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_41 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_41 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="wpb_wrapper wpb_text_column td_block_wrap td_block_wrap vc_column_text tdi_42 agency-services-menu tagdiv-type td-pb-border-top td_block_template_1" data-td-block-uid="tdi_42"><div class="td-block-title-wrap"></div><div class="td-fix-index"><h5>Agency &amp; Services</h5>
<div class="mRight">» <a href="/agency/">Agency</a><br />
» <a href="/news-coverage/">News Coverage</a><br />
» <a href="/photography/">Photography</a><br />
» <a href="/video/">Video</a><br />
» <a href="/public-relations/">Public Relations</a></div>
<div>» <a href="https://www.deadlinenews.co.uk/student-journalism-placements-deadline-news/">Student Placements</a></div>
<div></div>
</div></div></div></div><div class="vc_column tdi_44  wpb_column vc_column_container tdc-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_44{
                    vertical-align: baseline;
                }.tdi_44 > .wpb_wrapper,
				.tdi_44 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_44 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_44 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_44 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="wpb_wrapper wpb_text_column td_block_wrap td_block_wrap vc_column_text tdi_45  tagdiv-type td-pb-border-top td_block_template_1" data-td-block-uid="tdi_45"><div class="td-block-title-wrap"></div><div class="td-fix-index"><p><strong>Deadline News</strong><br />
Suite 6,<br />
Bonnington Bond,<br />
2 Anderson Place,<br />
Edinburgh,<br />
EH6 5NP</p>
<p>0131 516 3433<br />
<a href="/cdn-cgi/l/email-protection#563f38303916323337323a3f38333833212578353978233d"><span class="__cf_email__" data-cfemail="422b2c242d02262723262e2b2c272c2735316c212d6c3729">[email&#160;protected]</span></a></p>
<div><span class="digi_sm"><a href="https://www.facebook.com/DeadlineNews" target="_blank" rel="noopener"><i class="fa fa-facebook-square"></i></a></span><span class="digi_sm"><a href="https://twitter.com/deadlinenews" target="_blank" rel="noopener"><i class="fa fa-twitter-square"></i></a></span><span class="digi_sm"><a href="https://www.linkedin.com/company/deadline-news" target="_blank" rel="noopener"><i class="fa fa-linkedin-square"></i></a></span><span class="digi_sm"><a href="https://www.youtube.com/user/DeadlinenewsTV" target="_blank" rel="noopener"><i class="fa fa-youtube-square"></i></a></span></div>
</div></div></div></div></div></div><div id="tdi_46" class="tdc-row"><div class="vc_row tdi_47  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_47,
                .tdi_47 .tdc-columns{
                    min-height: 0;
                }.tdi_47,
				.tdi_47 .tdc-columns{
				    display: block;
				}.tdi_47 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_49  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_49{
                    vertical-align: baseline;
                }.tdi_49 > .wpb_wrapper,
				.tdi_49 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_49 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_49 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_49 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="wpb_wrapper wpb_text_column td_block_wrap td_block_wrap vc_column_text tdi_50  tagdiv-type td-pb-border-top td_block_template_1" data-td-block-uid="tdi_50"><div class="td-block-title-wrap"></div><div class="td-fix-index"><p></p>
</div></div></div></div></div></div></p>
</div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent tdb-menu-item-button tdb-menu-item tdb-mega-menu tdb-mega-menu-inactive tdb-mega-menu-cats-first menu-item-1075094"><a href="https://www.deadlinenews.co.uk/category/news/"><div class="tdb-menu-item-text">News</div><i class="tdb-sub-menu-icon td-icon-down tdb-main-sub-menu-icon"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="tdb-menu-item-text"><div class="tdb_header_mega_menu tdi_51 td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="tdi_51">
<style>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</style><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>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</script><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_51" id="tdi_52" data-td_block_id="tdi_51" data-td_filter_value="" href="https://www.deadlinenews.co.uk/category/news/">All</a><a class="mega-menu-sub-cat-tdi_51" id="tdi_53" data-td_block_id="tdi_51" data-td_filter_value="50730" href="https://www.deadlinenews.co.uk/category/news/animal-new/">Animal News</a><a class="mega-menu-sub-cat-tdi_51" id="tdi_54" data-td_block_id="tdi_51" data-td_filter_value="4054" href="https://www.deadlinenews.co.uk/category/news/community/">Community</a><a class="mega-menu-sub-cat-tdi_51" id="tdi_55" data-td_block_id="tdi_51" data-td_filter_value="51771" href="https://www.deadlinenews.co.uk/category/news/consumer-news/">Consumer News</a><a class="mega-menu-sub-cat-tdi_51" id="tdi_56" data-td_block_id="tdi_51" data-td_filter_value="50526" href="https://www.deadlinenews.co.uk/category/news/coronavirus-news/">Coronavirus News</a><a class="mega-menu-sub-cat-tdi_51" id="tdi_57" data-td_block_id="tdi_51" data-td_filter_value="80" href="https://www.deadlinenews.co.uk/category/news/court-and-crime/">Court &amp; Crime</a><a class="mega-menu-sub-cat-tdi_51" id="tdi_58" data-td_block_id="tdi_51" data-td_filter_value="50346" href="https://www.deadlinenews.co.uk/category/news/environment/">Environment</a><a class="mega-menu-sub-cat-tdi_51" id="tdi_59" data-td_block_id="tdi_51" data-td_filter_value="4336" href="https://www.deadlinenews.co.uk/category/news/health/">Health</a><a class="mega-menu-sub-cat-tdi_51" id="tdi_60" data-td_block_id="tdi_51" data-td_filter_value="34" href="https://www.deadlinenews.co.uk/category/news/local-news/">Local News</a><a class="mega-menu-sub-cat-tdi_51" id="tdi_61" data-td_block_id="tdi_51" data-td_filter_value="50336" href="https://www.deadlinenews.co.uk/category/news/research/">Research</a><a class="mega-menu-sub-cat-tdi_51" id="tdi_62" data-td_block_id="tdi_51" data-td_filter_value="8" href="https://www.deadlinenews.co.uk/category/news/scottish-news/">Scottish News</a><a class="mega-menu-sub-cat-tdi_51" id="tdi_63" data-td_block_id="tdi_51" data-td_filter_value="51770" href="https://www.deadlinenews.co.uk/category/news/scottish-weather/">Scottish Weather</a><a class="mega-menu-sub-cat-tdi_51" id="tdi_64" data-td_block_id="tdi_51" data-td_filter_value="54015" href="https://www.deadlinenews.co.uk/category/news/traffic-news-news/">Traffic News</a><a class="mega-menu-sub-cat-tdi_51" id="tdi_65" data-td_block_id="tdi_51" data-td_filter_value="55883" href="https://www.deadlinenews.co.uk/category/news/travel-news/">Travel News</a><a class="mega-menu-sub-cat-tdi_51" id="tdi_66" data-td_block_id="tdi_51" data-td_filter_value="120" href="https://www.deadlinenews.co.uk/category/news/uk-and-world/">UK &amp; World</a><a class="mega-menu-sub-cat-tdi_51" id="tdi_67" data-td_block_id="tdi_51" data-td_filter_value="54364" href="https://www.deadlinenews.co.uk/category/news/viral-news/">Viral News</a></div><div class="tdb-mega-modules-wrap"><div id=tdi_51 class="td_block_inner">
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://www.deadlinenews.co.uk/category/news/" class="td-post-category">News</a> <div class="td-module-thumb"><a href="https://www.deadlinenews.co.uk/2022/08/10/man-arrested-following-serious-incidents-in-scottish-highlands/" rel="bookmark" class="td-image-wrap " title="Man arrested following serious incidents in Scottish Highlands"><span class="entry-thumb td-thumb-css " style="overflow:hidden; background-image: url('https://www.deadlinenews.co.uk/wp-content/uploads/2022/08/MAN_ARRESTED_SKYE_DN00-696x300.jpg')"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.deadlinenews.co.uk/2022/08/10/man-arrested-following-serious-incidents-in-scottish-highlands/" rel="bookmark" title="Man arrested following serious incidents in Scottish Highlands">Man arrested following serious incidents in Scottish Highlands</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-08-10T15:35:11+01:00">August 10, 2022</time></span> </span>
</div>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://www.deadlinenews.co.uk/category/news/" class="td-post-category">News</a> <div class="td-module-thumb"><a href="https://www.deadlinenews.co.uk/2022/08/10/home-belonging-to-bennet-family-in-pride-and-prejudice-on-sale-for-6m/" rel="bookmark" class="td-image-wrap " title="Home belonging to Bennet family in Pride and Prejudice on sale for £6m"><span class="entry-thumb td-thumb-css " style="overflow:hidden; background-image: url('https://www.deadlinenews.co.uk/wp-content/uploads/2022/08/PRIDE_AND_PREJUDICE_HOUSE_FOR_SALE_DN00-scaled-e1660047144243-696x351.jpg')"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.deadlinenews.co.uk/2022/08/10/home-belonging-to-bennet-family-in-pride-and-prejudice-on-sale-for-6m/" rel="bookmark" title="Home belonging to Bennet family in Pride and Prejudice on sale for £6m">Home belonging to Bennet family in Pride and Prejudice on sale for £6m</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-08-10T15:07:21+01:00">August 10, 2022</time></span> </span>
</div>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://www.deadlinenews.co.uk/category/news/" class="td-post-category">News</a> <div class="td-module-thumb"><a href="https://www.deadlinenews.co.uk/2022/08/10/family-left-fuming-after-1700-dream-trip-to-egypt-turns-into-hellish-holiday/" rel="bookmark" class="td-image-wrap " title="Family left fuming after £1,700 dream holiday to Egypt turned into holiday from hell"><span class="entry-thumb td-thumb-css " style="overflow:hidden; background-image: url('https://www.deadlinenews.co.uk/wp-content/uploads/2022/08/FAMILY_FUMING_AFTER_EGYPT_HOLIDAY_DN00-696x445.jpg')"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.deadlinenews.co.uk/2022/08/10/family-left-fuming-after-1700-dream-trip-to-egypt-turns-into-hellish-holiday/" rel="bookmark" title="Family left fuming after £1,700 dream holiday to Egypt turned into holiday from hell">Family left fuming after £1,700 dream holiday to Egypt turned into holiday from hell</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-08-10T15:06:15+01:00">August 10, 2022</time></span>  </span>
</div>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://www.deadlinenews.co.uk/category/news/scottish-news/" class="td-post-category">Scottish News</a> <div class="td-module-thumb"><a href="https://www.deadlinenews.co.uk/2022/08/10/nurse-who-took-merc-to-car-wash-after-son-shot-rival-in-the-back-struck-off/" rel="bookmark" class="td-image-wrap " title="Nurse who took NHS-leased Merc to car wash after son shot rival in the back struck off"><span class="entry-thumb td-thumb-css " style="overflow:hidden; background-image: url('https://www.deadlinenews.co.uk/wp-content/uploads/2022/08/Nurse_Covers_up_shooting_DN_01-696x796.jpg')"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.deadlinenews.co.uk/2022/08/10/nurse-who-took-merc-to-car-wash-after-son-shot-rival-in-the-back-struck-off/" rel="bookmark" title="Nurse who took NHS-leased Merc to car wash after son shot rival in the back struck off">Nurse who took NHS-leased Merc to car wash after son shot rival in the back struck off</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-08-10T15:02:53+01:00">August 10, 2022</time></span> </span>
</div>
</div>
</div>
</div>
</div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_51" data-td_block_id="tdi_51"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_51" data-td_block_id="tdi_51"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div></div></div> </div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-mega-menu tdb-mega-menu-inactive menu-item-1075329"><a href="https://www.deadlinenews.co.uk/category/sport/"><div class="tdb-menu-item-text">Sport</div><i class="tdb-sub-menu-icon td-icon-down tdb-main-sub-menu-icon"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="tdb-menu-item-text"><div class="tdb_header_mega_menu tdi_68 td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="tdi_68">
<style>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</style><script>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</script><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_68" id="tdi_69" data-td_block_id="tdi_68" data-td_filter_value="" href="https://www.deadlinenews.co.uk/category/sport/">All</a><a class="mega-menu-sub-cat-tdi_68" id="tdi_70" data-td_block_id="tdi_68" data-td_filter_value="42753" href="https://www.deadlinenews.co.uk/category/sport/cup-competitions/">Cup Competitions</a><a class="mega-menu-sub-cat-tdi_68" id="tdi_71" data-td_block_id="tdi_68" data-td_filter_value="42587" href="https://www.deadlinenews.co.uk/category/sport/english-football/">English football</a><a class="mega-menu-sub-cat-tdi_68" id="tdi_72" data-td_block_id="tdi_68" data-td_filter_value="42581" href="https://www.deadlinenews.co.uk/category/sport/hearts/">Hearts</a><a class="mega-menu-sub-cat-tdi_68" id="tdi_73" data-td_block_id="tdi_68" data-td_filter_value="42583" href="https://www.deadlinenews.co.uk/category/sport/hibs/">Hibs</a><a class="mega-menu-sub-cat-tdi_68" id="tdi_74" data-td_block_id="tdi_68" data-td_filter_value="42589" href="https://www.deadlinenews.co.uk/category/sport/international-football/">International Football</a><a class="mega-menu-sub-cat-tdi_68" id="tdi_75" data-td_block_id="tdi_68" data-td_filter_value="42588" href="https://www.deadlinenews.co.uk/category/sport/league-one-and-two/">League One &amp; Two</a><a class="mega-menu-sub-cat-tdi_68" id="tdi_76" data-td_block_id="tdi_68" data-td_filter_value="42590" href="https://www.deadlinenews.co.uk/category/sport/other-sports/">Other sports</a><a class="mega-menu-sub-cat-tdi_68" id="tdi_77" data-td_block_id="tdi_68" data-td_filter_value="42585" href="https://www.deadlinenews.co.uk/category/sport/scottish-championship/">Scottish Championship</a><a class="mega-menu-sub-cat-tdi_68" id="tdi_78" data-td_block_id="tdi_68" data-td_filter_value="42584" href="https://www.deadlinenews.co.uk/category/sport/scottish-premiershop/">Scottish Premiership</a></div><div class="tdb-mega-modules-wrap"><div id=tdi_68 class="td_block_inner">
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://www.deadlinenews.co.uk/category/sport/hibs/" class="td-post-category">Hibs</a> <div class="td-module-thumb"><a href="https://www.deadlinenews.co.uk/2022/08/09/hibs-boss-hails-striker-after-he-earns-man-of-the-match-award-in-derby/" rel="bookmark" class="td-image-wrap " title="Hibs boss hails striker after he earns man of the match award in derby"><span class="entry-thumb td-thumb-css " style="overflow:hidden; background-image: url('https://www.deadlinenews.co.uk/wp-content/uploads/2022/07/lee-johnson-696x390.png')"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.deadlinenews.co.uk/2022/08/09/hibs-boss-hails-striker-after-he-earns-man-of-the-match-award-in-derby/" rel="bookmark" title="Hibs boss hails striker after he earns man of the match award in derby">Hibs boss hails striker after he earns man of the match award in derby</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-08-09T08:34:44+01:00">August 9, 2022</time></span> </span>
</div>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://www.deadlinenews.co.uk/category/sport/hearts/" class="td-post-category">Hearts</a> <div class="td-module-thumb"><a href="https://www.deadlinenews.co.uk/2022/08/06/hearts-midfielder-cammy-devlin-ready-for-eye-opening-edinburgh-derby/" rel="bookmark" class="td-image-wrap " title="Hearts midfielder Cammy Devlin ready for &#8216;eye-opening&#8217; Edinburgh derby"><span class="entry-thumb td-thumb-css " style="overflow:hidden; background-image: url('https://www.deadlinenews.co.uk/wp-content/uploads/2022/07/unnamed-696x407.jpeg')"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.deadlinenews.co.uk/2022/08/06/hearts-midfielder-cammy-devlin-ready-for-eye-opening-edinburgh-derby/" rel="bookmark" title="Hearts midfielder Cammy Devlin ready for &#8216;eye-opening&#8217; Edinburgh derby">Hearts midfielder Cammy Devlin ready for &#8216;eye-opening&#8217; Edinburgh derby</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-08-06T00:50:48+01:00">August 6, 2022</time></span> </span>
</div>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://www.deadlinenews.co.uk/category/sport/hearts/" class="td-post-category">Hearts</a> <div class="td-module-thumb"><a href="https://www.deadlinenews.co.uk/2022/08/03/hearts-keeper-relishing-going-up-against-old-scotland-team-mate-at-easter-road/" rel="bookmark" class="td-image-wrap " title="Hearts keeper relishing going up against old Scotland team-mate at Easter Road"><span class="entry-thumb td-thumb-css " style="overflow:hidden; background-image: url('https://www.deadlinenews.co.uk/wp-content/uploads/2020/12/Craig-Gordon-Xmas-696x444.jpg')"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.deadlinenews.co.uk/2022/08/03/hearts-keeper-relishing-going-up-against-old-scotland-team-mate-at-easter-road/" rel="bookmark" title="Hearts keeper relishing going up against old Scotland team-mate at Easter Road">Hearts keeper relishing going up against old Scotland team-mate at Easter Road</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-08-03T22:30:00+01:00">August 3, 2022</time></span> </span>
</div>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://www.deadlinenews.co.uk/category/sport/hibs/" class="td-post-category">Hibs</a> <div class="td-module-thumb"><a href="https://www.deadlinenews.co.uk/2022/08/03/hibs-boss-on-martin-boyle-latest-and-hearts-gap-claim/" rel="bookmark" class="td-image-wrap " title="Hibs boss on Martin Boyle latest and Hearts’ gap claim "><span class="entry-thumb td-thumb-css " style="overflow:hidden; background-image: url('https://www.deadlinenews.co.uk/wp-content/uploads/2022/07/lee-johnson-696x390.png')"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.deadlinenews.co.uk/2022/08/03/hibs-boss-on-martin-boyle-latest-and-hearts-gap-claim/" rel="bookmark" title="Hibs boss on Martin Boyle latest and Hearts’ gap claim ">Hibs boss on Martin Boyle latest and Hearts’ gap claim </a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-08-03T17:26:00+01:00">August 3, 2022</time></span> </span>
</div>
</div>
</div>
</div>
</div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_68" data-td_block_id="tdi_68"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_68" data-td_block_id="tdi_68"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div></div></div> </div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-mega-menu tdb-mega-menu-inactive menu-item-1075153"><a href="https://www.deadlinenews.co.uk/category/entertainment/"><div class="tdb-menu-item-text">Entertainment</div><i class="tdb-sub-menu-icon td-icon-down tdb-main-sub-menu-icon"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="tdb-menu-item-text"><div class="tdb_header_mega_menu tdi_79 td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="tdi_79">
<style>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</style><script>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</script><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_79" id="tdi_80" data-td_block_id="tdi_79" data-td_filter_value="" href="https://www.deadlinenews.co.uk/category/entertainment/">All</a><a class="mega-menu-sub-cat-tdi_79" id="tdi_81" data-td_block_id="tdi_79" data-td_filter_value="45995" href="https://www.deadlinenews.co.uk/category/entertainment/edinburgh-fringe-festival/">Festival Fringe</a><a class="mega-menu-sub-cat-tdi_79" id="tdi_82" data-td_block_id="tdi_79" data-td_filter_value="49812" href="https://www.deadlinenews.co.uk/category/entertainment/food-and-drink/">Food and Drink</a><a class="mega-menu-sub-cat-tdi_79" id="tdi_83" data-td_block_id="tdi_79" data-td_filter_value="45992" href="https://www.deadlinenews.co.uk/category/entertainment/news-entertainment/">News</a><a class="mega-menu-sub-cat-tdi_79" id="tdi_84" data-td_block_id="tdi_79" data-td_filter_value="55882" href="https://www.deadlinenews.co.uk/category/entertainment/news-entertainment/travel-news-entertainment/">Travel</a><a class="mega-menu-sub-cat-tdi_79" id="tdi_85" data-td_block_id="tdi_79" data-td_filter_value="45993" href="https://www.deadlinenews.co.uk/category/entertainment/reviews/">Reviews</a><a class="mega-menu-sub-cat-tdi_79" id="tdi_86" data-td_block_id="tdi_79" data-td_filter_value="45994" href="https://www.deadlinenews.co.uk/category/entertainment/travel/">Travel</a></div><div class="tdb-mega-modules-wrap"><div id=tdi_79 class="td_block_inner">
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://www.deadlinenews.co.uk/category/entertainment/edinburgh-fringe-festival/" class="td-post-category">Festival Fringe</a> <div class="td-module-thumb"><a href="https://www.deadlinenews.co.uk/2022/08/10/review-captivate-theatre-the-addams-family-a-new-musical/" rel="bookmark" class="td-image-wrap " title="REVIEW &#8211; Captivate Theatre &#8211; The Addams Family: A New Musical"><span class="entry-thumb td-thumb-css " style="overflow:hidden; background-image: url('https://www.deadlinenews.co.uk/wp-content/uploads/2022/08/Addams-family-696x464.jpeg')"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.deadlinenews.co.uk/2022/08/10/review-captivate-theatre-the-addams-family-a-new-musical/" rel="bookmark" title="REVIEW &#8211; Captivate Theatre &#8211; The Addams Family: A New Musical">REVIEW &#8211; Captivate Theatre &#8211; The Addams Family: A New Musical</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-08-10T14:44:37+01:00">August 10, 2022</time></span> </span>
</div>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://www.deadlinenews.co.uk/category/entertainment/" class="td-post-category">Entertainment</a> <div class="td-module-thumb"><a href="https://www.deadlinenews.co.uk/2022/08/10/review-tom-lucy-melt/" rel="bookmark" class="td-image-wrap " title="REVIEW &#8211; Tom Lucy &#8211; Melt"><span class="entry-thumb td-thumb-css " style="overflow:hidden; background-image: url('https://www.deadlinenews.co.uk/wp-content/uploads/2022/08/Tom-Lucy-696x464.jpeg')"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.deadlinenews.co.uk/2022/08/10/review-tom-lucy-melt/" rel="bookmark" title="REVIEW &#8211; Tom Lucy &#8211; Melt">REVIEW &#8211; Tom Lucy &#8211; Melt</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-08-10T13:25:31+01:00">August 10, 2022</time></span> </span>
</div>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://www.deadlinenews.co.uk/category/entertainment/" class="td-post-category">Entertainment</a> <div class="td-module-thumb"><a href="https://www.deadlinenews.co.uk/2022/08/10/review-hannah-fairweather-just-a-normal-girl-who-enjoys-revenge/" rel="bookmark" class="td-image-wrap " title="REVIEW &#8211; Hannah Fairweather &#8211; Just A Normal Girl Who Enjoys Revenge"><span class="entry-thumb td-thumb-css " style="overflow:hidden; background-image: url('https://www.deadlinenews.co.uk/wp-content/uploads/2022/08/HannahFairweather043copy-copy-scaled-e1660124908528-696x477.jpg')"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.deadlinenews.co.uk/2022/08/10/review-hannah-fairweather-just-a-normal-girl-who-enjoys-revenge/" rel="bookmark" title="REVIEW &#8211; Hannah Fairweather &#8211; Just A Normal Girl Who Enjoys Revenge">REVIEW &#8211; Hannah Fairweather &#8211; Just A Normal Girl Who Enjoys Revenge</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-08-10T10:48:07+01:00">August 10, 2022</time></span> </span>
</div>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://www.deadlinenews.co.uk/category/entertainment/" class="td-post-category">Entertainment</a> <div class="td-module-thumb"><a href="https://www.deadlinenews.co.uk/2022/08/09/review-jenny-bede-the-first-pregnant-woman-in-the-world/" rel="bookmark" class="td-image-wrap " title="REVIEW &#8211; Jenny Bede &#8211; The First Pregnant Woman In The World"><span class="entry-thumb td-thumb-css " style="overflow:hidden; background-image: url('https://www.deadlinenews.co.uk/wp-content/uploads/2022/08/Jenny-Bede-Flick-Morris-PR-e1660060189525-696x476.jpg')"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.deadlinenews.co.uk/2022/08/09/review-jenny-bede-the-first-pregnant-woman-in-the-world/" rel="bookmark" title="REVIEW &#8211; Jenny Bede &#8211; The First Pregnant Woman In The World">REVIEW &#8211; Jenny Bede &#8211; The First Pregnant Woman In The World</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-08-09T16:16:51+01:00">August 9, 2022</time></span> </span>
</div>
</div>
</div>
</div>
</div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_79" data-td_block_id="tdi_79"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_79" data-td_block_id="tdi_79"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div></div></div> </div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-mega-menu tdb-mega-menu-inactive menu-item-1075291"><a href="https://www.deadlinenews.co.uk/category/business/"><div class="tdb-menu-item-text">Business</div><i class="tdb-sub-menu-icon td-icon-down tdb-main-sub-menu-icon"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="tdb-menu-item-text"><div class="tdb_header_mega_menu tdi_87 td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="tdi_87">
<style>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</style><script>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</script><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_87" id="tdi_88" data-td_block_id="tdi_87" data-td_filter_value="" href="https://www.deadlinenews.co.uk/category/business/">All</a><a class="mega-menu-sub-cat-tdi_87" id="tdi_89" data-td_block_id="tdi_87" data-td_filter_value="50815" href="https://www.deadlinenews.co.uk/category/business/commercial-business/">Commercial Business</a><a class="mega-menu-sub-cat-tdi_87" id="tdi_90" data-td_block_id="tdi_87" data-td_filter_value="50819" href="https://www.deadlinenews.co.uk/category/business/farming/">Farming</a><a class="mega-menu-sub-cat-tdi_87" id="tdi_91" data-td_block_id="tdi_87" data-td_filter_value="50779" href="https://www.deadlinenews.co.uk/category/business/finance/">Finance</a><a class="mega-menu-sub-cat-tdi_87" id="tdi_92" data-td_block_id="tdi_87" data-td_filter_value="50750" href="https://www.deadlinenews.co.uk/category/business/legal/">Legal news</a><a class="mega-menu-sub-cat-tdi_87" id="tdi_93" data-td_block_id="tdi_87" data-td_filter_value="50816" href="https://www.deadlinenews.co.uk/category/business/politics-news/">Politics</a><a class="mega-menu-sub-cat-tdi_87" id="tdi_94" data-td_block_id="tdi_87" data-td_filter_value="50818" href="https://www.deadlinenews.co.uk/category/business/technology/">Technology</a><a class="mega-menu-sub-cat-tdi_87" id="tdi_95" data-td_block_id="tdi_87" data-td_filter_value="50817" href="https://www.deadlinenews.co.uk/category/business/tourism-and-leisure/">Tourism and Leisure</a></div><div class="tdb-mega-modules-wrap"><div id=tdi_87 class="td_block_inner">
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://www.deadlinenews.co.uk/category/business/" class="td-post-category">Business</a> <div class="td-module-thumb"><a href="https://www.deadlinenews.co.uk/2022/08/09/booming-hospitality-tech-firm-satisfies-appetite-of-investors/" rel="bookmark" class="td-image-wrap " title="Booming hospitality tech firm satisfies appetite of investors"><span class="entry-thumb td-thumb-css " style="overflow:hidden; background-image: url('https://www.deadlinenews.co.uk/wp-content/uploads/2022/08/Bhas-Kalangi-and-Andrew-Gibbon-of-ePOS-Hybrid-resized-696x464.jpg')"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.deadlinenews.co.uk/2022/08/09/booming-hospitality-tech-firm-satisfies-appetite-of-investors/" rel="bookmark" title="Booming hospitality tech firm satisfies appetite of investors">Booming hospitality tech firm satisfies appetite of investors</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-08-09T12:39:18+01:00">August 9, 2022</time></span> </span>
</div>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://www.deadlinenews.co.uk/category/property-and-construction/" class="td-post-category">Property and Construction</a> <div class="td-module-thumb"><a href="https://www.deadlinenews.co.uk/2022/08/08/bield-pledges-to-reach-net-zero-by-2045/" rel="bookmark" class="td-image-wrap " title="Bield pledges to reach net-zero by 2045"><span class="entry-thumb td-thumb-css " style="overflow:hidden; background-image: url('https://www.deadlinenews.co.uk/wp-content/uploads/2022/08/Marianne-Photo-1-1-696x855.jpg')"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.deadlinenews.co.uk/2022/08/08/bield-pledges-to-reach-net-zero-by-2045/" rel="bookmark" title="Bield pledges to reach net-zero by 2045">Bield pledges to reach net-zero by 2045</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-08-08T13:07:57+01:00">August 8, 2022</time></span> </span>
</div>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://www.deadlinenews.co.uk/category/business/" class="td-post-category">Business</a> <div class="td-module-thumb"><a href="https://www.deadlinenews.co.uk/2022/08/08/renowned-loch-leven-hotel-for-sale-following-owners-change-in-focus/" rel="bookmark" class="td-image-wrap " title="Renowned Loch Leven Hotel for sale following owners change in focus"><span class="entry-thumb td-thumb-css " style="overflow:hidden; background-image: url('https://www.deadlinenews.co.uk/wp-content/uploads/2022/08/Screenshot-2022-08-04-110934-696x473.jpg')"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.deadlinenews.co.uk/2022/08/08/renowned-loch-leven-hotel-for-sale-following-owners-change-in-focus/" rel="bookmark" title="Renowned Loch Leven Hotel for sale following owners change in focus">Renowned Loch Leven Hotel for sale following owners change in focus</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-08-08T09:57:25+01:00">August 8, 2022</time></span> </span>
</div>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://www.deadlinenews.co.uk/category/business/" class="td-post-category">Business</a> <div class="td-module-thumb"><a href="https://www.deadlinenews.co.uk/2022/08/08/firm-launched-to-help-businesses-with-carbon-offset-through-tree-planting/" rel="bookmark" class="td-image-wrap " title="Firm launched to help businesses with carbon offset through tree planting scheme"><span class="entry-thumb td-thumb-css " style="overflow:hidden; background-image: url('https://www.deadlinenews.co.uk/wp-content/uploads/2022/08/Akre-Tree-Nursery-696x464.jpg')"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.deadlinenews.co.uk/2022/08/08/firm-launched-to-help-businesses-with-carbon-offset-through-tree-planting/" rel="bookmark" title="Firm launched to help businesses with carbon offset through tree planting scheme">Firm launched to help businesses with carbon offset through tree planting scheme</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-08-08T09:41:58+01:00">August 8, 2022</time></span> </span>
</div>
</div>
</div>
</div>
</div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_87" data-td_block_id="tdi_87"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_87" data-td_block_id="tdi_87"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div></div></div> </div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-1175635"><a href="https://www.deadlinenews.co.uk/category/property-and-construction/"><div class="tdb-menu-item-text">Property</div></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-1075303 tdb-menu-item-inactive"><a href="#"><div class="tdb-menu-item-text">Get in Touch</div><i class="tdb-sub-menu-icon td-icon-down tdb-main-sub-menu-icon"></i></a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-1075302"><a href="https://www.deadlinenews.co.uk/contact-us/"><div class="tdb-menu-item-text">Contact Us</div></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-1075301"><a href="https://www.deadlinenews.co.uk/?page_id=1022918"><div class="tdb-menu-item-text">Submit News</div></a></li>
</ul>
</li>
</ul></div></div></div></div><div class="vc_column tdi_99  wpb_column vc_column_container tdc-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_99{
                    vertical-align: baseline;
                }.tdi_99 > .wpb_wrapper,
				.tdi_99 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_99 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_99 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_99 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_search tdi_100 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_100">
<style>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</style><div class="tdb-block-inner td-fix-index"><div class="tdb-drop-down-search" aria-labelledby="td-header-search-button"><div class="tdb-drop-down-search-inner"><form method="get" class="tdb-search-form" action="https://www.deadlinenews.co.uk/"><div class="tdb-search-form-inner"><input class="tdb-head-search-form-input" type="text" value="" name="s" autocomplete="off" /><button class="wpb_button wpb_btn-inverse btn tdb-head-search-form-btn" type="submit"><span>Search</span></button></div></form><div class="tdb-aj-search"></div></div></div><a href="#" role="button" aria-label="Search" class="tdb-head-search-btn dropdown-toggle" data-toggle="dropdown"><span class="tdb-search-icon tdb-search-icon-svg"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1024 1024"><path d="M958.484 910.161l-134.543-134.502c63.078-76.595 94.761-170.455 94.7-264.141 0.061-106.414-40.755-213.228-121.917-294.431-81.224-81.183-187.965-121.958-294.349-121.938-106.445-0.020-213.176 40.796-294.38 121.938-81.224 81.203-122.020 188.017-121.979 294.369-0.041 106.445 40.755 213.166 121.979 294.287 81.203 81.285 187.945 122.020 294.38 121.979 93.727 0.041 187.607-31.642 264.11-94.659l134.564 134.564 57.436-57.467zM265.452 748.348c-65.556-65.495-98.14-150.999-98.181-236.882 0.041-85.832 32.625-171.346 98.181-236.913 65.556-65.536 151.060-98.099 236.923-98.14 85.821 0.041 171.346 32.604 236.902 98.14 65.495 65.516 98.099 151.122 98.099 236.913 0 85.924-32.604 171.387-98.099 236.882-65.556 65.495-150.999 98.099-236.902 98.099-85.862 0-171.356-32.604-236.923-98.099z"></path></svg></span></a></div></div> </div></div></div></div><div id="tdi_101" class="tdc-row stretch_row_1400 td-stretch-content"><div class="vc_row tdi_102  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_102,
                .tdi_102 .tdc-columns{
                    min-height: 0;
                }.tdi_102,
				.tdi_102 .tdc-columns{
				    display: block;
				}.tdi_102 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_104  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_104{
                    vertical-align: baseline;
                }.tdi_104 > .wpb_wrapper,
				.tdi_104 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_104 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_104 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_104 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="vc_row_inner tdi_106  vc_row vc_inner wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_106{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_106,
				.tdi_106 .tdc-inner-columns{
				    display: block;
				}.tdi_106 .tdc-inner-columns{
				    width: 100%;
				}
/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_106{
padding-top:20px !important;
padding-bottom:10px !important;
}
}

</style><div class="vc_column_inner tdi_108  wpb_column vc_column_container tdc-inner-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_108{
                    vertical-align: baseline;
                }.tdi_108 .vc_column-inner > .wpb_wrapper,
				.tdi_108 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_108 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_109 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_109">
<style>

/* inline tdc_css att */

.tdi_109{
padding-top:5px !important;
padding-bottom:5px !important;
}

</style>
<style>
/* custom css */
.tdi_109 .tdb-logo-a,
                .tdi_109 h1{
                    align-items: center;
                
                    justify-content: flex-start;
                }.tdi_109 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_109 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_109 .tdb-logo-img{
                    max-width: 394px;
                }.tdi_109 .tdb-logo-img-wrap{
                    margin-top: 0px;
                
                    margin-bottom: 0px;
                
                    margin-right: 10px;
                
                    margin-left: 0px;
                
                    display: block;
                }.tdi_109 .tdb-logo-img-wrap:first-child{
                    margin-top: 0;
                
                    margin-left: 0;
                }.tdi_109 .tdb-logo-img-wrap:last-child{
                    margin-bottom: 0;
                
                    margin-right: 0;
                }.tdi_109 .tdb-logo-text-tagline{
                    margin-top: -4px;
                    margin-left: 0;
                
                    display: block;
                
                    color: #000000;
                
                    font-family:Poppins !important;font-size:32px !important;font-weight:600 !important;;
                }.tdi_109 .tdb-logo-text-title{
                    display: block;
                
                    color: #000000;
                
                    font-family:Poppins !important;font-size:18px !important;font-weight:400 !important;;
                }.tdi_109 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: flex-start;
                }.tdi_109 .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_109 .tdb-logo-img{
                    max-width: 160px;
                }.tdi_109 .tdb-logo-text-title{
                    font-family:Poppins !important;font-size:16px !important;font-weight:400 !important;;
                }.tdi_109 .tdb-logo-text-tagline{
                    font-family:Poppins !important;font-size:26px !important;font-weight:600 !important;;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_109 .tdb-logo-img{
                    max-width: 140px;
                }.tdi_109 .tdb-logo-text-title{
                    font-family:Poppins !important;font-size:14px !important;font-weight:400 !important;;
                }.tdi_109 .tdb-logo-text-tagline{
                    font-family:Poppins !important;font-size:20px !important;font-weight:600 !important;;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.deadlinenews.co.uk/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://www.deadlinenews.co.uk/wp-content/uploads/2022/01/Logo-deadlinenews.png" src="https://www.deadlinenews.co.uk/wp-content/uploads/2022/01/Logo-deadlinenews-x1.png" alt="Logo" title="" width="394" height="124" /></span></a></div></div> </div></div></div></div></div></div></div></div></div></div> </div>
<div class="td-header-desktop-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
<div id="tdi_110" class="tdc-zone"><div class="tdc_zone tdi_111  wpb_row td-pb-row tdc-element-style" data-sticky-offset="0">
<style scoped>

/* custom css */
.tdi_111{
                    min-height: 0;
                }.tdi_111 > .td-element-style:after{
                    content: '' !important;
                    width: 100% !important;
                    height: 100% !important;
                    position: absolute !important;
                    top: 0 !important;
                    left: 0 !important;
                    z-index: 0 !important;
                    display: block !important;
                    background-color: #ffffff !important;
                }.tdi_111:before{
                    content: '';
                    display: block;
                    width: 100vw;
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 6px 8px 0px rgba(0, 0, 0, 0.08);
                    z-index: 20;
                    pointer-events: none;
                }.td-header-desktop-sticky-wrap.td-header-active{
                    opacity: 1;
                
                    transform: translateY(0);
                    -webkit-transform: translateY(0);
                    -moz-transform: translateY(0);
                    -ms-transform: translateY(0);
                    -o-transform: translateY(0);
                }.td-header-desktop-sticky-wrap{
                    transform: translateY(-120%);
                    -webkit-transform: translateY(-120%);
                    -moz-transform: translateY(-120%);
                    -ms-transform: translateY(-120%);
                    -o-transform: translateY(-120%);
                
                    -webkit-transition: all 0.3s ease-in-out;
                    -moz-transition: all 0.3s ease-in-out;
                    -o-transition: all 0.3s ease-in-out;
                    transition: all 0.3s ease-in-out;
                }@media (max-width: 767px) {
                    .tdi_111:before {
                        width: 100%;
                    }
                }
</style>
<div class="tdi_110_rand_style td-element-style"></div><div id="tdi_112" class="tdc-row stretch_row_1400 td-stretch-content"><div class="vc_row tdi_113  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_113,
                .tdi_113 .tdc-columns{
                    min-height: 0;
                }.tdi_113,
				.tdi_113 .tdc-columns{
				    display: block;
				}.tdi_113 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_113{
padding-top:5px !important;
padding-bottom:5px !important;
}

.tdi_113 .td_block_wrap{ text-align:left }

</style><div class="vc_column tdi_115  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_115{
                    vertical-align: baseline;
                }.tdi_115 > .wpb_wrapper,
				.tdi_115 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_115 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_115 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_115 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="vc_row_inner tdi_117  vc_row vc_inner wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_117{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_117,
				.tdi_117 .tdc-inner-columns{
				    display: block;
				}.tdi_117 .tdc-inner-columns{
				    width: 100%;
				}
</style><div class="vc_column_inner tdi_119  wpb_column vc_column_container tdc-inner-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_119{
                    vertical-align: baseline;
                }.tdi_119 .vc_column-inner > .wpb_wrapper,
				.tdi_119 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: flex;
				
				    flex-direction: row;
				
				    flex-wrap: nowrap;
				
				    justify-content: space-between;
				
				    align-items: flex-start;
				}.tdi_119 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_119 .vc_column-inner,
				.tdi_119 .vc_column-inner > .wpb_wrapper{
				    width: 100%;
				    height: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_menu tdi_120 tds_menu_active1 tds_menu_sub_active1 tdb-mm-align-screen td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_120" style=" z-index: 999;">
<style>
/* custom css */
.tdi_120 .td_block_inner{
                    text-align: center;
                }.tdi_120 .tdb-menu > li .tdb-menu-sep,
                .tdi_120 .tdb-menu-items-dropdown .tdb-menu-sep{
                    top: -1px;
                }.tdi_120 .tdb-menu > li > a .tdb-sub-menu-icon,
                .tdi_120 .td-subcat-more .tdb-menu-more-subicon{
                    top: -1px;
                }.tdi_120 .td-subcat-more .tdb-menu-more-icon{
                    top: 0px;
                }.tdi_120 .tdb-menu > li > a,
                .tdi_120 .td-subcat-more,
                .tdi_120 .td-subcat-more > .tdb-menu-item-text{
                    font-family:Poppins !important;
                }.tdi_120 .tdb-normal-menu ul .tdb-menu-item > a .tdb-sub-menu-icon,
                .tdi_120 .td-pulldown-filter-list .tdb-menu-item > a .tdb-sub-menu-icon{
                    right: 0;
                
                    margin-top: 1px;
                }.tdi_120 .tdb-menu .tdb-normal-menu ul,
                .tdi_120 .td-pulldown-filter-list,
                .tdi_120 .td-pulldown-filter-list .sub-menu{
                    box-shadow:  1px 1px 4px 0px rgba(0, 0, 0, 0.15);
                }.tdi_120 .tdb-menu .tdb-normal-menu ul .tdb-menu-item > a,
                .tdi_120 .td-pulldown-filter-list li a{
                    font-family:Poppins !important;
                }.tdi_120:not(.tdb-mm-align-screen) .tdb-mega-menu .sub-menu,
                .tdi_120 .tdb-mega-menu .sub-menu > li{
                    max-width: 1440px !important;
                }.tdi_120 .tdb-menu .tdb-mega-menu .sub-menu > li{
					box-shadow:  0px 2px 6px 0px rgba(0, 0, 0, 0.1);
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_120 .tdb-menu > li > a,
                .tdi_120 .td-subcat-more,
                .tdi_120 .td-subcat-more > .tdb-menu-item-text{
                    font-family:Poppins !important;font-size:12px !important;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_120 .tdb-menu > li > a,
                .tdi_120 .td-subcat-more{
                    padding: 0 8px;
                }.tdi_120 .tdb-menu > li > a,
                .tdi_120 .td-subcat-more,
                .tdi_120 .td-subcat-more > .tdb-menu-item-text{
                    font-family:Poppins !important;font-size:11px !important;
                }
}
</style>
<style>
.tdi_120 .tdb-menu > li.current-menu-item > a,
				.tdi_120 .tdb-menu > li.current-menu-ancestor > a,
				.tdi_120 .tdb-menu > li.current-category-ancestor > a,
				.tdi_120 .tdb-menu > li:hover > a,
				.tdi_120 .tdb-menu > li.tdb-hover > a,
				.tdi_120 .tdb-menu-items-dropdown:hover .td-subcat-more{
					color: #651aaf;
				}.tdi_120 .tdb-menu > li.current-menu-item > a .tdb-sub-menu-icon-svg svg,
				.tdi_120 .tdb-menu > li.current-menu-item > a .tdb-sub-menu-icon-svg svg *,
				.tdi_120 .tdb-menu > li.current-menu-ancestor > a .tdb-sub-menu-icon-svg svg,
				.tdi_120 .tdb-menu > li.current-menu-ancestor > a .tdb-sub-menu-icon-svg svg *,
				.tdi_120 .tdb-menu > li.current-category-ancestor > a .tdb-sub-menu-icon-svg svg,
				.tdi_120 .tdb-menu > li.current-category-ancestor > a .tdb-sub-menu-icon-svg svg *,
				.tdi_120 .tdb-menu > li:hover > a .tdb-sub-menu-icon-svg svg,
				.tdi_120 .tdb-menu > li:hover > a .tdb-sub-menu-icon-svg svg *,
				.tdi_120 .tdb-menu > li.tdb-hover > a .tdb-sub-menu-icon-svg svg,
				.tdi_120 .tdb-menu > li.tdb-hover > a .tdb-sub-menu-icon-svg svg *,
				.tdi_120 .tdb-menu-items-dropdown:hover .td-subcat-more .tdb-menu-more-icon-svg svg,
				.tdi_120 .tdb-menu-items-dropdown:hover .td-subcat-more .tdb-menu-more-icon-svg svg *{
					fill: #651aaf;
				}.tdi_120 .tdb-menu > li > a:after,
				.tdi_120 .tdb-menu-items-dropdown .td-subcat-more:after{
					background-color:     ;
				
					height: 0px;
				
					bottom: 0px;
				}
</style>
<style>
.tdi_120 .tdb-menu ul .tdb-normal-menu.current-menu-item > a,
				.tdi_120 .tdb-menu ul .tdb-normal-menu.current-menu-ancestor > a,
				.tdi_120 .tdb-menu ul .tdb-normal-menu.current-category-ancestor > a,
				.tdi_120 .tdb-menu ul .tdb-normal-menu.tdb-hover > a,
				.tdi_120 .tdb-menu ul .tdb-normal-menu:hover > a,
				.tdi_120 .tdb-menu-items-dropdown .td-pulldown-filter-list li:hover > a{
					color: #651aaf;
				}.tdi_120 .tdb-menu ul .tdb-normal-menu.current-menu-item > a .tdb-sub-menu-icon-svg svg,
				.tdi_120 .tdb-menu ul .tdb-normal-menu.current-menu-item > a .tdb-sub-menu-icon-svg svg *,
				.tdi_120 .tdb-menu ul .tdb-normal-menu.current-menu-ancestor > a .tdb-sub-menu-icon-svg svg,
				.tdi_120 .tdb-menu ul .tdb-normal-menu.current-menu-ancestor > a .tdb-sub-menu-icon-svg svg *,
				.tdi_120 .tdb-menu ul .tdb-normal-menu.current-category-ancestor > a .tdb-sub-menu-icon-svg svg,
				.tdi_120 .tdb-menu ul .tdb-normal-menu.current-category-ancestor > a .tdb-sub-menu-icon-svg svg *,
				.tdi_120 .tdb-menu ul .tdb-normal-menu.tdb-hover > a .tdb-sub-menu-icon-svg svg,
				.tdi_120 .tdb-menu ul .tdb-normal-menu.tdb-hover > a .tdb-sub-menu-icon-svg svg *,
				.tdi_120 .tdb-menu ul .tdb-normal-menu:hover > a .tdb-sub-menu-icon-svg svg,
				.tdi_120 .tdb-menu ul .tdb-normal-menu:hover > a .tdb-sub-menu-icon-svg svg *,
				.tdi_120 .tdb-menu-items-dropdown .td-pulldown-filter-list li:hover > a .tdb-sub-menu-icon-svg svg,
				.tdi_120 .tdb-menu-items-dropdown .td-pulldown-filter-list li:hover > a .tdb-sub-menu-icon-svg svg *{
					fill: #651aaf;
				}
</style><div id=tdi_120 class="td_block_inner td-fix-index"><div class="tdb-main-sub-icon-fake"><i class="tdb-sub-menu-icon td-icon-down tdb-main-sub-menu-icon"></i></div><div class="tdb-sub-icon-fake"><i class="tdb-sub-menu-icon td-icon-right-arrow"></i></div><ul id="menu-main-2" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first tdb-menu-item-button tdb-menu-item tdb-mega-menu tdb-mega-menu-inactive tdb-mega-menu-page menu-item-1075090"><a href="https://www.deadlinenews.co.uk/"><div class="tdb-menu-item-text">Deadline News Agency</div><i class="tdb-sub-menu-icon td-icon-down tdb-main-sub-menu-icon"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="tdb-menu-item-text"><p><div id="tdi_121" class="tdc-row"><div class="vc_row tdi_122  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_122,
                .tdi_122 .tdc-columns{
                    min-height: 0;
                }.tdi_122,
				.tdi_122 .tdc-columns{
				    display: block;
				}.tdi_122 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_124  wpb_column vc_column_container tdc-column td-pb-span6">
<style scoped>

/* custom css */
.tdi_124{
                    vertical-align: baseline;
                }.tdi_124 > .wpb_wrapper,
				.tdi_124 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_124 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_124 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_124 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="wpb_wrapper wpb_text_column td_block_wrap td_block_wrap vc_column_text tdi_125 intro-menu-panel tagdiv-type td-pb-border-top td_block_template_1" data-td-block-uid="tdi_125"><div class="td-block-title-wrap"></div><div class="td-fix-index"><h5>Deadline News is the leading independent news and picture agency in Scotland.</h5>
<p>Supplying content to print, broadcast and online colleagues across the globe since 2000, we cover stories throughout the UK but concentrate largely on the news footprint of Central Scotland.</p>
<p>Our dedicated team of journalists and photographers cover everything from breaking news, politics and human interest stories to celebrity appearances, court reporting and sport.</p>
</div></div></div></div><div class="vc_column tdi_127  wpb_column vc_column_container tdc-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_127{
                    vertical-align: baseline;
                }.tdi_127 > .wpb_wrapper,
				.tdi_127 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_127 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_127 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_127 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="wpb_wrapper wpb_text_column td_block_wrap td_block_wrap vc_column_text tdi_128 agency-services-menu tagdiv-type td-pb-border-top td_block_template_1" data-td-block-uid="tdi_128"><div class="td-block-title-wrap"></div><div class="td-fix-index"><h5>Agency &amp; Services</h5>
<div class="mRight">» <a href="/agency/">Agency</a><br />
» <a href="/news-coverage/">News Coverage</a><br />
» <a href="/photography/">Photography</a><br />
» <a href="/video/">Video</a><br />
» <a href="/public-relations/">Public Relations</a></div>
<div>» <a href="https://www.deadlinenews.co.uk/student-journalism-placements-deadline-news/">Student Placements</a></div>
<div></div>
</div></div></div></div><div class="vc_column tdi_130  wpb_column vc_column_container tdc-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_130{
                    vertical-align: baseline;
                }.tdi_130 > .wpb_wrapper,
				.tdi_130 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_130 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_130 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_130 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="wpb_wrapper wpb_text_column td_block_wrap td_block_wrap vc_column_text tdi_131  tagdiv-type td-pb-border-top td_block_template_1" data-td-block-uid="tdi_131"><div class="td-block-title-wrap"></div><div class="td-fix-index"><p><strong>Deadline News</strong><br />
Suite 6,<br />
Bonnington Bond,<br />
2 Anderson Place,<br />
Edinburgh,<br />
EH6 5NP</p>
<p>0131 516 3433<br />
<a href="/cdn-cgi/l/email-protection#95fcfbf3fad5f1f0f4f1f9fcfbf0fbf0e2e6bbf6fabbe0fe"><span class="__cf_email__" data-cfemail="70191e161f30141511141c191e151e1507035e131f5e051b">[email&#160;protected]</span></a></p>
<div><span class="digi_sm"><a href="https://www.facebook.com/DeadlineNews" target="_blank" rel="noopener"><i class="fa fa-facebook-square"></i></a></span><span class="digi_sm"><a href="https://twitter.com/deadlinenews" target="_blank" rel="noopener"><i class="fa fa-twitter-square"></i></a></span><span class="digi_sm"><a href="https://www.linkedin.com/company/deadline-news" target="_blank" rel="noopener"><i class="fa fa-linkedin-square"></i></a></span><span class="digi_sm"><a href="https://www.youtube.com/user/DeadlinenewsTV" target="_blank" rel="noopener"><i class="fa fa-youtube-square"></i></a></span></div>
</div></div></div></div></div></div><div id="tdi_132" class="tdc-row"><div class="vc_row tdi_133  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_133,
                .tdi_133 .tdc-columns{
                    min-height: 0;
                }.tdi_133,
				.tdi_133 .tdc-columns{
				    display: block;
				}.tdi_133 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_135  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_135{
                    vertical-align: baseline;
                }.tdi_135 > .wpb_wrapper,
				.tdi_135 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_135 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_135 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_135 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="wpb_wrapper wpb_text_column td_block_wrap td_block_wrap vc_column_text tdi_136  tagdiv-type td-pb-border-top td_block_template_1" data-td-block-uid="tdi_136"><div class="td-block-title-wrap"></div><div class="td-fix-index"><p></p>
</div></div></div></div></div></div></p>
</div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent tdb-menu-item-button tdb-menu-item tdb-mega-menu tdb-mega-menu-inactive tdb-mega-menu-cats-first menu-item-1075094"><a href="https://www.deadlinenews.co.uk/category/news/"><div class="tdb-menu-item-text">News</div><i class="tdb-sub-menu-icon td-icon-down tdb-main-sub-menu-icon"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="tdb-menu-item-text"><div class="tdb_header_mega_menu tdi_137 td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="tdi_137">
<style>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</style><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>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</script><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_137" id="tdi_138" data-td_block_id="tdi_137" data-td_filter_value="" href="https://www.deadlinenews.co.uk/category/news/">All</a><a class="mega-menu-sub-cat-tdi_137" id="tdi_139" data-td_block_id="tdi_137" data-td_filter_value="50730" href="https://www.deadlinenews.co.uk/category/news/animal-new/">Animal News</a><a class="mega-menu-sub-cat-tdi_137" id="tdi_140" data-td_block_id="tdi_137" data-td_filter_value="4054" href="https://www.deadlinenews.co.uk/category/news/community/">Community</a><a class="mega-menu-sub-cat-tdi_137" id="tdi_141" data-td_block_id="tdi_137" data-td_filter_value="51771" href="https://www.deadlinenews.co.uk/category/news/consumer-news/">Consumer News</a><a class="mega-menu-sub-cat-tdi_137" id="tdi_142" data-td_block_id="tdi_137" data-td_filter_value="50526" href="https://www.deadlinenews.co.uk/category/news/coronavirus-news/">Coronavirus News</a></div><div class="tdb-mega-modules-wrap"><div id=tdi_137 class="td_block_inner">
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://www.deadlinenews.co.uk/category/news/" class="td-post-category">News</a> <div class="td-module-thumb"><a href="https://www.deadlinenews.co.uk/2022/08/10/man-arrested-following-serious-incidents-in-scottish-highlands/" rel="bookmark" class="td-image-wrap " title="Man arrested following serious incidents in Scottish Highlands"><span class="entry-thumb td-thumb-css " style="overflow:hidden; background-image: url('https://www.deadlinenews.co.uk/wp-content/uploads/2022/08/MAN_ARRESTED_SKYE_DN00-696x300.jpg')"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.deadlinenews.co.uk/2022/08/10/man-arrested-following-serious-incidents-in-scottish-highlands/" rel="bookmark" title="Man arrested following serious incidents in Scottish Highlands">Man arrested following serious incidents in Scottish Highlands</a></h3>
 <div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-08-10T15:35:11+01:00">August 10, 2022</time></span> </span>
</div>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://www.deadlinenews.co.uk/category/news/" class="td-post-category">News</a> <div class="td-module-thumb"><a href="https://www.deadlinenews.co.uk/2022/08/10/home-belonging-to-bennet-family-in-pride-and-prejudice-on-sale-for-6m/" rel="bookmark" class="td-image-wrap " title="Home belonging to Bennet family in Pride and Prejudice on sale for £6m"><span class="entry-thumb td-thumb-css " style="overflow:hidden; background-image: url('https://www.deadlinenews.co.uk/wp-content/uploads/2022/08/PRIDE_AND_PREJUDICE_HOUSE_FOR_SALE_DN00-scaled-e1660047144243-696x351.jpg')"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.deadlinenews.co.uk/2022/08/10/home-belonging-to-bennet-family-in-pride-and-prejudice-on-sale-for-6m/" rel="bookmark" title="Home belonging to Bennet family in Pride and Prejudice on sale for £6m">Home belonging to Bennet family in Pride and Prejudice on sale for £6m</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-08-10T15:07:21+01:00">August 10, 2022</time></span> </span>
</div>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://www.deadlinenews.co.uk/category/news/" class="td-post-category">News</a> <div class="td-module-thumb"><a href="https://www.deadlinenews.co.uk/2022/08/10/family-left-fuming-after-1700-dream-trip-to-egypt-turns-into-hellish-holiday/" rel="bookmark" class="td-image-wrap " title="Family left fuming after £1,700 dream holiday to Egypt turned into holiday from hell"><span class="entry-thumb td-thumb-css " style="overflow:hidden; background-image: url('https://www.deadlinenews.co.uk/wp-content/uploads/2022/08/FAMILY_FUMING_AFTER_EGYPT_HOLIDAY_DN00-696x445.jpg')"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.deadlinenews.co.uk/2022/08/10/family-left-fuming-after-1700-dream-trip-to-egypt-turns-into-hellish-holiday/" rel="bookmark" title="Family left fuming after £1,700 dream holiday to Egypt turned into holiday from hell">Family left fuming after £1,700 dream holiday to Egypt turned into holiday from hell</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-08-10T15:06:15+01:00">August 10, 2022</time></span> </span>
</div>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://www.deadlinenews.co.uk/category/news/scottish-news/" class="td-post-category">Scottish News</a> <div class="td-module-thumb"><a href="https://www.deadlinenews.co.uk/2022/08/10/nurse-who-took-merc-to-car-wash-after-son-shot-rival-in-the-back-struck-off/" rel="bookmark" class="td-image-wrap " title="Nurse who took NHS-leased Merc to car wash after son shot rival in the back struck off"><span class="entry-thumb td-thumb-css " style="overflow:hidden; background-image: url('https://www.deadlinenews.co.uk/wp-content/uploads/2022/08/Nurse_Covers_up_shooting_DN_01-696x796.jpg')"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.deadlinenews.co.uk/2022/08/10/nurse-who-took-merc-to-car-wash-after-son-shot-rival-in-the-back-struck-off/" rel="bookmark" title="Nurse who took NHS-leased Merc to car wash after son shot rival in the back struck off">Nurse who took NHS-leased Merc to car wash after son shot rival in the back struck off</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-08-10T15:02:53+01:00">August 10, 2022</time></span> </span>
</div>
</div>
</div>
</div>
</div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_137" data-td_block_id="tdi_137"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_137" data-td_block_id="tdi_137"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div></div></div> </div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-mega-menu tdb-mega-menu-inactive menu-item-1075329"><a href="https://www.deadlinenews.co.uk/category/sport/"><div class="tdb-menu-item-text">Sport</div><i class="tdb-sub-menu-icon td-icon-down tdb-main-sub-menu-icon"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="tdb-menu-item-text"><div class="tdb_header_mega_menu tdi_143 td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="tdi_143">
<style>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</style><script>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</script><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_143" id="tdi_144" data-td_block_id="tdi_143" data-td_filter_value="" href="https://www.deadlinenews.co.uk/category/sport/">All</a><a class="mega-menu-sub-cat-tdi_143" id="tdi_145" data-td_block_id="tdi_143" data-td_filter_value="42753" href="https://www.deadlinenews.co.uk/category/sport/cup-competitions/">Cup Competitions</a><a class="mega-menu-sub-cat-tdi_143" id="tdi_146" data-td_block_id="tdi_143" data-td_filter_value="42587" href="https://www.deadlinenews.co.uk/category/sport/english-football/">English football</a><a class="mega-menu-sub-cat-tdi_143" id="tdi_147" data-td_block_id="tdi_143" data-td_filter_value="42581" href="https://www.deadlinenews.co.uk/category/sport/hearts/">Hearts</a><a class="mega-menu-sub-cat-tdi_143" id="tdi_148" data-td_block_id="tdi_143" data-td_filter_value="42583" href="https://www.deadlinenews.co.uk/category/sport/hibs/">Hibs</a></div><div class="tdb-mega-modules-wrap"><div id=tdi_143 class="td_block_inner">
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://www.deadlinenews.co.uk/category/sport/hibs/" class="td-post-category">Hibs</a> <div class="td-module-thumb"><a href="https://www.deadlinenews.co.uk/2022/08/09/hibs-boss-hails-striker-after-he-earns-man-of-the-match-award-in-derby/" rel="bookmark" class="td-image-wrap " title="Hibs boss hails striker after he earns man of the match award in derby"><span class="entry-thumb td-thumb-css " style="overflow:hidden; background-image: url('https://www.deadlinenews.co.uk/wp-content/uploads/2022/07/lee-johnson-696x390.png')"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.deadlinenews.co.uk/2022/08/09/hibs-boss-hails-striker-after-he-earns-man-of-the-match-award-in-derby/" rel="bookmark" title="Hibs boss hails striker after he earns man of the match award in derby">Hibs boss hails striker after he earns man of the match award in derby</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-08-09T08:34:44+01:00">August 9, 2022</time></span> </span>
</div>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack ">
 <div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://www.deadlinenews.co.uk/category/sport/hearts/" class="td-post-category">Hearts</a> <div class="td-module-thumb"><a href="https://www.deadlinenews.co.uk/2022/08/06/hearts-midfielder-cammy-devlin-ready-for-eye-opening-edinburgh-derby/" rel="bookmark" class="td-image-wrap " title="Hearts midfielder Cammy Devlin ready for &#8216;eye-opening&#8217; Edinburgh derby"><span class="entry-thumb td-thumb-css " style="overflow:hidden; background-image: url('https://www.deadlinenews.co.uk/wp-content/uploads/2022/07/unnamed-696x407.jpeg')"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.deadlinenews.co.uk/2022/08/06/hearts-midfielder-cammy-devlin-ready-for-eye-opening-edinburgh-derby/" rel="bookmark" title="Hearts midfielder Cammy Devlin ready for &#8216;eye-opening&#8217; Edinburgh derby">Hearts midfielder Cammy Devlin ready for &#8216;eye-opening&#8217; Edinburgh derby</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-08-06T00:50:48+01:00">August 6, 2022</time></span> </span>
</div>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://www.deadlinenews.co.uk/category/sport/hearts/" class="td-post-category">Hearts</a> <div class="td-module-thumb"><a href="https://www.deadlinenews.co.uk/2022/08/03/hearts-keeper-relishing-going-up-against-old-scotland-team-mate-at-easter-road/" rel="bookmark" class="td-image-wrap " title="Hearts keeper relishing going up against old Scotland team-mate at Easter Road"><span class="entry-thumb td-thumb-css " style="overflow:hidden; background-image: url('https://www.deadlinenews.co.uk/wp-content/uploads/2020/12/Craig-Gordon-Xmas-696x444.jpg')"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.deadlinenews.co.uk/2022/08/03/hearts-keeper-relishing-going-up-against-old-scotland-team-mate-at-easter-road/" rel="bookmark" title="Hearts keeper relishing going up against old Scotland team-mate at Easter Road">Hearts keeper relishing going up against old Scotland team-mate at Easter Road</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-08-03T22:30:00+01:00">August 3, 2022</time></span> </span>
</div>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://www.deadlinenews.co.uk/category/sport/hibs/" class="td-post-category">Hibs</a> <div class="td-module-thumb"><a href="https://www.deadlinenews.co.uk/2022/08/03/hibs-boss-on-martin-boyle-latest-and-hearts-gap-claim/" rel="bookmark" class="td-image-wrap " title="Hibs boss on Martin Boyle latest and Hearts’ gap claim "><span class="entry-thumb td-thumb-css " style="overflow:hidden; background-image: url('https://www.deadlinenews.co.uk/wp-content/uploads/2022/07/lee-johnson-696x390.png')"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.deadlinenews.co.uk/2022/08/03/hibs-boss-on-martin-boyle-latest-and-hearts-gap-claim/" rel="bookmark" title="Hibs boss on Martin Boyle latest and Hearts’ gap claim ">Hibs boss on Martin Boyle latest and Hearts’ gap claim </a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-08-03T17:26:00+01:00">August 3, 2022</time></span> </span>
</div>
</div>
</div>
</div>
</div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_143" data-td_block_id="tdi_143"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_143" data-td_block_id="tdi_143"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div></div></div> </div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-mega-menu tdb-mega-menu-inactive menu-item-1075153"><a href="https://www.deadlinenews.co.uk/category/entertainment/"><div class="tdb-menu-item-text">Entertainment</div><i class="tdb-sub-menu-icon td-icon-down tdb-main-sub-menu-icon"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="tdb-menu-item-text"><div class="tdb_header_mega_menu tdi_149 td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="tdi_149">
<style>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</style><script>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</script><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_149" id="tdi_150" data-td_block_id="tdi_149" data-td_filter_value="" href="https://www.deadlinenews.co.uk/category/entertainment/">All</a><a class="mega-menu-sub-cat-tdi_149" id="tdi_151" data-td_block_id="tdi_149" data-td_filter_value="45995" href="https://www.deadlinenews.co.uk/category/entertainment/edinburgh-fringe-festival/">Festival Fringe</a><a class="mega-menu-sub-cat-tdi_149" id="tdi_152" data-td_block_id="tdi_149" data-td_filter_value="49812" href="https://www.deadlinenews.co.uk/category/entertainment/food-and-drink/">Food and Drink</a><a class="mega-menu-sub-cat-tdi_149" id="tdi_153" data-td_block_id="tdi_149" data-td_filter_value="45992" href="https://www.deadlinenews.co.uk/category/entertainment/news-entertainment/">News</a><a class="mega-menu-sub-cat-tdi_149" id="tdi_154" data-td_block_id="tdi_149" data-td_filter_value="55882" href="https://www.deadlinenews.co.uk/category/entertainment/news-entertainment/travel-news-entertainment/">Travel</a></div><div class="tdb-mega-modules-wrap"><div id=tdi_149 class="td_block_inner">
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://www.deadlinenews.co.uk/category/entertainment/edinburgh-fringe-festival/" class="td-post-category">Festival Fringe</a> <div class="td-module-thumb"><a href="https://www.deadlinenews.co.uk/2022/08/10/review-captivate-theatre-the-addams-family-a-new-musical/" rel="bookmark" class="td-image-wrap " title="REVIEW &#8211; Captivate Theatre &#8211; The Addams Family: A New Musical"><span class="entry-thumb td-thumb-css " style="overflow:hidden; background-image: url('https://www.deadlinenews.co.uk/wp-content/uploads/2022/08/Addams-family-696x464.jpeg')"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.deadlinenews.co.uk/2022/08/10/review-captivate-theatre-the-addams-family-a-new-musical/" rel="bookmark" title="REVIEW &#8211; Captivate Theatre &#8211; The Addams Family: A New Musical">REVIEW &#8211; Captivate Theatre &#8211; The Addams Family: A New Musical</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-08-10T14:44:37+01:00">August 10, 2022</time></span> </span>
</div>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://www.deadlinenews.co.uk/category/entertainment/" class="td-post-category">Entertainment</a> <div class="td-module-thumb"><a href="https://www.deadlinenews.co.uk/2022/08/10/review-tom-lucy-melt/" rel="bookmark" class="td-image-wrap " title="REVIEW &#8211; Tom Lucy &#8211; Melt"><span class="entry-thumb td-thumb-css " style="overflow:hidden; background-image: url('https://www.deadlinenews.co.uk/wp-content/uploads/2022/08/Tom-Lucy-696x464.jpeg')"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.deadlinenews.co.uk/2022/08/10/review-tom-lucy-melt/" rel="bookmark" title="REVIEW &#8211; Tom Lucy &#8211; Melt">REVIEW &#8211; Tom Lucy &#8211; Melt</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-08-10T13:25:31+01:00">August 10, 2022</time></span> </span>
</div>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://www.deadlinenews.co.uk/category/entertainment/" class="td-post-category">Entertainment</a> <div class="td-module-thumb"><a href="https://www.deadlinenews.co.uk/2022/08/10/review-hannah-fairweather-just-a-normal-girl-who-enjoys-revenge/" rel="bookmark" class="td-image-wrap " title="REVIEW &#8211; Hannah Fairweather &#8211; Just A Normal Girl Who Enjoys Revenge"><span class="entry-thumb td-thumb-css " style="overflow:hidden; background-image: url('https://www.deadlinenews.co.uk/wp-content/uploads/2022/08/HannahFairweather043copy-copy-scaled-e1660124908528-696x477.jpg')"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.deadlinenews.co.uk/2022/08/10/review-hannah-fairweather-just-a-normal-girl-who-enjoys-revenge/" rel="bookmark" title="REVIEW &#8211; Hannah Fairweather &#8211; Just A Normal Girl Who Enjoys Revenge">REVIEW &#8211; Hannah Fairweather &#8211; Just A Normal Girl Who Enjoys Revenge</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-08-10T10:48:07+01:00">August 10, 2022</time></span> </span>
</div>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://www.deadlinenews.co.uk/category/entertainment/" class="td-post-category">Entertainment</a> <div class="td-module-thumb"><a href="https://www.deadlinenews.co.uk/2022/08/09/review-jenny-bede-the-first-pregnant-woman-in-the-world/" rel="bookmark" class="td-image-wrap " title="REVIEW &#8211; Jenny Bede &#8211; The First Pregnant Woman In The World"><span class="entry-thumb td-thumb-css " style="overflow:hidden; background-image: url('https://www.deadlinenews.co.uk/wp-content/uploads/2022/08/Jenny-Bede-Flick-Morris-PR-e1660060189525-696x476.jpg')"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.deadlinenews.co.uk/2022/08/09/review-jenny-bede-the-first-pregnant-woman-in-the-world/" rel="bookmark" title="REVIEW &#8211; Jenny Bede &#8211; The First Pregnant Woman In The World">REVIEW &#8211; Jenny Bede &#8211; The First Pregnant Woman In The World</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-08-09T16:16:51+01:00">August 9, 2022</time></span> </span>
</div>
</div>
</div>
</div>
</div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_149" data-td_block_id="tdi_149"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_149" data-td_block_id="tdi_149"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div></div></div> </div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-mega-menu tdb-mega-menu-inactive menu-item-1075291"><a href="https://www.deadlinenews.co.uk/category/business/"><div class="tdb-menu-item-text">Business</div><i class="tdb-sub-menu-icon td-icon-down tdb-main-sub-menu-icon"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="tdb-menu-item-text"><div class="tdb_header_mega_menu tdi_155 td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="tdi_155">
<style>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</style><script>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</script><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_155" id="tdi_156" data-td_block_id="tdi_155" data-td_filter_value="" href="https://www.deadlinenews.co.uk/category/business/">All</a><a class="mega-menu-sub-cat-tdi_155" id="tdi_157" data-td_block_id="tdi_155" data-td_filter_value="50815" href="https://www.deadlinenews.co.uk/category/business/commercial-business/">Commercial Business</a><a class="mega-menu-sub-cat-tdi_155" id="tdi_158" data-td_block_id="tdi_155" data-td_filter_value="50819" href="https://www.deadlinenews.co.uk/category/business/farming/">Farming</a><a class="mega-menu-sub-cat-tdi_155" id="tdi_159" data-td_block_id="tdi_155" data-td_filter_value="50779" href="https://www.deadlinenews.co.uk/category/business/finance/">Finance</a><a class="mega-menu-sub-cat-tdi_155" id="tdi_160" data-td_block_id="tdi_155" data-td_filter_value="50750" href="https://www.deadlinenews.co.uk/category/business/legal/">Legal news</a></div><div class="tdb-mega-modules-wrap"><div id=tdi_155 class="td_block_inner">
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://www.deadlinenews.co.uk/category/business/" class="td-post-category">Business</a> <div class="td-module-thumb"><a href="https://www.deadlinenews.co.uk/2022/08/09/booming-hospitality-tech-firm-satisfies-appetite-of-investors/" rel="bookmark" class="td-image-wrap " title="Booming hospitality tech firm satisfies appetite of investors"><span class="entry-thumb td-thumb-css " style="overflow:hidden; background-image: url('https://www.deadlinenews.co.uk/wp-content/uploads/2022/08/Bhas-Kalangi-and-Andrew-Gibbon-of-ePOS-Hybrid-resized-696x464.jpg')"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.deadlinenews.co.uk/2022/08/09/booming-hospitality-tech-firm-satisfies-appetite-of-investors/" rel="bookmark" title="Booming hospitality tech firm satisfies appetite of investors">Booming hospitality tech firm satisfies appetite of investors</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-08-09T12:39:18+01:00">August 9, 2022</time></span> </span>
</div>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://www.deadlinenews.co.uk/category/property-and-construction/" class="td-post-category">Property and Construction</a> <div class="td-module-thumb"><a href="https://www.deadlinenews.co.uk/2022/08/08/bield-pledges-to-reach-net-zero-by-2045/" rel="bookmark" class="td-image-wrap " title="Bield pledges to reach net-zero by 2045"><span class="entry-thumb td-thumb-css " style="overflow:hidden; background-image: url('https://www.deadlinenews.co.uk/wp-content/uploads/2022/08/Marianne-Photo-1-1-696x855.jpg')"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.deadlinenews.co.uk/2022/08/08/bield-pledges-to-reach-net-zero-by-2045/" rel="bookmark" title="Bield pledges to reach net-zero by 2045">Bield pledges to reach net-zero by 2045</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-08-08T13:07:57+01:00">August 8, 2022</time></span> </span>
</div>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://www.deadlinenews.co.uk/category/business/" class="td-post-category">Business</a> <div class="td-module-thumb"><a href="https://www.deadlinenews.co.uk/2022/08/08/renowned-loch-leven-hotel-for-sale-following-owners-change-in-focus/" rel="bookmark" class="td-image-wrap " title="Renowned Loch Leven Hotel for sale following owners change in focus"><span class="entry-thumb td-thumb-css " style="overflow:hidden; background-image: url('https://www.deadlinenews.co.uk/wp-content/uploads/2022/08/Screenshot-2022-08-04-110934-696x473.jpg')"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.deadlinenews.co.uk/2022/08/08/renowned-loch-leven-hotel-for-sale-following-owners-change-in-focus/" rel="bookmark" title="Renowned Loch Leven Hotel for sale following owners change in focus">Renowned Loch Leven Hotel for sale following owners change in focus</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-08-08T09:57:25+01:00">August 8, 2022</time></span> </span>
</div>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://www.deadlinenews.co.uk/category/business/" class="td-post-category">Business</a> <div class="td-module-thumb"><a href="https://www.deadlinenews.co.uk/2022/08/08/firm-launched-to-help-businesses-with-carbon-offset-through-tree-planting/" rel="bookmark" class="td-image-wrap " title="Firm launched to help businesses with carbon offset through tree planting scheme"><span class="entry-thumb td-thumb-css " style="overflow:hidden; background-image: url('https://www.deadlinenews.co.uk/wp-content/uploads/2022/08/Akre-Tree-Nursery-696x464.jpg')"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.deadlinenews.co.uk/2022/08/08/firm-launched-to-help-businesses-with-carbon-offset-through-tree-planting/" rel="bookmark" title="Firm launched to help businesses with carbon offset through tree planting scheme">Firm launched to help businesses with carbon offset through tree planting scheme</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-08-08T09:41:58+01:00">August 8, 2022</time></span> </span>
</div>
 </div>
</div>
</div>
</div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_155" data-td_block_id="tdi_155"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_155" data-td_block_id="tdi_155"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div></div></div> </div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-1175635"><a href="https://www.deadlinenews.co.uk/category/property-and-construction/"><div class="tdb-menu-item-text">Property</div></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-1075303 tdb-menu-item-inactive"><a href="#"><div class="tdb-menu-item-text">Get in Touch</div><i class="tdb-sub-menu-icon td-icon-down tdb-main-sub-menu-icon"></i></a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-1075302"><a href="https://www.deadlinenews.co.uk/contact-us/"><div class="tdb-menu-item-text">Contact Us</div></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-1075301"><a href="https://www.deadlinenews.co.uk/?page_id=1022918"><div class="tdb-menu-item-text">Submit News</div></a></li>
</ul>
</li>
</ul></div></div><div class="td_block_wrap tdb_header_search tdi_163 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_163">
<style>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</style><div class="tdb-block-inner td-fix-index"><div class="tdb-drop-down-search" aria-labelledby="td-header-search-button"><div class="tdb-drop-down-search-inner"><form method="get" class="tdb-search-form" action="https://www.deadlinenews.co.uk/"><div class="tdb-search-form-inner"><input class="tdb-head-search-form-input" type="text" value="" name="s" autocomplete="off" /><button class="wpb_button wpb_btn-inverse btn tdb-head-search-form-btn" type="submit"><span>Search</span></button></div></form><div class="tdb-aj-search"></div></div></div><a href="#" role="button" aria-label="Search" class="tdb-head-search-btn dropdown-toggle" data-toggle="dropdown"><span class="tdb-search-icon tdb-search-icon-svg"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1024 1024"><path d="M958.484 910.161l-134.543-134.502c63.078-76.595 94.761-170.455 94.7-264.141 0.061-106.414-40.755-213.228-121.917-294.431-81.224-81.183-187.965-121.958-294.349-121.938-106.445-0.020-213.176 40.796-294.38 121.938-81.224 81.203-122.020 188.017-121.979 294.369-0.041 106.445 40.755 213.166 121.979 294.287 81.203 81.285 187.945 122.020 294.38 121.979 93.727 0.041 187.607-31.642 264.11-94.659l134.564 134.564 57.436-57.467zM265.452 748.348c-65.556-65.495-98.14-150.999-98.181-236.882 0.041-85.832 32.625-171.346 98.181-236.913 65.556-65.536 151.060-98.099 236.923-98.14 85.821 0.041 171.346 32.604 236.902 98.14 65.495 65.516 98.099 151.122 98.099 236.913 0 85.924-32.604 171.387-98.099 236.882-65.556 65.495-150.999 98.099-236.902 98.099-85.862 0-171.356-32.604-236.923-98.099z"></path></svg></span></a></div></div> </div></div></div></div></div></div></div></div></div></div> </div>
</div>
<div id="tdb-autoload-article" data-autoload="off" data-autoload-org-post-id="1191631" data-autoload-type="" data-autoload-count="5">
<style>
        .tdb-autoload-wrap {
            position: relative;
        }
        .tdb-autoload-wrap .tdb-loader-autoload {
            top: auto !important;
            bottom: 50px !important;
        }
        .tdb-autoload-debug {
            display: none;
            width: 1068px;
            margin-right: auto;
            margin-left: auto;
        }
        @media (min-width: 1019px) and (max-width: 1018px) {
            .tdb-autoload-debug {
                width: 740px;
            }
        }
        @media (max-width: 767px) {
            .tdb-autoload-debug {
                display: none;
                width: 100%;
                padding-left: 20px;
                padding-right: 20px;
            }
        }
    </style>
<div class="td-main-content-wrap td-container-wrap">
<div class="tdc-content-wrap">
<article id="template-id-1178062" class="post-1178062 tdb_templates type-tdb_templates status-publish post" itemscope itemtype="https://schema.org/Article">
<div id="tdi_164" class="tdc-zone"><div class="tdc_zone tdi_165  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_165{
                    min-height: 0;
                }
</style><div id="tdi_166" class="tdc-row stretch_row_1400 td-stretch-content"><div class="vc_row tdi_167  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_167,
                .tdi_167 .tdc-columns{
                    min-height: 0;
                }.tdi_167,
				.tdi_167 .tdc-columns{
				    display: block;
				}.tdi_167 .tdc-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_167 {
	                    margin-left: -15px;
	                    margin-right: -15px;
	                }
	                .tdi_167 .tdc-row-video-background-error,
	                .tdi_167 .vc_column {
	                    padding-left: 15px;
	                    padding-right: 15px;
	                }
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
@media (min-width: 768px) {
	                .tdi_167 {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_167 .tdc-row-video-background-error,
	                .tdi_167 .vc_column {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
@media (min-width: 768px) {
	                .tdi_167 {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_167 .tdc-row-video-background-error,
	                .tdi_167 .vc_column {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }
}
/* inline tdc_css att */

.tdi_167{
margin-top:40px !important;
}

.tdi_167 .td_block_wrap{ text-align:left }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_167{
margin-top:30px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_167{
margin-top:20px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_167{
margin-top:20px !important;
}
}

</style><div class="vc_column tdi_169  wpb_column vc_column_container tdc-column td-pb-span8">
<style scoped>

/* custom css */
.tdi_169{
                    vertical-align: baseline;
                }.tdi_169 > .wpb_wrapper,
				.tdi_169 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_169 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_169 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_169 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_169{
width:calc(100% - 340px) !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_169{
width:calc(100% - 240px) !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_169{
width:calc(100% - 230px) !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_169{
width:100% !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_breadcrumbs tdi_170 td-pb-border-top td_block_template_1 tdb-breadcrumbs " data-td-block-uid="tdi_170">
<style>
/* custom css */
.tdb-breadcrumbs{
                  margin-bottom: 11px;
                  font-family: 'Open Sans', 'Open Sans Regular', sans-serif;
                  font-size: 12px;
                  color: #747474;
                  line-height: 18px;
                }.tdb-breadcrumbs a{
                  color: #747474;
                }.tdb-breadcrumbs a:hover{
                  color: #000;
                }.tdb-breadcrumbs .tdb-bread-sep{
                  line-height: 1;
                  vertical-align: middle;
                }.tdb-breadcrumbs .tdb-bread-sep-svg svg{
                  height: auto;
                }.tdb-breadcrumbs .tdb-bread-sep-svg svg,
                .tdb-breadcrumbs .tdb-bread-sep-svg svg *{
                  fill: #c3c3c3;
                }.single-tdb_templates.author-template .tdb_breadcrumbs{
                  margin-bottom: 2px;
                }.tdb_category_breadcrumbs{
                  margin: 21px 0 9px;
                }.search-results .tdb_breadcrumbs{
                  margin-bottom: 2px;
                }.tdi_170 .tdb-bread-sep{
                    font-size: 8px;
                
                    margin: 0 5px;
                }.td-theme-wrap .tdi_170{
					text-align: left;
				}
</style><div class="tdb-block-inner td-fix-index"><span><a title="View all posts in News" class="tdb-entry-crumb" href="https://www.deadlinenews.co.uk/category/news/">News</a></span><i class="tdb-bread-sep tdb-bred-no-url-last td-icon-right"></i><span class="tdb-bred-no-url-last">Home belonging to Bennet family in Pride and Prejudice on sale for...</span></div></div><script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://www.deadlinenews.co.uk/",
                                "name": "Home"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.deadlinenews.co.uk/category/news/",
                                "name": "News"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "",
                                "name": "Home belonging to Bennet family in Pride and Prejudice on sale for..."                                
                            }
                        }    ]
                        }
                       </script><div class="td_block_wrap tdb_single_categories tdi_171 td-pb-border-top td_block_template_1 " data-td-block-uid="tdi_171">
<style>

/* inline tdc_css att */

.tdi_171{
margin-bottom:0px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_171{
margin-bottom:0px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_171{
margin-bottom:0px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_171{
margin-bottom:0px !important;
}
}

</style>
<style>
/* custom css */
.tdb_single_categories{
                  margin: 0 0 10px 0;
                  line-height: 1;
                  font-family: 'Open Sans', 'Open Sans Regular', sans-serif;
                }.tdb_single_categories a{
                  pointer-events: auto;
                  font-size: 10px;
                  display: inline-block;
                  margin: 0 5px 5px 0;
                  line-height: 1;
                  color: #fff;
                  padding: 3px 6px 4px 6px;
                  white-space: nowrap;
                  position: relative;
                  vertical-align: middle;
                }.tdb_single_categories a:hover .tdb-cat-bg{
                  opacity: 0.9;
                }.tdb_single_categories a:hover .tdb-cat-bg:before{
                  opacity: 1;
                }.tdb-category i:last-of-type{
                  display: none;
                }.tdb-cat-text{
                  display: inline-block;
                  vertical-align: middle;
                  margin-right: 10px;
                }.tdb-cat-sep{
                  font-size: 14px;
                  vertical-align: middle;
                  position: relative;
                }.tdb-cat-sep-svg{
                  line-height: 0;
                }.tdb-cat-sep-svg svg{
                  width: 14px;
                  height: auto;
                }.tdb-cat-bg{
                  position: absolute;
                  background-color: #222;
                  border: 1px solid #222;
                  width: 100%;
                  height: 100%;
                  top: 0;
                  left: 0;
                  z-index: -1;
                }.tdb-cat-bg:before{
                  content: '';
                  width: 100%;
                  height: 100%;
                  left: 0;
                  top: 0;
                  position: absolute;
                  z-index: -1;
                  opacity: 0;
                  -webkit-transition: opacity 0.3s ease;
                  transition: opacity 0.3s ease;
                }.tdb-cat-style2 .tdb-cat-bg{
                  background-color: rgba(34, 34, 34, 0.85);
                }.tdi_171 .tdb-entry-category{
					padding: 4px 8px 3px;
				
					font-family:Cabin !important;font-size:11px !important;font-weight:400 !important;text-transform:uppercase !important;letter-spacing:1px !important;
				}.tdi_171 .tdb-cat-bg{
					border-width: 1px;
				}.tdi_171 .tdb-cat-sep{
					font-size: 14px;
				}.tdi_171 .tdb-cat-text{
					margin-right: 10px;
				}.td-theme-wrap .tdi_171{
					text-align: left;
				}
</style><div class="tdb-category td-fix-index"><a class="tdb-entry-category" href="https://www.deadlinenews.co.uk/category/news/"><span class="tdb-cat-bg"></span>News</a><a class="tdb-entry-category" href="https://www.deadlinenews.co.uk/category/property-and-construction/"><span class="tdb-cat-bg"></span>Property and Construction</a><a class="tdb-entry-category" href="https://www.deadlinenews.co.uk/category/top-stories/"><span class="tdb-cat-bg"></span>Top Stories</a><a class="tdb-entry-category" href="https://www.deadlinenews.co.uk/category/news/uk-and-world/"><span class="tdb-cat-bg"></span>UK &amp; World</a></div></div><div class="vc_row_inner tdi_173  vc_row vc_inner wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_173{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_173,
				.tdi_173 .tdc-inner-columns{
				    display: block;
				}.tdi_173 .tdc-inner-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_173 {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_173 .vc_column_inner {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }
</style><div class="vc_column_inner tdi_175  wpb_column vc_column_container tdc-inner-column td-pb-span6">
<style scoped>

/* custom css */
.tdi_175{
                    vertical-align: baseline;
                }.tdi_175 .vc_column-inner > .wpb_wrapper,
				.tdi_175 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_175 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_175{
padding-top:10px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_175{
padding-top:5px !important;
width:100% !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_date tdi_176 td-pb-border-top td_block_template_1 tdb-post-meta" data-td-block-uid="tdi_176">
<style>
/* custom css */
.tdb-post-meta{
                  margin-bottom: 16px;
                  color: #444;
                  font-family: 'Open Sans', 'Open Sans Regular', sans-serif;
                  font-size: 11px;
                  font-weight: 400;
                  clear: none;
                  vertical-align: middle;
                  line-height: 1;
                }.tdb-post-meta span,
                .tdb-post-meta i,
                .tdb-post-meta time{
                  vertical-align: middle;
                }.tdb_single_date{
                  line-height: 30px;
                }.tdb_single_date a{
                  vertical-align: middle;
                }.tdb_single_date .tdb-date-icon-svg{
                  position: relative;
                  line-height: 0;
                }.tdb_single_date svg{
                  height: auto;
                }.tdb_single_date svg,
                 .tdb_single_date svg *{
                  fill: #444;
                }.tdi_176{
                    display: inline-block;
                
					font-family:Montserrat !important;font-size:12px !important;line-height:20px !important;font-weight:400 !important;
				}.tdi_176 svg{
                    width: 14px;
                }.tdi_176 .tdb-date-icon{
                    margin-right: 5px;
                }

/* phone */
@media (max-width: 767px){
.tdi_176{
					font-family:Montserrat !important;font-size:11px !important;line-height:20px !important;font-weight:400 !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><time class="entry-date updated td-module-date" datetime="2022-08-10T15:07:21+01:00">August 10, 2022</time></div></div> <div class="td_block_wrap tdb_single_comments_count tdi_177 td-pb-border-top td_block_template_1 tdb-post-meta" data-td-block-uid="tdi_177">
<style>

/* inline tdc_css att */

.tdi_177{
margin-left:20px !important;
}

</style>
<style>
/* custom css */
.tdb_single_comments_count{
                  line-height: 30px;
                }.tdb_single_comments_count .tdb-comm-icon-svg{
                  position: relative;
                  line-height: 0;
                }.tdb_single_comments_count svg{
                  height: auto;
                }.tdb_single_comments_count svg,
                 .tdb_single_comments_count svg *{
                  fill: #444;
                }.tdi_177{
                    display: inline-block;
                
					font-family:Montserrat !important;font-size:12px !important;line-height:20px !important;font-weight:400 !important;
				}.tdi_177 i{
                    font-size: 9px;
                }.tdi_177 .tdb-comm-icon{
                    margin-right: 5px;
                }.tdi_177 a{
					color: #444;
				}.tdi_177 a svg,
				.tdi_177 a svg *{
					fill: #444;
				}

/* phone */
@media (max-width: 767px){
.tdi_177{
					font-family:Montserrat !important;font-size:11px !important;line-height:20px !important;font-weight:400 !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><a href="https://www.deadlinenews.co.uk/2022/08/10/home-belonging-to-bennet-family-in-pride-and-prejudice-on-sale-for-6m/#respond"><i class="tdb-comm-icon td-icon-comments"></i><span class="tdb-add-text"></span><span>0</span></a></div></div><div class="td_block_wrap tdb_single_post_views tdi_178 td-pb-border-top td_block_template_1 tdb-post-meta" data-td-block-uid="tdi_178">
<style>

/* inline tdc_css att */

.tdi_178{
margin-left:20px !important;
}

</style>
<style>
/* custom css */
.tdb_single_post_views{
                  line-height: 30px;
                }.tdb_single_post_views a{
                  vertical-align: middle;
                }.tdb_single_post_views .tdb-views-icon-svg{
                  position: relative;
                  line-height: 0;
                }.tdb_single_post_views svg{
                  height: auto;
                }.tdb_single_post_views svg,
                 .tdb_single_post_views svg *{
                  fill: #444;
                }.tdi_178{
                    display: inline-block;
                
					font-family:Montserrat !important;font-size:12px !important;line-height:20px !important;font-weight:400 !important;
				}.tdi_178 i{
                    font-size: 14px;
                }.tdi_178 .tdb-views-icon{
                    margin-right: 5px;
                }

/* phone */
@media (max-width: 767px){
.tdi_178{
					font-family:Montserrat !important;font-size:11px !important;line-height:20px !important;font-weight:400 !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><i class="tdb-views-icon td-icon-views"></i><span class="tdb-add-text"></span><span class="td-nr-views-1191631">65</span></div></div></div></div></div><div class="vc_column_inner tdi_180  wpb_column vc_column_container tdc-inner-column td-pb-span6">
<style scoped>

/* custom css */
.tdi_180{
                    vertical-align: baseline;
                }.tdi_180 .vc_column-inner > .wpb_wrapper,
				.tdi_180 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_180 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_180{
width:100% !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_post_share tdi_181 td-pb-border-top td_block_template_1" data-td-block-uid="tdi_181">
<style>

/* inline tdc_css att */

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_181{
margin-bottom:10px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_181{
margin-bottom:15px !important;
display:inline-block !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_181{
display:inline-block !important;
}
}

</style>
<style>
/* custom css */
.tdb_single_post_share{
                  margin-bottom: 23px;
                }.tdb-share-classic{
                  position: relative;
                  height: 20px;
                  margin-bottom: 15px;
                }.tdi_181 .td-post-sharing,
				.tdi_181 .tdb-share-classic{
					text-align: right;
				}
</style><div id="tdi_181" class="td-post-sharing tdb-block td-ps-bg td-ps-notext td-post-sharing-style1 ">
<style>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</style>
<div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
<div class="td-social-but-icon"><i class="td-icon-share"></i></div>
<div class="td-social-but-text">Share</div>
</div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.deadlinenews.co.uk%2F2022%2F08%2F10%2Fhome-belonging-to-bennet-family-in-pride-and-prejudice-on-sale-for-6m%2F" title="Facebook">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
<div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Home+belonging+to+Bennet+family+in+Pride+and+Prejudice+on+sale+for+%C2%A36m&url=https%3A%2F%2Fwww.deadlinenews.co.uk%2F2022%2F08%2F10%2Fhome-belonging-to-bennet-family-in-pride-and-prejudice-on-sale-for-6m%2F&via=deadlinenews" title="Twitter">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
<div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.deadlinenews.co.uk/2022/08/10/home-belonging-to-bennet-family-in-pride-and-prejudice-on-sale-for-6m/&amp;media=https://www.deadlinenews.co.uk/wp-content/uploads/2022/08/PRIDE_AND_PREJUDICE_HOUSE_FOR_SALE_DN00-scaled-e1660047144243.jpg&description=The BBC&#039;s 1995 cult adaptation of the Jane Austen novel which starred Colin Firth as Mr Darcy and Jennifer Ehle as Ms Bennet filmed here." title="Pinterest">
<div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
<div class="td-social-but-text">Pinterest</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=Home+belonging+to+Bennet+family+in+Pride+and+Prejudice+on+sale+for+%C2%A36m %0A%0A https://www.deadlinenews.co.uk/2022/08/10/home-belonging-to-bennet-family-in-pride-and-prejudice-on-sale-for-6m/" title="WhatsApp">
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
<div class="td-social-but-text">WhatsApp</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.deadlinenews.co.uk/2022/08/10/home-belonging-to-bennet-family-in-pride-and-prejudice-on-sale-for-6m/&title=Home+belonging+to+Bennet+family+in+Pride+and+Prejudice+on+sale+for+%C2%A36m" title="Linkedin">
<div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div>
<div class="td-social-but-text">Linkedin</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="tdi_181" title="More">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div></div></div></div></div><div class="vc_row_inner tdi_183  vc_row vc_inner wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_183{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_183,
				.tdi_183 .tdc-inner-columns{
				    display: block;
				}.tdi_183 .tdc-inner-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_183 {
	                    margin-left: -15px;
	                    margin-right: -15px;
	                }
	                .tdi_183 .vc_column_inner {
	                    padding-left: 15px;
	                    padding-right: 15px;
	                }
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
@media (min-width: 768px) {
	                .tdi_183 {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_183 .vc_column_inner {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
@media (min-width: 768px) {
	                .tdi_183 {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_183 .vc_column_inner {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }
}
</style><div class="vc_column_inner tdi_185  wpb_column vc_column_container tdc-inner-column td-pb-span4 td-is-sticky">
<style scoped>

/* custom css */
.tdi_185{
                    vertical-align: baseline;
                }.tdi_185 .vc_column-inner > .wpb_wrapper,
				.tdi_185 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_185 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_185{
display:none !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_185{
display:none !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_tags tdi_186 td-pb-border-top td_block_template_1" data-td-block-uid="tdi_186">
<style>
/* custom css */
.tdb_single_tags{
                  margin-bottom: 2px;
                  font-family: 'Open Sans', 'Open Sans Regular', sans-serif;
                  font-weight: 600;
                }.tdb_single_tags span,
                .tdb_single_tags a{
                  font-size: 11px;
                }.tdb_single_tags span{
                  text-transform: uppercase;
                }.tdb_single_tags a:hover{
                  background-color: #4db2ec;
                  border-color: #4db2ec;
                  color: #fff;
                }.tdb_single_tags ul{
                  display: inline-block;
                  margin: 0;
                  list-style-type: none;
                  font-size: 0;
                }.tdb_single_tags li{
                  display: inline-block;
                  margin-left: 0;
                }.tdi_186 span{
                    margin-right: 4px;
                
                    padding: 2px 8px 3px;
                
                    color: #fff;
                
                    background-color: #222;
                }.tdi_186 a{
                    margin-right: 4px;
                
                    padding: 1px 7px 2px;
                
                    border: 1px solid #ededed;
                
                    color: #111;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_186 a{
                    border: 1px solid #ededed;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_186 a{
                    border: 1px solid #ededed;
                }
}

/* phone */
@media (max-width: 767px){
.tdi_186 a{
                    border: 1px solid #ededed;
                }
}
</style><div class="tdb-block-inner td-fix-index"><ul class="tdb-tags"><li><span>Tags</span></li><li><a href="https://www.deadlinenews.co.uk/tag/mr-darcy/">Mr Darcy</a></li><li><a href="https://www.deadlinenews.co.uk/tag/pride-and-prejudice/">pride and prejudice</a></li><li><a href="https://www.deadlinenews.co.uk/tag/property-and-construction-news/">Property and Construction News</a></li><li><a href="https://www.deadlinenews.co.uk/tag/property-and-construction-news-uk/">Property and Construction News UK</a></li></ul></div></div><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_188  td_separator_solid td_separator_center"><span style="border-color:#EBEBEB;border-width:1px;width:100%;"></span>
<style scoped>

/* custom css */
.td_block_separator{
                  width: 100%;
                  align-items: center;
                  margin-bottom: 38px;
                  padding-bottom: 10px;
                }.td_block_separator span{
                  position: relative;
                  display: block;
                  margin: 0 auto;
                  width: 100%;
                  height: 1px;
                  border-top: 1px solid #EBEBEB;
                }.td_separator_align_left span{
                  margin-left: 0;
                }.td_separator_align_right span{
                  margin-right: 0;
                }.td_separator_dashed span{
                  border-top-style: dashed;
                }.td_separator_dotted span{
                  border-top-style: dotted;
                }.td_separator_double span{
                  height: 3px;
                  border-bottom: 1px solid #EBEBEB;
                }.td_separator_shadow > span{
                  position: relative;
                  height: 20px;
                  overflow: hidden;
                  border: 0;
                  color: #EBEBEB;
                }.td_separator_shadow > span > span{
                  position: absolute;
                  top: -30px;
                  left: 0;
                  right: 0;
                  margin: 0 auto;
                  height: 13px;
                  width: 98%;
                  border-radius: 100%;
                }
</style></div><div class="td_block_wrap tdb_single_author tdi_189 td-pb-border-top td_block_template_1 tdb-post-meta" data-td-block-uid="tdi_189">
<style>

/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_189{
margin-top:1px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_189{
margin-top:1px !important;
}
}

</style>
<style>
/* custom css */
.tdb_single_author{
                  line-height: 30px;
                }.tdb_single_author a{
                  vertical-align: middle;
                }.tdb_single_author .tdb-block-inner{
                  display: flex;
                  align-items: center;
                }.tdb_single_author .tdb-author-name-wrap{
                  display: flex;
                }.tdb_single_author .tdb-author-name{
                  font-weight: 700;
                  margin-right: 3px;
                }.tdb_single_author .tdb-author-by{
                  margin-right: 3px;
                }.tdb_single_author .tdb-author-photo img{
                  display: block;
                }.tdi_189{
                    display: inline-block;
                }.tdi_189 .tdb-author-name-wrap{
                    align-items: baseline;
                }.tdi_189 .tdb-author-by{
                    margin-right: 5px;
                
					font-family:Montserrat !important;font-size:14px !important;line-height:20px !important;font-weight:400 !important;
				}.tdi_189 .avatar{
                    width: 20px;
                    height: 20px;
                
                    margin-right: 6px;
                
                    border-radius: 50%;
                }.tdi_189 .tdb-author-name{
					color: #000;
				
					font-family:Montserrat !important;font-size:20px !important;line-height:20px !important;font-weight:600 !important;
				}

/* phone */
@media (max-width: 767px){
.tdi_189 .tdb-author-by{
					font-family:Montserrat !important;font-size:11px !important;line-height:20px !important;font-weight:400 !important;
				}.tdi_189 .tdb-author-name{
					font-family:Montserrat !important;font-size:11px !important;line-height:20px !important;font-weight:600 !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><div class="tdb-author-name-wrap"><span class="tdb-author-by">More by</span> <a class="tdb-author-name" href="https://www.deadlinenews.co.uk/author/darren-mcconachie/">Darren McConachie</a></div></div></div><div class="td_block_wrap td_flex_block_1 tdi_190 td-pb-border-top td_block_template_1 td_flex_block" data-td-block-uid="tdi_190">
<style>

/* inline tdc_css att */

.tdi_190{
margin-bottom:30px !important;
padding-top:19px !important;
padding-right:19px !important;
padding-bottom:19px !important;
padding-left:19px !important;
border-color:#eaeaea !important;
border-style:solid !important;
border-width: 1px 1px 1px 1px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_190{
margin-bottom:20px !important;
padding-top:10px !important;
padding-right:10px !important;
padding-bottom:10px !important;
padding-left:10px !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_190{
padding-top:10px !important;
padding-right:10px !important;
padding-bottom:10px !important;
padding-left:10px !important;
}
}

</style>
<style>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</style><script>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</script><div class="td-block-title-wrap"></div><div id=tdi_190 class="td_block_inner td-mc1-wrap">
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://www.deadlinenews.co.uk/2022/08/10/home-belonging-to-bennet-family-in-pride-and-prejudice-on-sale-for-6m/" rel="bookmark" class="td-image-wrap " title="Home belonging to Bennet family in Pride and Prejudice on sale for £6m"><span class="entry-thumb td-thumb-css " style="overflow:hidden; background-image: url('https://www.deadlinenews.co.uk/wp-content/uploads/2022/08/PRIDE_AND_PREJUDICE_HOUSE_FOR_SALE_DN00-scaled-e1660047144243-324x400.jpg')"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.deadlinenews.co.uk/2022/08/10/home-belonging-to-bennet-family-in-pride-and-prejudice-on-sale-for-6m/" rel="bookmark" title="Home belonging to Bennet family in Pride and Prejudice on sale for £6m">Home belonging to Bennet family in Pride and Prejudice on sale for £6m</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-author-name"><a href="https://www.deadlinenews.co.uk/author/darren-mcconachie/">Darren McConachie</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-08-10T15:07:21+01:00">August 10, 2022</time></span> </span>
</div>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://www.deadlinenews.co.uk/2022/08/10/family-left-fuming-after-1700-dream-trip-to-egypt-turns-into-hellish-holiday/" rel="bookmark" class="td-image-wrap " title="Family left fuming after £1,700 dream holiday to Egypt turned into holiday from hell"><span class="entry-thumb td-thumb-css " style="overflow:hidden; background-image: url('https://www.deadlinenews.co.uk/wp-content/uploads/2022/08/FAMILY_FUMING_AFTER_EGYPT_HOLIDAY_DN00-324x400.jpg')"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.deadlinenews.co.uk/2022/08/10/family-left-fuming-after-1700-dream-trip-to-egypt-turns-into-hellish-holiday/" rel="bookmark" title="Family left fuming after £1,700 dream holiday to Egypt turned into holiday from hell">Family left fuming after £1,700 dream holiday to Egypt turned into holiday from hell</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-author-name"><a href="https://www.deadlinenews.co.uk/author/darren-mcconachie/">Darren McConachie</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-08-10T15:06:15+01:00">August 10, 2022</time></span> </span>
</div>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://www.deadlinenews.co.uk/2022/08/09/scots-teacher-accused-of-sexually-abusing-boys-found-unfit-to-teach/" rel="bookmark" class="td-image-wrap " title="Scots teacher accused of sexually abusing boys and gifting pupil Buckfast to &#8216;run around naked&#8217; found unfit to teach"><span class="entry-thumb td-thumb-css " style="overflow:hidden; background-image: url('https://www.deadlinenews.co.uk/wp-content/uploads/2022/08/TEACHER_HEARING_ACCUSED_OF_SEXUAL_ABUSE_AND_GROOMING_DN01-324x400.jpg')"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.deadlinenews.co.uk/2022/08/09/scots-teacher-accused-of-sexually-abusing-boys-found-unfit-to-teach/" rel="bookmark" title="Scots teacher accused of sexually abusing boys and gifting pupil Buckfast to &#8216;run around naked&#8217; found unfit to teach">Scots teacher accused of sexually abusing boys and gifting pupil Buckfast to &#8216;run around naked&#8217; found unfit to teach</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-author-name"><a href="https://www.deadlinenews.co.uk/author/darren-mcconachie/">Darren McConachie</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-08-09T15:30:23+01:00">August 9, 2022</time></span> </span>
</div>
</div>
</div>
</div>
</div></div></div></div></div><div class="vc_column_inner tdi_192  wpb_column vc_column_container tdc-inner-column td-pb-span8">
<style scoped>

/* custom css */
.tdi_192{
                    vertical-align: baseline;
                }.tdi_192 .vc_column-inner > .wpb_wrapper,
				.tdi_192 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_192 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_192{
width:100% !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_title tdi_193 tdb-single-title td-pb-border-top td_block_template_1" data-td-block-uid="tdi_193">
<style>

/* inline tdc_css att */

.tdi_193{
margin-top:0px !important;
margin-bottom:5px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_193{
margin-bottom:0px !important;
}
}

</style>
<style>
/* custom css */
.tdb_title{
                  margin-bottom: 19px;
                }.tdb_title.tdb-content-horiz-center{
                  text-align: center;
                }.tdb_title.tdb-content-horiz-center .tdb-title-line{
                  margin: 0 auto;
                }.tdb_title.tdb-content-horiz-right{
                  text-align: right;
                }.tdb_title.tdb-content-horiz-right .tdb-title-line{
                  margin-left: auto;
                  margin-right: 0;
                }.tdb-title-text{
                  display: inline-block;
                  position: relative;
                  margin: 0;
                  word-wrap: break-word;
                  font-size: 30px;
                  line-height: 38px;
                  font-weight: 700;
                }.tdb-first-letter{
                  position: absolute;
                  -webkit-user-select: none;
                  user-select: none;
                  pointer-events: none;
                  text-transform: uppercase;
                  color: rgba(0, 0, 0, 0.08);
                  font-size: 6em;
                  font-weight: 300;
                  top: 50%;
                  -webkit-transform: translateY(-50%);
                  transform: translateY(-50%);
                  left: -0.36em;
                  z-index: -1;
                  -webkit-text-fill-color: initial;
                }.tdb-title-line{
                  display: none;
                  position: relative;
                }.tdb-title-line:after{
                  content: '';
                  width: 100%;
                  position: absolute;
                  background-color: #4db2ec;
                  top: 0;
                  left: 0;
                  margin: auto;
                }.tdb-single-title .tdb-title-text{
                  font-size: 41px;
                  line-height: 50px;
                  font-weight: 400;
                }.tdi_193 .tdb-title-line:after{
					height: 2px;
				
					bottom: 40%;
				}.tdi_193 .tdb-title-line{
					height: 50px;
				}.td-theme-wrap .tdi_193{
					text-align: left;
				}.tdi_193 .tdb-first-letter{
					left: -0.36em;
					right: auto;
				}.tdi_193 .tdb-title-text{
					font-family:Cabin !important;font-size:32px !important;line-height:1.1 !important;font-weight:700 !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_193 .tdb-title-text{
					font-family:Cabin !important;font-size:30px !important;line-height:1.1 !important;font-weight:700 !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_193 .tdb-title-text{
					font-family:Cabin !important;font-size:24px !important;line-height:1.1 !important;font-weight:700 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_193 .tdb-title-text{
					font-family:Cabin !important;font-size:24px !important;line-height:1.1 !important;font-weight:700 !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><h1 class="tdb-title-text">Home belonging to Bennet family in Pride and Prejudice on sale for £6m</h1><div></div><div class="tdb-title-line"></div></div></div><div class="wpb_wrapper wpb_text_column td_block_wrap td_block_wrap vc_column_text tdi_195  tagdiv-type td-pb-border-top td_block_template_1" data-td-block-uid="tdi_195">
<style>

/* inline tdc_css att */

.tdi_195{
margin-top:2px !important;
margin-bottom:2px !important;
}

</style><div class="td-block-title-wrap"></div><div class="td-fix-index">
</div></div><div class="td_block_wrap tdb_single_content tdi_196 td-pb-border-top td_block_template_1 td-post-content tagdiv-type" data-td-block-uid="tdi_196">
<style>

/* inline tdc_css att */

.tdi_196{
margin-top:0px !important;
}

</style>
<style>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</style><div class="tdb-block-inner td-fix-index">
<p>THE HOME belonging to the Bennet family in Pride and Prejudice is on sale for a cool <a href="https://www.deadlinenews.co.uk/2022/06/14/scots-carer-given-six-month-suspension-order-for-killing-his-dog/">£6m</a>.</p>
<p>Luckington Court in Chippenham, Wiltshire, was put on the market for the first time in over 70 years in 2018 for £9m &#8211; so potential buyers are now sure to make a huge <a href="https://www.deadlinenews.co.uk/2022/06/10/6-2m-apprenticeship-scheme-aimed-at-saving-scotlands-historic-buildings/">saving</a>.</p>
<p>The Grade II property is famed for being the location for BBC&#8217;s 1995 cult adaptation of the Jane Austen novel which starred Colin Firth as Mr Darcy and Jennifer Ehle as Elizabeth <a href="https://www.deadlinenews.co.uk/2015/10/27/australia-legend-george-gregan-tips-scotland-centre-mark-bennett-for-bright-future/">Bennet</a>.</p>
<figure class="wp-block-image size-large is-resized"><a href="https://www.deadlinenews.co.uk/wp-content/uploads/2022/08/PRIDE_AND_PREJUDICE_HOUSE_FOR_SALE_DN00-scaled-e1660047144243.jpg"><img src="https://www.deadlinenews.co.uk/wp-content/uploads/2022/08/PRIDE_AND_PREJUDICE_HOUSE_FOR_SALE_DN00-scaled-e1660047144243-1024x517.jpg" alt="The Bennet home" class="wp-image-1191633" width="691" height="348" srcset="https://www.deadlinenews.co.uk/wp-content/uploads/2022/08/PRIDE_AND_PREJUDICE_HOUSE_FOR_SALE_DN00-scaled-e1660047144243-1024x517.jpg 1024w, https://www.deadlinenews.co.uk/wp-content/uploads/2022/08/PRIDE_AND_PREJUDICE_HOUSE_FOR_SALE_DN00-scaled-e1660047144243-300x152.jpg 300w, https://www.deadlinenews.co.uk/wp-content/uploads/2022/08/PRIDE_AND_PREJUDICE_HOUSE_FOR_SALE_DN00-scaled-e1660047144243-768x388.jpg 768w, https://www.deadlinenews.co.uk/wp-content/uploads/2022/08/PRIDE_AND_PREJUDICE_HOUSE_FOR_SALE_DN00-scaled-e1660047144243-696x351.jpg 696w, https://www.deadlinenews.co.uk/wp-content/uploads/2022/08/PRIDE_AND_PREJUDICE_HOUSE_FOR_SALE_DN00-scaled-e1660047144243-1068x539.jpg 1068w, https://www.deadlinenews.co.uk/wp-content/uploads/2022/08/PRIDE_AND_PREJUDICE_HOUSE_FOR_SALE_DN00-scaled-e1660047144243.jpg 1200w" sizes="(max-width: 691px) 100vw, 691px" /></a><figcaption>The home starred in the BBC&#8217;s 1995 adaptation of Pride and Prejudice. Credit: Woolley &amp; Wallis</figcaption></figure>
<p>The main building, built in the 11st century, was used both internally and externally to act as the Bennet family&#8217;s home, <a href="https://en.wikipedia.org/wiki/Longbourn">Longbourn</a>.</p>
<p>The renovated seven-bedroom manor sits in 156 acres of rolling countryside and boasts original Tudor <a href="https://www.deadlinenews.co.uk/2022/05/09/operational-features-of-emi-licensing-in-lithuanian-jurisdiction/">features</a>.</p>
<p>A large reception hall features a large limestone flagged floor and bolection moulded hall fireplace which leads to a central inner hall and doors to the principal reception rooms.</p>
<p>The dining room has an open fire place and access to a separate study, while a large drawing room offers decorative woodwork, a stone opened fireplace and doors leading to a music room.</p>
<p>The property also comes with five further dwellings which would be perfect to house visitors while entertaining.</p>
<p>Estate agent Woolley &amp; Wallis listed the property on the market at the end of May for offers in excess of £6m.</p>
<figure class="wp-block-image size-large is-resized"><a href="https://www.deadlinenews.co.uk/wp-content/uploads/2022/08/PRIDE_AND_PREJUDICE_HOUSE_FOR_SALE_DN03-scaled-e1660047840890.jpg"><img loading="lazy" src="https://www.deadlinenews.co.uk/wp-content/uploads/2022/08/PRIDE_AND_PREJUDICE_HOUSE_FOR_SALE_DN03-1024x683.jpg" alt="Sitting room" class="wp-image-1191638" width="691" height="460" /></a><figcaption>The sitting room of the property looks eloquent. Credit: Woolley &amp; Wallis</figcaption></figure>
<p>They said: “In 1995, Luckington Court had exteriors and interiors used to showcase Longbourn, the Bennet family home, in the BBC’s TV series Pride and Prejudice, which starred Colin Firth and Jennifer Ehle.</p>
<p>&#8220;This exemplary English country dwelling house, with its elegant well-proportioned rooms, good ceiling heights and tall sash windows, provides not only a wonderful home and place to live but also a profitable Estate, with expanded farming, residential and commercial income streams.”</p>
<p>Local history also claims that King Harold II had a manor on the same site before his untimely death in the Battle of Hastings in 1066, giving a Royal connection to the area.</p>
<p>Images show exactly what any prospective buyer would be owning with stunning cream Cotswold stone buildings enshrined amongst acres of greenery.</p>
<p>In amongst this greenery is a 400-year-old Lebanese Cedar tree, with one of the largest girths ever recorded in the United Kingdom.</p>
<p>Pride and Prejudice tells the story of Ms Bennet and Mr Darcy as they overcome the titular sins of Pride and Prejudice before falling in love.</p>
<p>The property was used in every episode of the BBC adaptation as Longbourn, the home of the Bennet family and it was where Mr Darcy first sees Elizabeth.</p>
</div></div><div class="td_block_wrap tdb_single_tags tdi_199 td-pb-border-top td_block_template_1" data-td-block-uid="tdi_199">
<style>
/* custom css */
.tdi_199 span{
                    margin-right: 4px;
                
                    padding: 2px 8px 3px;
                
                    color: #fff;
                
                    background-color: #222;
                
					font-family:Montserrat !important;font-size:11px !important;
				}.tdi_199 a{
                    margin-right: 4px;
                
                    padding: 1px 7px 2px;
                
                    border: 1px solid #ededed;
                
                    color: #111;
                
					font-family:Montserrat !important;font-size:11px !important;
				}.tdi_199 a:hover{
                    background-color: #4c4084;
                
                    border-color: #4c4084;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_199 a{
                    border: 1px solid #ededed;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_199 a{
                    border: 1px solid #ededed;
                }
}

/* phone */
@media (max-width: 767px){
.tdi_199 a{
                    border: 1px solid #ededed;
                }
}
</style><div class="tdb-block-inner td-fix-index"><ul class="tdb-tags"><li><span>Tags</span></li><li><a href="https://www.deadlinenews.co.uk/tag/mr-darcy/">Mr Darcy</a></li><li><a href="https://www.deadlinenews.co.uk/tag/pride-and-prejudice/">pride and prejudice</a></li><li><a href="https://www.deadlinenews.co.uk/tag/property-and-construction-news/">Property and Construction News</a></li><li><a href="https://www.deadlinenews.co.uk/tag/property-and-construction-news-uk/">Property and Construction News UK</a></li></ul></div></div><div class="td_block_wrap tdb_single_post_share tdi_200 td-pb-border-top td_block_template_1" data-td-block-uid="tdi_200">
<style>

/* inline tdc_css att */

.tdi_200{
margin-top:20px !important;
}

</style><div id="tdi_200" class="td-post-sharing tdb-block td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
<div class="td-social-but-icon"><i class="td-icon-share"></i></div>
<div class="td-social-but-text">Share</div>
</div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.deadlinenews.co.uk%2F2022%2F08%2F10%2Fhome-belonging-to-bennet-family-in-pride-and-prejudice-on-sale-for-6m%2F" title="Facebook">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
<div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Home+belonging+to+Bennet+family+in+Pride+and+Prejudice+on+sale+for+%C2%A36m&url=https%3A%2F%2Fwww.deadlinenews.co.uk%2F2022%2F08%2F10%2Fhome-belonging-to-bennet-family-in-pride-and-prejudice-on-sale-for-6m%2F&via=deadlinenews" title="Twitter">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
<div class="td-social-but-text">Twitter</div>
 </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.deadlinenews.co.uk/2022/08/10/home-belonging-to-bennet-family-in-pride-and-prejudice-on-sale-for-6m/&amp;media=https://www.deadlinenews.co.uk/wp-content/uploads/2022/08/PRIDE_AND_PREJUDICE_HOUSE_FOR_SALE_DN00-scaled-e1660047144243.jpg&description=The BBC&#039;s 1995 cult adaptation of the Jane Austen novel which starred Colin Firth as Mr Darcy and Jennifer Ehle as Ms Bennet filmed here." title="Pinterest">
<div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
<div class="td-social-but-text">Pinterest</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=Home+belonging+to+Bennet+family+in+Pride+and+Prejudice+on+sale+for+%C2%A36m %0A%0A https://www.deadlinenews.co.uk/2022/08/10/home-belonging-to-bennet-family-in-pride-and-prejudice-on-sale-for-6m/" title="WhatsApp">
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
<div class="td-social-but-text">WhatsApp</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.deadlinenews.co.uk/2022/08/10/home-belonging-to-bennet-family-in-pride-and-prejudice-on-sale-for-6m/&title=Home+belonging+to+Bennet+family+in+Pride+and+Prejudice+on+sale+for+%C2%A36m" title="Linkedin">
<div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div>
<div class="td-social-but-text">Linkedin</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="tdi_200" title="More">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div><div class="td_block_wrap tdb_single_next_prev tdi_201 td-pb-border-top td_block_template_1" data-td-block-uid="tdi_201">
<style>

/* inline tdc_css att */

.tdi_201{
margin-top:40px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_201{
margin-top:20px !important;
margin-bottom:20px !important;
}
}

</style>
<style>
/* custom css */
.tdb_single_next_prev{
                  *zoom: 1;
                }.tdb_single_next_prev:before,
                .tdb_single_next_prev:after{
                  display: table;
                  content: '';
                  line-height: 0;
                }.tdb_single_next_prev:after{
                  clear: both;
                }.tdb-next-post{
                  font-family: 'Roboto', sans-serif;
                  width: 48%;
                  float: left;
                  transform: translateZ(0);
                  -webkit-transform: translateZ(0);
                  min-height: 1px;
                  line-height: 1;
                }.tdb-next-post span{
                  display: block;
                  font-size: 12px;
                  color: #747474;
                  margin-bottom: 7px;
                }.tdb-next-post a{
                  font-size: 15px;
                  color: #222;
                  line-height: 21px;
                  -webkit-transition: color 0.2s ease;
                  transition: color 0.2s ease;
                }.tdb-next-post a:hover{
                  color: #4db2ec;
                }.tdb-post-next{
                  margin-left: 2%;
                  text-align: right;
                }.tdb-post-prev{
                  margin-right: 2%;
                }.tdi_201 .tdb-next-post:hover a{
					color: #f26060;
				}.tdi_201 .tdb-next-post a{
					font-family:Cabin !important;font-size:16px !important;line-height:1.2 !important;font-weight:600 !important;
				}.tdi_201 .tdb-next-post span{
					font-family:Montserrat !important;font-size:11px !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_201 .tdb-next-post a{
					font-family:Cabin !important;font-size:14px !important;line-height:1.2 !important;font-weight:600 !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_201 .tdb-next-post a{
					font-family:Cabin !important;font-size:14px !important;line-height:1.2 !important;font-weight:600 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_201 .tdb-next-post a{
					font-family:Cabin !important;font-size:12px !important;line-height:1.2 !important;font-weight:600 !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><div class="tdb-next-post tdb-next-post-bg tdb-post-prev"><span>Previous article</span><a href="https://www.deadlinenews.co.uk/2022/08/10/family-left-fuming-after-1700-dream-trip-to-egypt-turns-into-hellish-holiday/">Family left fuming after £1,700 dream holiday to Egypt turned into holiday from hell</a></div><div class="tdb-next-post tdb-next-post-bg tdb-post-next"><span>Next article</span><a href="https://www.deadlinenews.co.uk/2022/08/10/topic-the-7-best-streaming-services-for-sci-fi-fantasy-super-fans/"><strong>Topic: The 7 Best Streaming Services for Sci-Fi &amp; Fantasy Super fans</strong></a></div></div></div></div></div></div></div><div class="vc_row_inner tdi_203  vc_row vc_inner wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_203{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_203,
				.tdi_203 .tdc-inner-columns{
				    display: block;
				}.tdi_203 .tdc-inner-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_203 {
	                    margin-left: -15px;
	                    margin-right: -15px;
	                }
	                .tdi_203 .vc_column_inner {
	                    padding-left: 15px;
	                    padding-right: 15px;
	                }
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
@media (min-width: 768px) {
	                .tdi_203 {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_203 .vc_column_inner {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }
}
</style><div class="vc_column_inner tdi_205  wpb_column vc_column_container tdc-inner-column td-pb-span4 td-is-sticky">
<style scoped>

/* custom css */
.tdi_205{
                    vertical-align: baseline;
                }.tdi_205 .vc_column-inner > .wpb_wrapper,
				.tdi_205 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_205 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_205{
display:none !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"></div></div></div><div class="vc_column_inner tdi_207  wpb_column vc_column_container tdc-inner-column td-pb-span8">
<style scoped>

/* custom css */
.tdi_207{
                    vertical-align: baseline;
                }.tdi_207 .vc_column-inner > .wpb_wrapper,
				.tdi_207 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_207 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_207{
width:100% !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"></div></div></div></div></div></div><div class="vc_column tdi_209  wpb_column vc_column_container tdc-column td-pb-span4 td-is-sticky">
<style scoped>

/* custom css */
.tdi_209{
                    vertical-align: baseline;
                }.tdi_209 > .wpb_wrapper,
				.tdi_209 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_209 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_209 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_209 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_209{
width:340px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_209{
width:240px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_209{
width:230px !important;
}
}

</style><div class="wpb_wrapper"><div class="wpb_wrapper wpb_text_column td_block_wrap td_block_wrap vc_column_text tdi_210  tagdiv-type td-pb-border-top td_block_template_1" data-td-block-uid="tdi_210">
<style>

/* inline tdc_css att */

.tdi_210{
margin-bottom:5px !important;
justify-content:center !important;
text-align:center !important;
}

</style><div class="td-block-title-wrap"></div><div class="td-fix-index"><div class="g g-19"><div class="g-single a-44"><a class="gofollow" data-track="NDQsMTksMSw2MA==" href="#"><img src="/wp-content/uploads/2022/02/deadline_sqr.png" /></a></div></div>
</div></div><div class="td_block_wrap td_block_title tdi_211 td-pb-border-top td_block_template_2 td-fix-index" data-td-block-uid="tdi_211">
<style>
.td_block_template_2.widget > ul > li {
                margin-left: 0 !important;
            }
            
            .td_block_template_2 .td-block-title {
                font-size: 17px;
                font-weight: 500;
                margin-top: 0;
                margin-bottom: 16px;
                line-height: 31px;
                text-align: left;
            }
            .td_block_template_2 .td-block-title > * {
                color: #000;
            }
            .td_block_template_2 .td-related-title a {
                padding: 0 20px 0 0;
            }
            @media (max-width: 767px) {
                .td_block_template_2 .td-related-title a {
                    font-size: 15px;
                }
            }
            .td_block_template_2 .td-related-title .td-cur-simple-item {
                color: #4db2ec;
            }
/* inline tdc_css att */

.tdi_211{
margin-bottom:-5px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_211{
margin-bottom:-15px !important;
}
}

</style>
<style>
/* custom css */
body .tdi_211 .td-block-title a,
				body .tdi_211 .td-block-title span{
					font-family:Montserrat !important;font-size:21px !important;font-weight:700 !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
body .tdi_211 .td-block-title a,
				body .tdi_211 .td-block-title span{
					font-family:Montserrat !important;font-size:19px !important;font-weight:700 !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
body .tdi_211 .td-block-title a,
				body .tdi_211 .td-block-title span{
					font-family:Montserrat !important;font-size:18px !important;font-weight:700 !important;
				}
}
</style><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">Related Stories</span></h4></div></div><div class="td_block_wrap td_flex_block_1 tdi_212 td-pb-border-top td_block_template_1 td_flex_block" data-td-block-uid="tdi_212">
<style>

/* inline tdc_css att */

.tdi_212{
margin-bottom:30px !important;
padding-top:19px !important;
padding-right:19px !important;
padding-bottom:19px !important;
padding-left:19px !important;
border-color:#eaeaea !important;
border-style:solid !important;
border-width: 1px 1px 1px 1px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_212{
margin-bottom:5px !important;
padding-top:10px !important;
padding-right:10px !important;
padding-bottom:10px !important;
padding-left:10px !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_212{
padding-top:10px !important;
padding-right:10px !important;
padding-bottom:10px !important;
padding-left:10px !important;
}
}

</style>
<style>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</style><script>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</script><div class="td-block-title-wrap"></div><div id=tdi_212 class="td_block_inner td-mc1-wrap">
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://www.deadlinenews.co.uk/2022/08/05/former-mod-battery-used-to-protect-coastline-on-market-for-2-6m/" rel="bookmark" class="td-image-wrap " title="Former MoD battery used to protect coastline from invasions on market for £2.6m"><span class="entry-thumb td-thumb-css " style="overflow:hidden; background-image: url('https://www.deadlinenews.co.uk/wp-content/uploads/2022/08/MOD_BATTERY_DN00-324x400.jpeg')"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.deadlinenews.co.uk/2022/08/05/former-mod-battery-used-to-protect-coastline-on-market-for-2-6m/" rel="bookmark" title="Former MoD battery used to protect coastline from invasions on market for £2.6m">Former MoD battery used to protect coastline from invasions on market for £2.6m</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-08-05T15:08:41+01:00">August 5, 2022</time></span> </span>
</div>
</div>
 </div>
</div>
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://www.deadlinenews.co.uk/2022/08/03/derelict-property-goes-on-market-with-body-of-eccentric-local-buried-there/" rel="bookmark" class="td-image-wrap " title="Derelict property goes on market &#8211; with body of eccentric local buried in the garden"><span class="entry-thumb td-thumb-css " style="overflow:hidden; background-image: url('https://www.deadlinenews.co.uk/wp-content/uploads/2022/07/HOME_FOR_AUCTION_WITH_OWNER_IN_GARDEN_DN01-324x400.jpg')"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.deadlinenews.co.uk/2022/08/03/derelict-property-goes-on-market-with-body-of-eccentric-local-buried-there/" rel="bookmark" title="Derelict property goes on market &#8211; with body of eccentric local buried in the garden">Derelict property goes on market &#8211; with body of eccentric local buried in the garden</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-08-03T15:44:01+01:00">August 3, 2022</time></span> </span>
</div>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://www.deadlinenews.co.uk/2022/07/25/property-agent-lists-detached-house-for-sale-at-bargain-price-of-25000/" rel="bookmark" class="td-image-wrap " title="Property agent lists &#8220;detached house for sale&#8221; at bargain price of £25,000 &#8211; but buyers might need a horse to transport it"><span class="entry-thumb td-thumb-css " style="overflow:hidden; background-image: url('https://www.deadlinenews.co.uk/wp-content/uploads/2022/07/GYPSY_CARAVAN_FOR_SALE_DN02-324x400.jpg')"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.deadlinenews.co.uk/2022/07/25/property-agent-lists-detached-house-for-sale-at-bargain-price-of-25000/" rel="bookmark" title="Property agent lists &#8220;detached house for sale&#8221; at bargain price of £25,000 &#8211; but buyers might need a horse to transport it">Property agent lists &#8220;detached house for sale&#8221; at bargain price of £25,000 &#8211; but buyers might need a horse to transport it</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-07-25T15:27:41+01:00">July 25, 2022</time></span> </span>
</div>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://www.deadlinenews.co.uk/2022/07/20/house-browsers-shocked-after-spotting-golliwog-hanging-in-bedroom/" rel="bookmark" class="td-image-wrap " title="House-browsers shocked after spotting golliwog hanging in bedroom in property listing"><span class="entry-thumb td-thumb-css " style="overflow:hidden; background-image: url('https://www.deadlinenews.co.uk/wp-content/uploads/2022/07/GOLLIWOG_IN_PROPERTY_FOR_SALE_DN00-324x400.jpg')"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.deadlinenews.co.uk/2022/07/20/house-browsers-shocked-after-spotting-golliwog-hanging-in-bedroom/" rel="bookmark" title="House-browsers shocked after spotting golliwog hanging in bedroom in property listing">House-browsers shocked after spotting golliwog hanging in bedroom in property listing</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-07-20T15:32:00+01:00">July 20, 2022</time></span> </span>
</div>
</div>
</div>
</div>
</div></div><div class="wpb_wrapper td_block_wrap vc_widget_sidebar tdi_214 "><aside class="td_block_template_1 widget widget_newsletterwidget"><h4 class="block-title"><span>News by Email</span></h4><div class="tnp tnp-widget"><form method="post" action="https://www.deadlinenews.co.uk/?na=s">
<input type="hidden" name="nr" value="widget"><input type="hidden" name="nlang" value=""><div class="tnp-field tnp-field-email"><label for="tnp-1">Email</label>
<input class="tnp-email" type="email" name="ne" id="tnp-1" value="" required></div>
<div class="tnp-field tnp-field-checkbox tnp-field-list"><label for="nl3"><input type="checkbox" id="nl3" name="nl[]" value="1" checked>&nbsp;Top Stories</label></div>
<div class="tnp-field tnp-field-checkbox tnp-field-list"><label for="nl4"><input type="checkbox" id="nl4" name="nl[]" value="2">&nbsp;Business News</label></div>
<div class="tnp-field tnp-field-checkbox tnp-field-list"><label for="nl5"><input type="checkbox" id="nl5" name="nl[]" value="3">&nbsp;Scottish News</label></div>
<div class="tnp-field tnp-field-checkbox tnp-field-list"><label for="nl6"><input type="checkbox" id="nl6" name="nl[]" value="4">&nbsp;Top Sports News</label></div>
<div class="tnp-field tnp-field-checkbox tnp-field-list"><label for="nl7"><input type="checkbox" id="nl7" name="nl[]" value="5" checked>&nbsp;Sponsored post customers</label></div>
<div class="tnp-field tnp-privacy-field"><label><input type="checkbox" name="ny" required class="tnp-privacy">&nbsp;<a target="_blank" href="https://www.deadlinenews.co.uk/terms-conditions">By continuing, you accept the privacy policy</a></label></div><div class="tnp-field tnp-field-button"><input class="tnp-submit" type="submit" value="Subscribe">
</div>
</form>
</div></aside></div></div></div></div></div></div></div> <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Darren McConachie"><meta itemprop="url" content="https://www.deadlinenews.co.uk/author/darren-mcconachie/"></span><meta itemprop="datePublished" content="2022-08-10T15:07:21+01:00"><meta itemprop="dateModified" content="2022-08-10T15:07:23+01:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.deadlinenews.co.uk/2022/08/10/home-belonging-to-bennet-family-in-pride-and-prejudice-on-sale-for-6m/" /><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="/wp-content/uploads/2015/07/Deadline-Logo272x90.png"></span><meta itemprop="name" content="Deadline News"></span><meta itemprop="headline" content="Home belonging to Bennet family in Pride and Prejudice on sale for £6m"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.deadlinenews.co.uk/wp-content/uploads/2022/08/PRIDE_AND_PREJUDICE_HOUSE_FOR_SALE_DN00-scaled-e1660047144243.jpg"><meta itemprop="width" content="1200"><meta itemprop="height" content="606"></span> </article>
</div>
</div>
</div> 
<div class="td-footer-template-wrap" style="position: relative">
<div class="td-footer-wrap ">
<div id="tdi_215" class="tdc-zone"><div class="tdc_zone tdi_216  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_216{
                    min-height: 0;
                }
</style><div id="tdi_217" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_218  wpb_row td-pb-row tdc-element-style">
<style scoped>

/* custom css */
.tdi_218,
                .tdi_218 .tdc-columns{
                    min-height: 0;
                }.tdi_218,
				.tdi_218 .tdc-columns{
				    display: block;
				}.tdi_218 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_218{
padding-top:60px !important;
padding-bottom:40px !important;
position:relative;
}

.tdi_218 .td_block_wrap{ text-align:left }

</style>
<div class="tdi_217_rand_style td-element-style"><style>
.tdi_217_rand_style{
background-color:#000000 !important;
}
 </style></div><div class="vc_column tdi_220  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_220{
                    vertical-align: baseline;
                }.tdi_220 > .wpb_wrapper,
				.tdi_220 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_220 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_220 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_220 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_221 td-pb-border-top td_block_template_1" data-td-block-uid="tdi_221">
<style>

/* inline tdc_css att */

.tdi_221{
margin-bottom:20px !important;
}

</style>
<style>
/* custom css */
.tdm_block.tdm_block_inline_text{
                  margin-bottom: 0;
                  vertical-align: top;
                }.tdm_block.tdm_block_inline_text .tdm-descr{
                  margin-bottom: 0;
                  -webkit-transform: translateZ(0);
                  transform: translateZ(0);
                }.tdc-row-content-vert-center .tdm-inline-text-yes{
                  vertical-align: middle;
                }.tdc-row-content-vert-bottom .tdm-inline-text-yes{
                  vertical-align: bottom;
                }.tdi_221{
                    text-align: left !important;
                }.tdi_221 .tdm-descr{
                    color: #bababa;
                
					font-family:Poppins !important;font-size:15px !important;font-weight:700 !important;
				}
</style><p class="tdm-descr">About</p></div><div class="wpb_wrapper wpb_text_column td_block_wrap td_block_wrap vc_column_text tdi_222  tagdiv-type td-pb-border-top td_block_template_1" data-td-block-uid="tdi_222"><div class="td-block-title-wrap"></div><div class="td-fix-index"><p><span style="color: #ffffff;">Deadline News</span><br /><span style="color: #ffffff;">Suite 6, Bonnington Bond,</span><br /><span style="color: #ffffff;">2 Anderson Place,</span><br /><span style="color: #ffffff;">Edinburgh</span><br /><span style="color: #ffffff;">EH6 5NP</span></p>
<p><span style="color: #ffffff;">Tel: 0131 516 3433</span></p>
</div></div></div></div><div class="vc_column tdi_224  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_224{
                    vertical-align: baseline;
                }.tdi_224 > .wpb_wrapper,
				.tdi_224 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_224 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_224 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_224 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_224{
padding-top:20px !important;
padding-bottom:20px !important;
}
}

</style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_225 td-pb-border-top td_block_template_1" data-td-block-uid="tdi_225">
<style>

/* inline tdc_css att */

.tdi_225{
margin-bottom:20px !important;
}

</style>
<style>
/* custom css */
.tdi_225{
                    text-align: left !important;
                }.tdi_225 .tdm-descr{
                    color: #bababa;
                
					font-family:Poppins !important;font-size:15px !important;font-weight:700 !important;
				}
</style><p class="tdm-descr">Useful Links</p></div><div class="td_block_wrap td_block_list_menu tdi_226 td-pb-border-top td_block_template_1 widget" data-td-block-uid="tdi_226">
<style>

/* inline tdc_css att */

.tdi_226{
margin-top:0px !important;
padding-top:0px !important;
border-style:solid !important;
border-color:#888888 !important;
border-width: 0px 0px 0px 0px !important;
}

</style>
<style>
/* custom css */
.td_block_list_menu ul{
                  flex-wrap: wrap;
                  margin-left: 12px;
                }.td_block_list_menu ul li{
                  margin-left: 0;
                }.td_block_list_menu .sub-menu{
                  padding-left: 22px;
                }.td_block_list_menu .sub-menu li{
                  font-size: 13px;
                }.tdi_226 ul{
					text-align: left;
					justify-content: flex-start;
				}.tdi_226 a{
					color: #ffffff;
				}
</style><div class="td-block-title-wrap"></div><div id=tdi_226 class="td_block_inner td-fix-index"><div class="menu-footer-container"><ul id="menu-footer" class="menu"><li id="menu-item-1178160" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1178160"><a href="https://www.deadlinenews.co.uk/agency/">Agency</a></li>
<li id="menu-item-1178161" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1178161"><a href="https://www.deadlinenews.co.uk/agency/collaborative-posts-deadline-news/">Collaborative Posts</a></li>
<li id="menu-item-1178162" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1178162"><a href="https://www.deadlinenews.co.uk/news-coverage/">News Coverage</a></li>
<li id="menu-item-1178163" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1178163"><a href="https://www.deadlinenews.co.uk/photography/">Photography</a></li>
<li id="menu-item-1178164" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1178164"><a href="https://www.deadlinenews.co.uk/video/">Video Services</a></li>
<li id="menu-item-1178165" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1178165"><a href="https://www.deadlinenews.co.uk/student-journalism-placements-deadline-news/">Student placement programme</a></li>
<li id="menu-item-1178166" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1178166"><a href="https://www.deadlinenews.co.uk/contact-us/">Contact Us</a></li>
</ul></div></div></div></div></div><div class="vc_column tdi_228  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_228{
                    vertical-align: baseline;
                }.tdi_228 > .wpb_wrapper,
				.tdi_228 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_228 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_228 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_228 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_229 td-pb-border-top td_block_template_1" data-td-block-uid="tdi_229">
<style>

/* inline tdc_css att */

.tdi_229{
margin-bottom:20px !important;
}

</style>
<style>
/* custom css */
.tdi_229{
                    text-align: left !important;
                }.tdi_229 .tdm-descr{
                    color: #bababa;
                
					font-family:Poppins !important;font-size:15px !important;font-weight:700 !important;
				}
</style><p class="tdm-descr">Social</p></div><div class="tdm_block td_block_wrap tdm_block_socials tdi_230 tdm-content-horiz-left td-pb-border-top td_block_template_1" data-td-block-uid="tdi_230">
<style>
.tds-social6 .tdm-social-item{
                  display: block;
                }.tdi_231 .tdm-social-item-wrap{
					width: 100%;
					float: left;
				
					padding-left: 15px;
					padding-right: 15px;
				
				    margin-bottom: 10px;
				}.tdi_231 .tdm-social-item-wrap:nth-last-child(1){
					margin-bottom: 0;
					padding-bottom: 0;
				}.tdi_231{
					margin-left: -15px;
					margin-right: -15px;
				}body .tdi_231 .tdm-social-item{
				    display: inline-block;
				}body .tdi_231 .tdm-social-text{
				    margin-bottom: 0;
				}.tdi_231 .tdm-social-item i{
					font-size: 16px;
					vertical-align: middle;
				
					line-height: 32px;
				}.tdi_231 .tdm-social-item i.td-icon-twitter,
				.tdi_231 .tdm-social-item i.td-icon-linkedin,
				.tdi_231 .tdm-social-item i.td-icon-pinterest,
				.tdi_231 .tdm-social-item i.td-icon-blogger,
				.tdi_231 .tdm-social-item i.td-icon-vimeo{
					font-size: 12.8px;
				}.tdi_231 .tdm-social-item{
					width: 32px;
					height: 32px;
				}.tdi_231 .tdm-social-item i,
				.tds-team-member2 .tdi_231.tds-social1 .tdm-social-item i{
					color: #bababa;
				}.tdi_231 .tdm-social-item-wrap:hover i,
				.tds-team-member2 .tdi_231.tds-social1 .tdm-social-item:hover i{
					color: #d2366d;
				}.tdi_231 .tdm-social-text{
					display: inline-block;
				
					margin-left: 2px;
				
					margin-right: 18px;
				
					color: #ffffff;
				
				    font-family:Poppins !important;font-size:15px !important;line-height:1.6 !important;
				}.tdi_231 .tdm-social-item-wrap:hover .tdm-social-text{
					color: #d2366d;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){

}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){

}

/* phone */
@media (max-width: 767px){

}
</style><div class="tdm-social-wrapper tds-social6 tdi_231"><div class="tdm-social-item-wrap"><a href="https://www.facebook.com/DeadlineNews" title="Facebook" class="tdm-social-item"><i class="td-icon-font td-icon-facebook"></i></a><a href="https://www.facebook.com/DeadlineNews" class="tdm-social-text">Facebook</a></div><div class="tdm-social-item-wrap"><a href="https://www.linkedin.com/company/deadline-news" title="Linkedin" class="tdm-social-item"><i class="td-icon-font td-icon-linkedin"></i></a><a href="https://www.linkedin.com/company/deadline-news" class="tdm-social-text">Linkedin</a></div><div class="tdm-social-item-wrap"><a href="https://twitter.com/deadlinenews" title="Twitter" class="tdm-social-item"><i class="td-icon-font td-icon-twitter"></i></a><a href="https://twitter.com/deadlinenews" class="tdm-social-text">Twitter</a></div><div class="tdm-social-item-wrap"><a href="https://www.youtube.com/user/DeadlinenewsTV" title="Youtube" class="tdm-social-item"><i class="td-icon-font td-icon-youtube"></i></a><a href="https://www.youtube.com/user/DeadlinenewsTV" class="tdm-social-text">Youtube</a></div></div></div></div></div></div></div></div></div> </div>
</div>
<style>
    .tdc-footer-template .td-main-content-wrap {
        padding-bottom: 0;
    }
</style>
</div>


<style type="text/css" media="screen">
/* custom css theme panel */
.digi_sm { float:right; margin:0 0 0 2px; padding:0; }

.intro-menu-panel h5 {
    font-family: 'museo700', sans-serif;
    background-color:#732c7b;
    color:#fff;
    font-size: 18px;
    padding:10px;
}

.block-title a, .block-title span, .block-title label { padding:20px !important; width:100%; height:58px; overflow:hidden;  }
.widgettitle, .block-title {
    font-size: 22px;
    line-height: 1;
    margin-top: 0;
    margin-bottom: 26px;
    border-bottom: none;
}
.textwidget h4.widgettitle { padding:20px 20px 17px 20px; margin:0; width:100%; }

.digi-promo-post {
    background: rgba(115,44,123,1);
    -webkit-box-shadow: 3px 3px 19px -4px rgb(0 0 0 / 75%);
    -moz-box-shadow: 3px 3px 19px -4px rgba(0,0,0,.75);
    box-shadow: 3px 3px 19px -4px rgb(0 0 0 / 75%);
    margin: 10px 0 10px 0;
    float: left;
    padding: 10px 20px 8px 20px;
    font-size: 120%;
    color: #fff;
}

#menu-footer { margin:0 !important };
</style>
<script type="text/javascript">jq2 = jQuery.noConflict();
jq2(function( $ ) {
  // Code using $ as usual goes here; the actual jQuery object is jq2
    $( document ).ready(function() {
        $('#subscriber-email').attr("placeholder","Email")
    });
});</script><script type='text/javascript' id='adrotate-clicktracker-js-extra'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/www.deadlinenews.co.uk\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.deadlinenews.co.uk/wp-content/plugins/adrotate-pro/library/jquery.adrotate.clicktracker.js' id='adrotate-clicktracker-js'></script>
<script type='text/javascript' src='https://www.deadlinenews.co.uk/wp-includes/js/dist/vendor/regenerator-runtime.min.js?ver=0.13.9' id='regenerator-runtime-js'></script>
<script type='text/javascript' src='https://www.deadlinenews.co.uk/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=3.15.0' id='wp-polyfill-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/www.deadlinenews.co.uk\/wp-json\/","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.deadlinenews.co.uk/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.5.6.1' id='contact-form-7-js'></script>
<script type='text/javascript' id='rocket-browser-checker-js-after'>
"use strict";var _createClass=function(){function defineProperties(target,props){for(var i=0;i<props.length;i++){var descriptor=props[i];descriptor.enumerable=descriptor.enumerable||!1,descriptor.configurable=!0,"value"in descriptor&&(descriptor.writable=!0),Object.defineProperty(target,descriptor.key,descriptor)}}return function(Constructor,protoProps,staticProps){return protoProps&&defineProperties(Constructor.prototype,protoProps),staticProps&&defineProperties(Constructor,staticProps),Constructor}}();function _classCallCheck(instance,Constructor){if(!(instance instanceof Constructor))throw new TypeError("Cannot call a class as a function")}var RocketBrowserCompatibilityChecker=function(){function RocketBrowserCompatibilityChecker(options){_classCallCheck(this,RocketBrowserCompatibilityChecker),this.passiveSupported=!1,this._checkPassiveOption(this),this.options=!!this.passiveSupported&&options}return _createClass(RocketBrowserCompatibilityChecker,[{key:"_checkPassiveOption",value:function(self){try{var options={get passive(){return!(self.passiveSupported=!0)}};window.addEventListener("test",null,options),window.removeEventListener("test",null,options)}catch(err){self.passiveSupported=!1}}},{key:"initRequestIdleCallback",value:function(){!1 in window&&(window.requestIdleCallback=function(cb){var start=Date.now();return setTimeout(function(){cb({didTimeout:!1,timeRemaining:function(){return Math.max(0,50-(Date.now()-start))}})},1)}),!1 in window&&(window.cancelIdleCallback=function(id){return clearTimeout(id)})}},{key:"isDataSaverModeOn",value:function(){return"connection"in navigator&&!0===navigator.connection.saveData}},{key:"supportsLinkPrefetch",value:function(){var elem=document.createElement("link");return elem.relList&&elem.relList.supports&&elem.relList.supports("prefetch")&&window.IntersectionObserver&&"isIntersecting"in IntersectionObserverEntry.prototype}},{key:"isSlowConnection",value:function(){return"connection"in navigator&&"effectiveType"in navigator.connection&&("2g"===navigator.connection.effectiveType||"slow-2g"===navigator.connection.effectiveType)}}]),RocketBrowserCompatibilityChecker}();
</script>
<script type='text/javascript' id='rocket-preload-links-js-extra'>
/* <![CDATA[ */
var RocketPreloadLinksConfig = {"excludeUris":"\/(?:.+\/)?feed(?:\/(?:.+\/?)?)?$|\/(?:.+\/)?embed\/|\/(index\\.php\/)?wp\\-json(\/.*|$)|\/wp-admin\/|\/logout\/|\/admin-newsroom\/|\/refer\/|\/go\/|\/recommend\/|\/recommends\/","usesTrailingSlash":"1","imageExt":"jpg|jpeg|gif|png|tiff|bmp|webp|avif|pdf|doc|docx|xls|xlsx|php","fileExt":"jpg|jpeg|gif|png|tiff|bmp|webp|avif|pdf|doc|docx|xls|xlsx|php|html|htm","siteUrl":"https:\/\/www.deadlinenews.co.uk","onHoverDelay":"100","rateThrottle":"3"};
/* ]]> */
</script>
<script type='text/javascript' id='rocket-preload-links-js-after'>
(function() {
"use strict";var r="function"==typeof Symbol&&"symbol"==typeof Symbol.iterator?function(e){return typeof e}:function(e){return e&&"function"==typeof Symbol&&e.constructor===Symbol&&e!==Symbol.prototype?"symbol":typeof e},e=function(){function i(e,t){for(var n=0;n<t.length;n++){var i=t[n];i.enumerable=i.enumerable||!1,i.configurable=!0,"value"in i&&(i.writable=!0),Object.defineProperty(e,i.key,i)}}return function(e,t,n){return t&&i(e.prototype,t),n&&i(e,n),e}}();function i(e,t){if(!(e instanceof t))throw new TypeError("Cannot call a class as a function")}var t=function(){function n(e,t){i(this,n),this.browser=e,this.config=t,this.options=this.browser.options,this.prefetched=new Set,this.eventTime=null,this.threshold=1111,this.numOnHover=0}return e(n,[{key:"init",value:function(){!this.browser.supportsLinkPrefetch()||this.browser.isDataSaverModeOn()||this.browser.isSlowConnection()||(this.regex={excludeUris:RegExp(this.config.excludeUris,"i"),images:RegExp(".("+this.config.imageExt+")$","i"),fileExt:RegExp(".("+this.config.fileExt+")$","i")},this._initListeners(this))}},{key:"_initListeners",value:function(e){-1<this.config.onHoverDelay&&document.addEventListener("mouseover",e.listener.bind(e),e.listenerOptions),document.addEventListener("mousedown",e.listener.bind(e),e.listenerOptions),document.addEventListener("touchstart",e.listener.bind(e),e.listenerOptions)}},{key:"listener",value:function(e){var t=e.target.closest("a"),n=this._prepareUrl(t);if(null!==n)switch(e.type){case"mousedown":case"touchstart":this._addPrefetchLink(n);break;case"mouseover":this._earlyPrefetch(t,n,"mouseout")}}},{key:"_earlyPrefetch",value:function(t,e,n){var i=this,r=setTimeout(function(){if(r=null,0===i.numOnHover)setTimeout(function(){return i.numOnHover=0},1e3);else if(i.numOnHover>i.config.rateThrottle)return;i.numOnHover++,i._addPrefetchLink(e)},this.config.onHoverDelay);t.addEventListener(n,function e(){t.removeEventListener(n,e,{passive:!0}),null!==r&&(clearTimeout(r),r=null)},{passive:!0})}},{key:"_addPrefetchLink",value:function(i){return this.prefetched.add(i.href),new Promise(function(e,t){var n=document.createElement("link");n.rel="prefetch",n.href=i.href,n.onload=e,n.onerror=t,document.head.appendChild(n)}).catch(function(){})}},{key:"_prepareUrl",value:function(e){if(null===e||"object"!==(void 0===e?"undefined":r(e))||!1 in e||-1===["http:","https:"].indexOf(e.protocol))return null;var t=e.href.substring(0,this.config.siteUrl.length),n=this._getPathname(e.href,t),i={original:e.href,protocol:e.protocol,origin:t,pathname:n,href:t+n};return this._isLinkOk(i)?i:null}},{key:"_getPathname",value:function(e,t){var n=t?e.substring(this.config.siteUrl.length):e;return n.startsWith("/")||(n="/"+n),this._shouldAddTrailingSlash(n)?n+"/":n}},{key:"_shouldAddTrailingSlash",value:function(e){return this.config.usesTrailingSlash&&!e.endsWith("/")&&!this.regex.fileExt.test(e)}},{key:"_isLinkOk",value:function(e){return null!==e&&"object"===(void 0===e?"undefined":r(e))&&(!this.prefetched.has(e.href)&&e.origin===this.config.siteUrl&&-1===e.href.indexOf("?")&&-1===e.href.indexOf("#")&&!this.regex.excludeUris.test(e.href)&&!this.regex.images.test(e.href))}}],[{key:"run",value:function(){"undefined"!=typeof RocketPreloadLinksConfig&&new n(new RocketBrowserCompatibilityChecker({capture:!0,passive:!0}),RocketPreloadLinksConfig).init()}}]),n}();t.run();
}());
</script>
<script type='text/javascript' src='https://www.deadlinenews.co.uk/wp-includes/js/underscore.min.js?ver=1.13.1' id='underscore-js'></script>
<script type='text/javascript' src='https://www.deadlinenews.co.uk/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=ecd3ae9d894693e4aa2a268d920aa306' id='tdb_js_posts_autoload-js'></script>
<script type='text/javascript' src='https://www.deadlinenews.co.uk/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=11.4.1' id='td-site-min-js'></script>
<script type='text/javascript' src='https://www.deadlinenews.co.uk/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=ecd3ae9d894693e4aa2a268d920aa306' id='tdb_js_files_for_front-js'></script>

<script>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</script>
</body>
</html>
